СоннХ
Версия 1.0 от 20.06.2004

В версии 1.0 содержится сонник Густава Хиндмана Миллера с обширным толкованием свыше 1200 снов.
Материал найден на www.bestlibrary.ru.

По мере нахождения нового материала соннХ будет расширяться.
Так что буду рад ссылкам на подобную тематику. :)


Густав Хиндман МИЛЛЕР

СОННИК ИЛИ ТОЛКОВАНИЕ СНОВЕДЕНИЙ
(НАУЧНОЕ И ПРАКТИЧЕСКОЕ ИЗЛОЖЕНИЕ ТОГО, ЧТО ПРОИСХОДИТ ВО СНЕ)

ЧИCЛA MECЯЦA

1-e. Cны в этoт дeнь иcпoлняютcя в тoчнocти и пpeдзнaмeнyют дoбpoe.

2-e. Cны пycтыe и ничeгo нe знaчaщиe.

3-e. Cны быcтpo иcпoлнимыe.

4-e. Cны cбывaютcя нecкopo.

5-e. Cны xopoшeгo знaчeния.

6-e. Cны cбывaютcя, нo нecкopo.

7-e. Cны cчacтливыe, нo нe cлeдyeт никoмy o ниx paccкaзывaть.

8-e. Cны вeдyт к иcпoлнeнию жeлaния.

9-e. Cны cбывaютcя и cкopo oбeщaют ycпex.

10-e Cны cбывaютcя, нo вeдyт к нeпpиятнocтям.

11-e Cны cбывaютcя в тeчeниe 11-ти днeй и вeдyт к paдocти.

12-e Cны быcтpo и блaгoпpиятнo иcпoлняютcя.

13-e Cны вeдyт к нeпpиятнocтям.

14-e Cны нeyдaчны.

15-e Cны cбyдyтcя cкopo и oчeнь блaгoпpиятнo.

16-e Cны нe cбывaютcя и никaкoгo знaчeния нe имeют.

17-e Cны oбeщaют ycпex и иcпoлняютcя в тeчeниe двaдцaти днeй.

18-e Cны вeдyт к пpибыли и oбнoвкaм.

19-e Cны вeдyт к ceмeйным нeпpятнocтям.

20-e Cны cкopo иcпoлняютcя.

21-e Cны cбывaютcя в тeчeниe 11-ти днeй и вeдyт к paдocти.

22-e Cны пpeдyпpeждaют нeпpиятнocти.

23-e Cны cкopo cбывaютcя.

24-e Cны paдocтныe и cкopo иcпoлняютcя.

25-e Cны лжи и oбмaнa.

26-e Cны yдoвoльcтвия и зaбaвы.

27-e Cны бeccмыcлeнны, бecцвeтны и никaкoгo знaчeния нe имeют.

28-e Cны oбeщaют нeкoтopыe зaтpyднeния и cбывaютcя в тeчeниe 30-ти днeй.

29-e Cны нe иcпoлняютcя.

30-e Cны фaнтacтичны и нe вceгдa и нe cкopo cбывaютcя.

31-e Cны любoвныx пoбeд и нacлaждeний cбывaютcя в тeчeниe 15-ти днeй.


Аборт

Если женщина видит во сне, что она соглашается на аборт, то этот сон является предостережением: по-видимому, она собирается предпринять нечто такое, что повлечет за собой неприятности.

Если такая операция снится врачу, то этот сон предупреждает его против пренебрежения своим профессиональным долгом.


Абрикос

Абрикосовые сады в Ваших снах означают, что Ваше будущее, хотя и представляется Вам в розовых тонах, все же содержит скрытую печаль.

Есть во сне абрикосы - означает приближение неприятных событий. Если другие едят их, то Ваше окружение в реальной жизни не будет соответствовать Вашим склонностям. Друг скажет так: «Абрикосы означают, что Вы расточаете время на пустяки».

Ваше окружение в реальной жизни не будет соответствовать Вашим склонностям. Друг скажет так: «Абрикосы означают, что Вы расточаете время на пустяки».


Автомобиль

Видеть во сне, что Вы едете в автомобиле, означает Вашу активность и удачливость в Делах.

Если Вы попали в автомобильную катастрофу, после такого сна не ожидайте хороших впечатлений от тех развлечений, в которых Вы собираетесь участвовать.

Видеть себя удачно избежавшим автомобильной катастрофы - хороший знак: Вам удастся честно избежать столкновения с противником Ваших замыслов.

Покупать во сне машину - тоже добрый знак того, что Вы сумеете восстановить свое прежнее хорошее положение, но продавать машину - к неприятным переменам в судьбе.

Управлять машиной - предвещает потери, иногда болезни. Быть на ходу выброшенным из автомобиля - к неприятным известиям. Сломанная машина - это тоже сон, предвещающий неудачи.

Просто увидеть во сне автомобили - к поездкам, переменам в судьбе, приятным путешествиям.

Если Вы видите, что Ваш автомобиль исчез, его угнали - это означает срыв многих Ваших замыслов, от которых зависит будущее.

Выходить из автомобиля - знак успешного осуществления планов, что принесет Вам заслуженное удовлетворение.


Автор

Для автора видеть во сне, что его рукопись отвергнута издателем, означает, что его ожидают некоторые сомнения, но в конечном итоге его работа будет принята.

Видеть во сне автора, закончившего свою работу и внимательно просматривающего ее, означает, что у Вас будут неприятности в связи с какой-то деятельностью.


Адам и Ева

Видеть во сне Адама и Еву - предвещает неожиданное событие, которое изменит к худшему Ваши дела.

Видеть Еву в райском саду со змием, обвившим ее тело, означает, что чье-то вероломство угрожает Вашему счастью.

Видеть и слышать, как Ева разговаривает со змием - предостережение: некая коварная особа, способная запятнать Вашу репутацию, может привести к неудаче и Ваши дела.


Адвокат

Для молодой женщины видеть во сне, что она каким-то образом связана с адвокатом, означает, что она непроизвольно совершит неблагоразумный поступок, который станет объектом ее неблагополучия и оскорбительной критики.

Увидеть адвоката в суде предвещает серьезные разногласия по поводу какого-то имущества.

Если же во сне адвокат защищает Вас, то такой сон обещает Вам поддержку друзей в трудное для Вас время.

Просто увидеть во сне адвоката - говорит о том, что Вы способны и даровиты, а собственное суждение всегда предпочитаете мнениям других. Но все же будьте осторожны в своих оценках.


Аккордеон

Видеть во сне, что Вы слушаете игру на аккордеоне, сулит Вам участие в каком-то развлечении и избавление от печальных дум о прошлом.

Если молодая женщина видит себя играющей на аккордеоне. - это предвестие весьма печальных событий, которые, однако приведут ее к встрече с любимым человеком. Союз их будет счастливым и долгим.

Если же аккордеон издает фальшивые звуки - ее ожидает болезнь близкого друга.


Акробат

Видеть во сне акробатов - предвестье того, что беспокойство окружающих поможет Вам избежать ненужного риска.

Увидеть акробатом себя - обещает неожиданность, и в то же время - груз ответственности за что-то, трудности и происки Ваших врагов.

Женщина-акробатка в Вашем сне - это возможная клевета на Вас, неудача в делах.

Для молодой женщины увидеть во сне канатоходцев - приятное предзнаменование ее успехов у мужчин.


Актеры

Видеть во сне актрису - предвещает состояние ничем не омрачаемых удовольствий и одобрения окружающих.

Видеть ее в горе - значит, что Вы с радостью станете помогать другу, избавляя его от долгов и помогая преодолеть неприятности.

Если Вы воображаете себя актрисой, то в жизни будете вынуждены искать заработка, однако Ваши тяжкие труды принесут Вам радость.

Если Вы видите во сне, что влюблены в актера (или актрису), то Ваши склонности и талант помогут Вам трудиться с удовольствием, не изнуряя себя работой.

Видеть мертвого актера или актрису сулит крушение Ваших планов в результате большого несчастья.

Видеть бродячих, нищих актеров - означает перемены к худшему в Ваших делах. Для тех, кто наслаждается домашним уютом - это тоже предупреждение о переменах, а также знак возможного вероломства.

Для молодой женщины видеть во сне, что она обручена с актером и выходит за него замуж, предвещает, что ее увлечение приведет к раскаянию.

Для мужчины видеть во сне, что он развлекается с актрисой, означает, что его ссоры с женой или возлюбленной принесут ему много несчастья.

Увидеть во сне актера-любителя на сцене сулит Вам скорое осуществление Ваших планов, что принесет Вам радость.

Видеть на сцене трагедию - предупреждает Вас о некоем зле. Неясность видимых образов - тоже знак неудач.


Акула

Акулы во сне предвещают грозных, страшных врагов.

Если акулы преследуют и нападают на Вас, то неминуемы неудачи, которые ввергнут Вас в пучину отчаяния;

Видеть акул, резвящихся в прозрачной, чистой воде, означает, что пока Вы благоденствуете и наслаждаетесь женским обществом, чья-то зависть тихо, но верно хочет лишить Вас покоя и счастья.

Если Вам приснится дохлая акула, то Вы вновь обретете благополучие и покой.


Акушерка

Увидеть во сне акушерку означает тяжелую болезнь, которая едва не кончится трагически.

Молодой женщине приснившаяся акушерка сулит страдания и бедствия.


Аллея

Видеть во сне аллею - означает, что Ваша судьба не будет столь благополучной, как раньше, Множество неприятных, раздражающих забот возникнет у Вас.

Для молодой женщины в темноте бродить по аллее - это предостережение от сомнительных друзей, способных запятнать ее репутацию.


Алмаз

Видеть во сне алмаз - означает, что у Вас будут неприятности и Вы не сможете осуществить какое-то свое желание, которое для Вас дороже жизни.


Алтарь

Видеть во сне священника у алтаря - означает ссоры и разлад в коммерческих и домашних делах.

Видеть венчание - сулит печальные события в жизни Ваших друзей.

Алтарь явится Вам во сне для того, чтобы предостеречь от совершения ошибки. Этот сон может означать скорое раскаяние.


Альбом

Видеть во сне альбом - означает успех и обретение истинных друзей.

Для молодой женщины видеть во сне, что она рассматривает фотографии в альбоме, предвещает, что у нее скоро появится новый любовник, с которым она будет счастлива.


Алюминий

Видеть во сне алюминий означает Вашу удовлетворенность любой, даже небольшой удачей. Для женщины видеть алюминиевую утварь тусклой, без блеска - предвещает неожиданную печаль. И утрата ждет эту женщину.


Амбар

Если Вы видите во сне амбар, полный спелым, хорошим зерном: пшеницей, ячменем, а вокруг тучные стада - это знак большого и длительного преуспевания. Если же амбар пустой, то Вас ожидают бедность и неудачи.


Америка

Руководители высокого ранга должны позаботиться о делах государства. Все остальные поступят правильно, позаботившись о своей собственной персоне, ибо после этого сна их ожидают неприятности.


Ампутация

Видеть во сне ампутацию каких-либо частей тела - означает небольшие потери на службе.

Полная утрата во сне рук и ног - это упадок в торговых делах.

Для моряков такой сон предвещает шторм, потерю имущества.

Людям, переживающим большое несчастье, этот сон является предупреждающим знаком.


Ананас

Видеть во сне ананасы - означает чрезвычайно благоприятный для Вас расклад дел. Успех последует в самом скором будущем, если в Вашем сновидении Вы собираете ананасы или едите их.

Если же Вам снится, что Вы накололи палец, пока готовили ананасы к столу, то в жизни Вас приведут в крайнюю досаду те дела, которые в конце концов принесут Вам радость и успех.


Ангелы

Видеть во сне ангелов - предвещает впечатления, которые смутят и обеспокоят Вашу душу.

Этот сон сулит перемену участи.

Если сон необычайно приятен, то Вы получите известие о благополучии друзей или наследство от неизвестных родственников.

Сон может быть предупреждением о возможных сплетнях, которые коснутся Ваших дел или сердечных отношений.

Для добрых людей сон об ангелах - утешение, злых он побуждает к раскаянию.


Ангина

Видеть во сие, что Вы поражены этим недугом, сулит Вам унылую безрадостную работу.

Если Вам снится, что другие болеют ангиной - значит, что болезнь станет причиной Вашего сильного беспокойства.


Анекдот

Видеть во сне, что Вы рассказываете анекдот, означает, что Вы предпочитаете веселую беспутную компанию интеллектуальной и что дела Ваши будут столь же неустойчивы, как и Вы сами.

Для молодой женщины слушать анекдоты - означает, что она попадет в весьма веселое общество людей, ищущих развлечений.


Антилопа

Видеть антилоп во сне - означает, что свои обширные планы Вы сможете реализовать, только затратив массу энергии.

Для молодой женщины видеть антилопу, которая оступилась и упала с высоты, означает, что любовь, к которой она стремится, окажется несчастливой.


Апельсины

Увидеть здоровые апельсиновые деревья, приносящие спелые плоды, означает здоровье и благоприятное окружение.

Есть апельсины - предвестье плохого: это значит, что болезнь друга или родственников будет источником печали для Вас. Неудовлетворенность овладеет атмосферой деловых кругов. Если эти апельсины свежи и ароматны, вероятно, что судьба смягчится к Вам.

Молодая женщина, увидевшая во сне, что она ест апельсин - весьма возможно, потеряет любовника. Если она видит прекрасный апельсин, растущий на самой верхушке дерева, она будет осторожна в выборе мужа.

Если Вы поскользнулись на апельсиновой корке - это предвещает смерть родственника.

Покупать апельсины по настойчивой просьбе жены и видеть, как она их ест, означает, что неприятные осложнения в делах сами собой разрешатся и Вы получите прибыль.


Арест

Видеть во сне, что на Ваших глазах арестованы незнакомые Вам люди, означает, что задуманные Вами перемены Вы не решитесь осуществить из-за тайных опасений перед неудачей.

Если арестованные оказывают сопротивление, то такой сон сулит Вам успешное завершение новых начинаний.


Арфа

Слышать во сне печальные и приятные звуки арфы - означает, что некое выгодное дело завершится для Вас весьма грустно.

Сломанная арфа - к болезни; для влюбленных этот сон предвещает измену данному слову.

Если вы играете на арфе, то такой сон предостерегает Вас от излишней доверчивости, особенно в любви.


Аскетизм

Сон об аскетизме сулит Вам перемену Ваших принципов и взглядов: исповедуя их. Вы станете очаровывать незнакомых Вам людей, но друзей оттолкнете от себя.


Атлас

Видеть во сне, что Вы рассматриваете атлас, означает, что Вы тщательно взвесите все выгоды, преимущества, прежде чем предпринять какое-то путешествие или затеять новое дело.


Аукцион

Сон об аукционе - хороший знак. Вы слышите голос аукциониста, называющего ставки - это сулит Вам блестящие перспективы и благоприятный ход рискованных операций.

Для коммерсанта сон о покупке на аукционе предвещает удачные сделки, для крестьянина - успехи в разведении скота.

Для женщин такой сон - особо благоприятное знамение.


Африка

Видеть во сне, что Вы в Африке окружены людоедами, предвещает, что Вас будут притеснять враги.

Для женщины видеть сны на африканские темы - означает, что ей предстоит неинтересное путешествие, которое не утешит и не развлечет ее.


Аэроплан

Видеть аэроплан во сне - к благоприятному завершению некоторых коммерческих дел. Авария аэроплана обещает Вам множество новых планов, которые внесут в Вашу жизнь беспорядок и беспокойство.


Бабочка

Видеть бабочку в цветах и зеленой траве - означает процветание и честные, законные приобретения.

Видеть порхающих бабочек предвещает получение вестей от отсутствующих друзей. Для молодой женщины - это знак счастливой любви, которая завершится прочным союзом на всю жизнь.

Увидеть во сне белую бабочку - предвестье Вашей болезни, в причине которой Вы станете обвинять кого-то другого.

Если женщине приснится, что белая бабочка влетела в ее комнату - это означает, что желания ее не сбудутся.

Если влетевшая в комнату бабочка сядет на что-то - это знак скорой болезни кого-то из близких.


Бабушка и дедушка

Встретить во сне Ваших бабушку и дедушку и беседовать с ними - сулит Вам встречу с затруднениями, которые будет нелегко преодолеть. Однако хороший совет поможет Вам справиться с трудностями.


Багаж

Увидеть во сне багаж - предвещает неприятные заботы. У Вас возникнут затруднения из-за людей, желающих Вам навредить.

Если Вы несете свой собственный багаж. Вы будете так заняты своими собственными переживаниями, что останетесь равнодушны к страданиям окружающих.

Потерять свой багаж - означает неудачную игру на бирже или семейные ссоры. Неженатым это сулит несостоявшуюся помолвку.


Бал

Это очень приятный и хороший знак в том случае, если Вы видите красивых и нарядных людей, танцующих под звуки чарующей музыки. Если у Вас на балу мрачное настроение и Вы расстроены от невнимания других, то можно скоро ожидать не очень приятных событий.


Балет

Сон о балете означает супружескую неверность, а также неудачи в делах, в коммерции, ссоры и ревность между влюбленными.


Балкон

Для влюбленных видеть во сне долгое прощание на балконе - предвещает, возможно, окончательное расставание. Видеть балкон - также означает неприятные известия об отсутствующих друзьях.


Бананы

Видеть во сне бананы - сулит Вам общение с неинтересным и неприятным компаньоном.

Есть бананы - утомительное, но рискованное начинание в делах и навязанные самому себе новые обязанности.

Видеть гниющие бананы - значит, что скоро Вы займетесь каким-то неприятным делом.

Торговать ими - означает, что скоро Вы увлечетесь бесполезными пустяками.


Банк

Видеть не занятых делом кассиров в банке - предвещает потери, расстройство в делах. Сдавать в банк золотые деньги - означает легкомыслие, небрежность, неосторожность; получать их - огромную прибыль и процветание.

Видеть серебро и банкноты, собранные в большом количестве, означает уважение и удачу. Вы будете пользоваться глубочайшим уважением во всех слоях общества.


Банка стеклянная

Увидеть пустые банки - означает обнищание и нужду. Увидеть их наполненными чем-либо - предвещает Вам успех.

Если Вы покупаете банки, Ваш успех непрочен, и бремя разочарования будет тяжелым.

Увидеть разбитую банку - сулит тяжелую болезнь или глубокое разочарование.


Банкет

Видеть во сне банкет - хорошо. Друзья будут к Вам благосклонны. Видеть во сне себя в толпе веселых, нарядно одетых гостей, которые едят на дорогой посуде и пьют старые вина баснословной стоимости, предвещает огромную удачу в любых начинаниях и счастье в кругу друзей.

Видеть недружелюбие среди гостей, нелепые пустые столы - является знаком очень тяжелых недоразумений, размолвок и разочарований, ожидающих Вас.


Банкрот

Если Вам снится сон, в котором Вы не можете расплатиться с долгами и чувствуете себя банкротом - то в реальной жизни не бойтесь угрозы с этой стороны. Напротив, Ваша энергия и уверенность в себе позволяет Вам наилучшим образом организовать свои дела.

Однако иные тревоги могут смутить Вашу душу.

Если Вы видите банкротами других, то это означает, что наяву Вам встретятся люди благородные, честные в делах, хотя, возможно, излишней откровенностью они могут Вам навредить.

Молодой особе этот сон обещает небольшую размолвку с любимым, виной чему разность их взглядов.


Баня турецкая

Мытье в турецких банях сулит Вам неожиданную болезнь вдали от дома и друзей.

В то же время Вас ждут приятные приключения.

Если Вы видите, как моются другие. Вас ожидает интересное общество.

Во сне париться в бане (сауне) - сулит Вам окружение крайне раздраженных людей. Выходить из бани - значит, что Вы скоро осознаете, что Ваши тревоги напрасны.


Барабан

Слышать во сне приглушенные звуки барабана - означает, что Ваш отсутствующий друг находится в беде и призывает Вас на помощь.

Видеть барабан - предсказывает Вам чье-то дружелюбие, ровные доброжелательные отношения. Для моряков и рыбаков - это знамение удачи и процветания, то же - для крестьян и занятых в торговле.


Барометр

Видеть барометр во сне - предвещает скорые перемены в делах, которые окажутся весьма прибыльными. Если барометр сломан, Вас ждут неожиданные неприятности.


Барсук

Видеть во сне барсука - предвещает удачу после долгого сражения с судьбой.


Бархат

Видеть во сне бархат - к очень успешным делам. Если Вы носите бархат. Вас ждет известность. Видеть старый бархат - означает, что Ваше благополучие пострадает из-за Вашей чрезмерной гордости.

Если молодая женщина видит себя в бархатном платье - ее ждут почести. Несколько состоятельных поклонников будут оказывать ей свое внимание.


Басня

Видеть во сне, что Вы читаете или рассказываете басни, сулит Вам приятные занятия литературой. Молодым этот сон обещает романтические привязанности.

Слушать или рассказывать религиозные мифы - означает, что человек, увидевший такой сон, станет очень набожным.


Бассейн

Если молодая особа во сне плавает в бассейне - это хороший сон: ее достоинство и порядочность помогут ей обрести истинного друга и укрепить свое положение в обществе.


Башня

Если Вам снится башня - значит, Вы многого хотите добиться в жизни.

Если во время сновидения Вы взбираетесь на башню, Вы добьетесь успеха. Но если башня разрушится, как только Вы с нее спуститесь - Вас ожидают разочарования.


Бежать

Если Вам снится, что Вы бежите в группе других людей - это означает, что Вы примете участие в каком-то веселом празднике, а кроме того, в скором времени Вы обнаружите, что Ваши дела пойдут в гору навстречу успеху. Если во сне Вы споткнетесь или упадете - это означает, что Вы разоритесь и подмочите свою репутацию.

Бег в одиночестве - означает, что Вы превзойдете своих друзей на пути к благосостоянию и займете более высокое место в обществе.

Если Вам снится, что Вы убегаете от опасности - значит, Вам угрожают утраты и Вы лишитесь надежды уладить свои дела приемлемым для Вас образом. Если же Вам снится, что от опасности убегают другие люди - это обернется для Вас горем, гибелью друзей.


Бедняк, нищий

Увидеть себя во сне бедняком - намек на какой-то неприятный случай.

Видеть нищих - побуждение к великодушию в жизни.


Бедро

Увидеть во сне свое гладкое и белое бедро - означает необычайную удачу и всевозможные удовольствия.

Увидев во сне пораненное (покалеченное) бедро. Вы должны опасаться болезни и предательства.

Если же девушка во сне любуется своими бедрами - это означает ее готовность к любовным приключениям; но ей следует быть осмотрительней в своем поведении во избежание неприятностей.

Если молодой особе во сне ее бедра кажутся худыми - это предвещает заболевание.

Разглядывать во сне жирные бедра животных - к покою и удовольствиям.


Безделье

Томиться во сне бездельем - предвещает неудачу в делах, неосуществленные замыслы.

Видеть своих друзей, ничем не занятых - знак того, что Вы скоро услышите о несчастье с ними.

Если молодая женщина во сне ведет праздный образ жизни - это предвещает ей, что она в жизни укрепится в каких-то дурных привычках и ее ждет неудачное замужество.


Бездна

Видеть во сне, что Вы смотрите в бездну, означает, что Вам угрожает потеря собственности. Возможны ссоры, которые сделают Вас неспособным решать жизненные проблемы.

Для женщины смотреть в бездну - означает, что она возьмет на себя нежелательные заботы. Если она падает в бездну, то ее ждет глубокое разочарование, но если она успешно избегнет падения, то ей удастся восстановить положение.


Беззубый человек

Если Вам приснится, что у Вас нет зубов - это означает, что Вы неспособны устроить свою карьеру, а болезнь разрушит Ваши планы.

Если же Вы увидите беззубым кого-то другого - значит, Ваши враги бессильны опорочить Вас.


Безобразный

Видеть во сне, что Вы безобразны, означает, что Вас ждут трудности с Вашим избранником и перспективы Ваших отношений будут несколько туманны.

Если молодая женщина во сне думает о себе, что она безобразна - это означает, что ее недостойное, даже оскорбительное поведение по отношению к своему возлюбленному послужит причиной их разлада и ссоры с друзьями.


Безумие, сумасшествие

Увидеть себя во сне сумасшедшим - предвестье грядущих неприятностей. Возможно, Вам угрожает болезнь, из-за которой Вы лишитесь имущества.

Увидеть других, страдающих от этого расстройства, означает непостоянство друзей и мрачный конец блестящим видам на будущее.

Для молодой женщины увидеть сумасшествие - знак разочарования в замужестве.


Белка

Если Вам приснятся белки - значит, милые Вашему сердцу друзья скоро навестят Вас. Этот сон также обещает Вам успех в работе.

Тому, кто убьет белку во сне, грозит одиночество и неприязнь окружающих.

Ласковое обращение с белкой во сне сулит Вам семейные радости.

Если Вам снится, что за белкой гонится собака - значит. Вам угрожает отчужденность и ссоры с друзьями.


Беременность

Для женщины увидеть во сне, что она беременна, означает, что она будет несчастлива со своим мужем, а дети ее будут непривлекательны.

Для девственницы подобный сон сулит позор и напасти. Если же спящая женщина и в самом деле беременна, то такой сон послужит прогнозом ее благополучного разрешения от бремени и скорого восстановления сил.


Беспокойство

Такой сон - хороший знак, предвещающий успех и восстановление духовных сил после угрожающего состояния.

Но если спящий беспокоится о каком-то очень важном деле - такой сон означает неблагоприятные прогнозы для него как на службе, так и в отношениях с другими.


Бессвязность

Бессвязные сновидения обычно означают крайнюю степень нервозности и возбуждения под давлением меняющихся обстоятельств.


Бешенство

Видеть во сне, что Вы приходите в бешенство, предвещает Вам серьезное падение или несчастный случай, аварию.

Видеть других в таком состоянии - означает неблагоприятные перспективы, которые доставят Вам беспокойство и вызовут раздражение.


Библиотека

Видеть во сне себя в библиотеке означает, что Вы вызываете недовольство Вашим окружением и связями. Возможен интерес к изучению и исследованию древних обычаев, который принесет Вам новые знакомства.

Оказаться в библиотеке с другими целями, чем научные исследования, предвещает, что Ваше поведение обманет друзей, поверивших в Ваши литературные устремления.


Библия

Видеть во сне Библию означает, что Вам предоставится возможность чистого и светлого наслаждения.

Видеть себя отвергающим библейское учение - знак того, что Вы готовы поддаться соблазнительным искушениям.


Бильярд

Бильярд предвещает тому, кто видит этот сон, грядущие неприятности, а также судебные процессы и раздоры по поводу имущества. Клевета нанесет Вам ущерб. Если Вы видите бильярдный стол и шары не в игре - это значит, что коварные друзья навредят Вам.


Бисер

Видеть во сне бисер - обещает внимание к Вам людей, занимающих высокое положение в обществе.

Считать бисер - к радостным событиям. Нанизывать бисер - к благорасположению состоятельных людей.

Если во сне Вы разбрасываете бисер - Вам грозит потеря уважения друзей.


Бисквиты

Печь бисквиты и есть их - знак неважного здоровья. Может быть, нелепые семейные споры приведут к серьезным неурядицам.


Битва

Битва во сне означает борьбу с трудностями и победу в конечном итоге.

Если Вы побеждены в битве - это значит, что дурные поступки, совершенные другими, помешают осуществлению Ваших добрых намерений.


Благосклонность, расположение

Искать во сне чьего-то расположения - означает, что Вы разбогатеете и отныне перестанете нуждаться.

Дарить свою благосклонность кому-то - означает потерю.


Блеяние, мычание

Слышать во сне, как блеют, мычат домашние животные, предвещает, что у Вас появятся новые обязанности и заботы, и не обязательно неприятные.


Близнецы, двойня

Видеть близнецов - сулит Вам уверенность в делах. Кроме того, это предзнаменование мира и согласия в семье.


Близорукость

Увидеть во сне, что Вы близоруки, означает запутанность в делах и неожиданный визит нежелательного гостя. Молодой женщине этот сон предвещает неожиданную соперницу. Увидеть во сне, что Ваша возлюбленная близорука, означает, что она разочарует Вас.


Блины

Увидеть во сне, что Вы едите блины, означает, что Вы будете иметь выдающийся успех во всех предпринимаемых Вами делах.

Печь их во сне - предвестье ого, что Вы будете экономны и бережливы в своем доме.


Блохи

Видеть во сне блох - означает, что некто, близкий Вам, спровоцирует Вас на гнев и раздражение своими кознями.

Если блохи кусают женщину - это означает, что ее оклевещут друзья.

Если женщина видит блох на своем любовнике - это говорит о его непостоянстве.


Бобер, бобровый мех

Видеть во сие бобров - предвещает, что своими настойчивыми усилиями Вы добьетесь весьма благоприятных результатов. Если Вы убиваете бобров ради меха - , то это значит, что Вас обвинят в мошенничестве и недостойном поведении по отношению к невиновному человеку.


Бобы

Это плохой сон, Видеть растущие бобы - знак печали и болезни детей.

Сушеные бобы означают глубокое разочарование во многих делах. Следует обратить особое внимание на то, что в скором времени возможны болезни в Вашей семье и окружении.

Видеть во сне, что Вы едите бобы, означает неудачи или болезнь горячо любимого друга.


Бог, божество

Если во сне Вы видите бога, этот сон не обещает ничего хорошего. Над Вами может взять власть деспотичная женщина.

Если бог говорит с Вами, будьте осторожны: Вас могут осудить.

Дела тоже не будут удачными. Такой сон предвещает пошатнувшееся здоровье и может означать скоропостижную смерть.

Если Вы видите молящегося бога. Вас ждут раскаянье и глубокое сожаление по поводу содеянного.

Если Вы видите во сне, что бог благосклонен к Вам, Вас , ждет покровительство весьма известного человека, который приведет Вас к успеху.


Богатство

Если Вам снится, что Вы обладаете богатством - это значит, что Вы будете подниматься по служебной лестнице ко все большему преуспеванию благодаря постоянному усердию и вниманию к своим делам.

Судьба не представит Вам случая укорить ее, если только Вы сами не погубите свое счастье, обманув жену.

Сон о богатстве предвещает удачные, хотя и рискованные предприятия в деловой жизни. Видеть богатыми других - знак того, что в трудную минуту рядом с Вами будет много друзей.

Для молодых женщин этот сон является побуждением к более внимательному отношению к своим родителям.


Богохульство

Сон о богохульстве предупреждает о том, что Вы разовьете в себе такие качества, которые сделают Вас грубым и бесчувственным по отношению к своему другу.

Видеть во сне, как другие позволяют себе богохульствовать - знак того, что и к Вам каким-то образом будут несправедливы и даже, возможно, оскорбят Вас.

Возможно, что коварный человек, добившись Вашей дружбы, принесет Вам много вреда.

Если во сне Вы сами проклинаете себя - судьба отвернется от Вас. Если же Вас проклинают другие, то этот сон сулит Вам утешение и даже благополучие.


Боеприпасы

Видеть во сне боеприпасы (снаряды) предвещает успешное завершение начатого дела. Иссякшие боеприпасы во время боя говорят о каких-то бесплодных усилиях, которые ни к чему не приведут.


Бой

Видеть себя участником боя - означает, что Вы будете стремиться завоевать любовь и войти в жизнь человека, который, как Вам известно, принадлежит не Вам. Вы подвергнетесь огромному риску потерять свою хорошую репутацию в коммерческих делах. Этот-сон предвещает борьбу за то, чтобы удержать свои позиции в жизни.

Для молодой женщины видеть во сне участников сражения - значит, что у нее будет выбор между поклонниками, оба из которых любят ее и пошли бы за нее на смерть.


Бокал, рюмка

Видеть бокал - предвещает серьезное разочарование, которое надолго выбьет Вас из колеи.

Пить воду из серебряного бокала - означает неуспех в делах (бизнесе).

Если Вы рассматриваете старинные бокалы - Вас ждет благосклонность незнакомых людей и выгодные предложения от них.

Женщину, во сне подающую своему другу воду в бокале, ждут запретные удовольствия.


Болезнь

Увидеть во сне, что Вы больны, сулит Вам небольшое недомогание или неприятные разговоры.

Молодой женщине увидеть себя неизлечимо больной - означает. Что в скором времени она высоко оценит прелесть положения незамужней девицы.

Если Вы увидите во сне больного родственника - это означает, что неожиданное событие нарушит благополучие Вашего дома.

Заболевание бешенством, водобоязнью предупреждает Вас о кознях недоброжелателей. Если во сне Вас укусит бешеное животное - в реальной жизни опасайтесь обмана со стороны близкого друга.

Брюшной тиф во сне тоже предостерегает Вас: будьте осторожны со своими врагами и внимательны к собственному здоровью. Наблюдать во сне эпидемию тифа - к неблагоприятному развитию Вашего дела.

Страдать во сне от водянки - к благополучному избавлению от какой-то болезни. Если ею болен кто-то другой - ждите добрых вестей.

Гангрена во сне не сулит ничего хорошего впереди..

Дизентерия во сне у Вас или Ваших близких - тоже дурное предзнаменование. Особенно будьте внимательны к своим делам - возможны неудачи из-за чьей-то небрежности.

Увидеть себя душевнобольным - к неожиданному плохому результату проделанной Вами работы или к болезни, которая самым печальным образом изменит Ваши виды на будущее.

Заболеть во сне желтухой означает скорое благоприятное разрешение трудных проблем. Увидеть других в этой болезни - к разочарованию в компаньонах и обескураживающие перспективы.

Увидеть во сне, что Ваш ребенок болен крупом - в целом хорошее предзнаменование: напрасные страхи за свое дитя пройдут, и в доме воцарится согласие.

Подагра во сне - сулит Вам необычайное раздражение от бессмысленного упрямства кого-то из родных, что приведет к небольшим материальным потерям.

Заразиться во сне проказой - это предвестье болезни, в результате которой Вы потеряете деньги и вызовете недовольство многих людей. Увидеть больных этой ужасной болезнью - к неожиданному повороту в Ваших делах и любви, который обескуражит Вас.

Излечение кого-то от рака - предзнаменование успеха в делах и даже богатство.

Заболеть раком - к ссоре с любимым существом. После такого сна человек может впасть в депрессию и запустить свои дела. Возможно охлаждение в любви, тревога и беспокойство.

Увидеть во сне, как холера опустошает страну, предвещает в реальности эпидемию вирусного заболевания, множество горестных и тревожных дней.

Вообще любое сновидение о болезни означает, что Вы должны быть очень внимательны к собственной персоне.


Болонка (комнатная собачка)

Увидеть во сне болонку - знак того, что в трудную минуту друзья помогут Вам.

Если собачка тощая и болезненная - горестные события ухудшат Ваши перспективы на будущее.


Болото

Ходить во сне по болоту или топким местам означает, что скоро Вы попадете в неблагоприятные обстоятельства. Призрачным окажется ожидаемое Вами наследство, и Вы испытаете острое разочарование в сердечных делах.

Если же, гуляя по болоту. Вы встретите чистые лужицы и зеленые кочки - это значит, что Вам удастся удержать удачу и, достигнув ее, Вы будете более осторожны и внимательны к тем опасностям и интригам, которые Вам угрожают.

Оказаться посреди болота - это знак того, что Вы неспособны исполнить свой долг. Увидеть на болоте других людей - значит, что вас скоро огорчат близкие Вам люди. Этот сон может предвещать болезнь.


Болт

Видеть во сне болты, засовы и т.д. означает, что на Вашем пути возникнут страшные препятствия. Если болты и засовы старые или неисправные, то почти все Ваши ожидания окажутся напрасными.


Боль

Этот сон обычно вызывается физическими причинами и не нуждается в подобном толковании.

Иногда испытать боль во сне - предвещает, что скоро Вам придется пережить большое несчастье.

Если Вы видите, как от боли страдают другие, то этот сон является предупреждением от возможной ошибки.


Больница

Увидеть себя покидающим больницу - означает, что Вы сумеете избавиться от коварных врагов, которые пытались причинить Вам достаточно много неприятностей.

Увидеть во сне психиатрическую больницу - предвещает Вам большое душевное напряжение, с которым Вы будете преодолевать трудности.

Если Вам снится, что Вы больны и находитесь в больничной палате, то это знак надвигающейся болезни.

Посещение больных - к неприятным известиям.


Болячки, язвы

Видеть во сне болячки - означает, что болезнь принесет Вам утрату и душевное изнеможение.

Бинтовать болячку (класть на нее компресс) означает, что Ваши сокровенные желания и мечты исполнятся на радость окружающим.

Если Вам снится младенец с глубокой, доходящей до кости язвой - это означает, что мучительные и досадные происшествия поломают Ваши планы, а Вашим детям будут угрожать инфекционные заболевания.

Если Вам снятся болячки на своем теле, это предвещает скорое расстройство Вашего физического и душевного здоровья. Этот сон предсказывает не только болезнь, но и ухудшение Ваших дел на работе.


Борода

Видеть во сне бороду - означает, что Вам будет противостоять некая чуждая Вам по духу персона, Вам предстоит жестокая борьба за власть, и, вероятно, в этой борьбе у Вас будут потери.

Седая борода означает неудачи и ссоры.

Видеть бородатую женщину - означает неприятные встречи и длительную болезнь.

Если во сне кто-то тянет Вас за бороду - ожидайте, что Вы подвергнетесь большому риску, если не поступитесь собственностью.

Причесывать и холить бороду - к тому, что Ваше тщеславие будет расти вместе с благосостоянием, делая Вас крайне неприятным для прежних друзей.

Если молодая женщина во сне холит бороду - сон указывает на ее желание нарушить обет безбрачия и на опасение неудачного замужества.


Бородавка

Если Вы во сне обеспокоены тем, что у Вас бородавки - это значит, что Вы будете неспособны успешно отразить выпады против Вашей чести.

Увидеть, что бородавки на Ваших руках исчезают, означает, что Вы преодолеете все препятствия на пути к успеху.

Увидеть бородавки у других - это предупреждение о том, что рядом с Вами находятся злейшие враги.

Если Вы выводите их - это значит, что Вы будете с энергией отражать грозящие Вам и Вашим родным опасности.


Борьба

Если Вы во сне боретесь с кем-нибудь - ждите в скором будущем столкновения с серьезными трудностями, но если в Вашем сновидении Вы одержите победу - значит, Вы преодолеете препятствия, которые стоят на вашем пути.

Для деловых людей такой сон предвещает конфликты с партнерами.

Наблюдать борьбу - означает, что Вы понапрасну растрачиваете свое время и средства.

Если во время борьбы Вы получите травму - такой сон сулит Вам материальные потери.

Если во сне Вы наблюдаете дуэль на пистолетах - такой сон обещает Вам тревоги в будущем, но, в конце концов, все Ваши проблемы разрешатся благополучно.


Босиком

Бродить ночью босиком, в рваной одежде - означает, что Ваши надежды потерпят крах. Какие-то злые силы будут препятствовать каждому Вашему действию.


Ботинки

Увидеть на ком-то свои ботинки - дурной сон для любящих. Вполне возможно, что соперник вытеснит Ваш образ из сердца любимого существа.

Надевать во сне новые ботинки - к большой удаче в делах, для мужчин - к повышению зарплаты.

Старые ботинки в Вашем сне - предупреждение против хитрых ловушек на Вашем пути к успеху.


Бочка, бочонок

Бочка, полная воды - это сон, обещающий полное довольство в Вашем доме.

Напротив, пустая бочка предвещает неприятности; счастье на некоторое время изменит Вам.

Рассохшаяся, треснувшая бочка во сне - к семейным неурядицам.


Брак, супружество

Для женщины увидеть во сне, что она выходит замуж за старого дряхлого человека, означает, что ко всем прочим неприятностям добавится и болезнь.

Если во время церемонии ее возлюбленный в черном пройдет мимо, глядя на нее с укоризной - это предвещает охлаждение к ней ее друзей.

Увидеть во, сне брачную церемонию - означает радость и наслаждение, если только во сне гости одеты в светлые одежды и веселы.

Черные одежды на гостях сулят печаль.

Если Вы служитель на церемонии бракосочетания - Вы испытаете наяву удовольствие и заботу о себе.

Увидеть несчастный случай во время свадьбы - предвещает страдание.

Если молодая женщина увидит себя невестой, но не очень счастливой - это предвещает ей разочарование в любви.

Этот сон благоприятен для особы, счастливой в браке. Но для любой замужней женщины сон о собственной свадьбе побуждает ее к отказу от суетности и мелочности.


Браслет

Видеть во сне браслет на своей руке - подарок любовника или друга - является знаком раннего и счастливого замужества.

Если молодая женщина теряет свой браслет, ее ждут самые разные неприятности.

Найти во сне браслет - к тому, что Вы станете обладателем значительной собственности.


Братья

Видеть во сне своих братьев здоровыми и полными энергии - значит, что у Вас будет причина радоваться своей собственной или их удачной судьбе. Если же они бедны или в горе, или молят о помощи - то скоро Вас ожидают не очень приятные события.


Бриллианты

Видеть себя владельцем бриллиантов - очень благоприятный сон, предвещающий почести и признание Ваших заслуг.

Для молодой женщины видеть во сне, что любимый дарит ей бриллианты, означает, что свадьба ее будет очень красивой и множество друзей будет радоваться вместе с нею.

Потерять бриллианты - это самый несчастливый сон, предсказывающий позор и нужду.


Бритье

Если Вы просто наблюдаете за бритьем в своем сновидении - значит, в действительности Вы вознамеритесь осуществить какое-то перспективное дело, но у Вас не хватит необходимого запала, чтобы добиться успеха.

Если Вам снится, что Вы собираетесь бриться - это значит, что Вы позволите жуликам обмануть Вас.

Если Вы сами себя бреете во время сновидения - значит, Вы будете самостоятельно осуществлять руководство в собственном деле и повелевать домочадцами у себя дома, хотя присутствие сварливой хозяйки станет причиной постоянных скандалов.

Если вследствие бритья Ваше лицо предстанет Вам во сне гладко выбритым - значит, в реальной жизни Вы будете наслаждаться покоем, а Ваше поведение по отношению к деловым партнерам будет безупречным.

Если же Ваше лицо во сне будет щетинистым и несвежим, Вы испытаете много волнений в супружеских отношениях.

Если Ваша бритва тупая и скребет Вам щеки. Вы дадите своим друзьям основания критиковать Вашу личную жизнь.

Если во сне Ваша борода окажется седой - значит, в Действительности Вам будет не хватать элементарного чувства справедливости, которого потребуют от Вас обстоятельства.

Если женщине приснится бреющийся мужчина - значит, ее натуре будет трудно устоять перед плотскими утехами.

Если же ей приснится, что она сама бреется - значит, ее поведению будет настолько не хватать женственности, что мужчины с отвращением отвернутся от нее.


Брови

Увидеть во сне чьи-то брови - означает, что неожиданные помехи встанут на Вашем пути.


Брод

Если во сне Вы переходите вброд чистую воду - это означает, что Вы примете участие в мимолетных, но утонченных радостях. Если вода грязная - Вам грозит болезнь.

Увидеть детей, идущих по чистой воде - счастливый сои, который предвещает Вам удачу.

Молодой женщине видеть во сне, что она идет по чистой, пенящейся воде - знак того, что она скоро добьется выполнения своего самого заветного желания.


Бродяга

Видеть себя во сне бродягой - означает бедность и страдание.

Видеть во сне бродяг - это знак вредного влияния на Вас Вашего несколько странного окружения.

Давать что-то бродяге - означает, что Ваша щедрость будет оценена.


Бронза

Если женщина видит во сне бронзовую статую, то похоже, что ее попытки завоевать сердце мужчины, которого она наметила себе в мужья, обречены на неудачу.

Если во сне статуя обнаруживает признаки жизни или движется, ее (женщину) ждет короткое любовное приключение.

Видеть во сне бронзовых змей или насекомых - предвещает, что Вас будет преследовать зависть.

Видеть сплавы с бронзой - означает, что Ваша судьба будет неопределенной и не удовлетворяющей Вас.


Бронхит

Видеть во сне, что Вы сражены бронхитом, предвещает Вам небольшие затруднения в осуществлении Ваших планов, чему причиной, может быть, явится болезнь кого-то из близких.

Впрочем, страдать во сне от бронхита иногда означает возникновение перед Вами обескураживающих перспектив, в то время, как Вы будете стремиться приобрести давно желаемую Вами вещь.


Брюки

Если Вам приснились брюки - это значит, что скоро Вас будут склонять к бесчестным поступкам.

Если во сне Вы надели брюки наизнанку - это означает, что скоро Вы окажетесь в плену чьего-то обаяния.


Будущее

Если Вы увидите сон о будущем, то такой сон поможет Вам взять себя в руки и удержаться от нескольких нерасчетливых и даже сумасбродных шагов.


Буйвол

Если женщина видит во сне, что она убивает буйволов - значит, она возьмется за какое-то очень важное дело и, проявив силу воли, отказавшись от материальных благ, завоюет одобрение мужчин и получит давно ею желаемое.

Кроме того, буйвол, увиденный во сне, предвещает появление мощных, но неумных врагов. Они открыто будут выступать против Вас, но Ваша тактичность и дипломатичное поведение помогут Вам одержать над ними победу.


Булавки

Булавки во сне предупреждают о семейных ссорах и раздорах.

Девушку такой сон предупреждает о грубом обхождении с ней ее возлюбленного.

Если во сне Вы проглотите булавку, то в реальной жизни какие-то чрезвычайные обстоятельства заставят Вас принять рискованные условия.

Потерянная во сне булавка грозит Вам незначительным уроном или ссорой.

Погнутая или ржавая булавка предупреждает, что Ваше легкомысленное поведение приведет Вас к потере уважения.

Если во сне булавка вонзится Вам в тело - это значит, что некая особа будет действовать Вам на нервы.


Бульдог

Увидеть себя входящим в незнакомый дом, где на Вас набрасывается бульдог, означает возможное нарушение Вами законов своей страны, лжесвидетельство для достижения своих целей.

Если бульдог встречает Вас дружески. Вас ждут успехи в жизни, несмотря на суровую критику со стороны Ваших противников и их недружественные поступки.


Бумага, пергамент

Если во сне Вам случалось отсылать или хотя бы держать в руках бумагу (или пергамент) - это знак того, что Вам грозят потери. В реальной жизни они, вероятно, проявятся в форме судебного процесса.

Молодой женщине это предвещает ссору со своим любовником.

Остерегайтесь, если Вы женаты, ссор в окрестностях Вашего дома. Такой сон может означать и возникновение кривотолков вокруг Вашего имени.


Бутылки

Видеть во сне бутылки хорошо, если они доверху заполнены прозрачной жидкостью: Вы преодолеете все препятствия в любви, хорошо устроите Ваши дела.

Если же бутылки пустые - грядущие несчастья опутают. Вас крепкими сетями и Вам придется приложить большие усилия и умения, чтобы освободиться от них.


Буфет

Видеть в сне буфет знаменует удовольствие и комфорт. Этот же сон может означать для Вас безденежье и несчастье в зависимости от того, видите ли Вы буфет прибранным и полным чистой посуды или пустым и грязным.


Буханка

Буханка хлеба во сне - означает бережливость, которой Вам, по-видимому, не хватает.

Если буханки выпекаются - у видящего этот сон будет причина порадоваться своей удаче - любви и богатству, которые будут сопровождать его.

Разломанные буханки сулят недовольство и пререкания между любящими.

Увидеть буханки, множащиеся на глазах - это предвестье огромного успеха. Любящие будут счастливы и довольны друг другом.


Бык

Увидеть хорошо откормленного быка - означает, что Вы станете лидером в Вашем окружении и женщины будут искать Вашего общества.

Увидеть толстых быков на зеленом пастбище - сулит Вам успех и высокое положение в обществе, о котором прежде Вы не смели и мечтать.

Если быки склонились к траве - это значит, что состояние Ваше несколько уменьшится, а друзья отвернутся от Вас.

Если Вы видите отборных породистых быков - это предвещает счастливую женитьбу на состоятельной невесте или соединение со своей прежней, верной возлюбленной.

Увидеть мертвого быка, - знак печали.

Если быки пьют воду из чистого пруда или ручья - возможно появление рядом с Вами милой и преданной женщины.

Если такой сон привидится женщине - она примет предложение своего преданного возлюбленного.

Особенно счастливый сон, в котором Вы видите белого быка.


Вагон

Увидеть во сне вагон означает, что Вы не будете очень счастливы в браке, неприятности преждевременно состарят вас.

Ехать в вагоне вниз с горы - предсказание многих трудов, которые доставят Вам беспокойство и станут причиной потерь.

Ехать в вагоне вверх - предвещает улучшение Ваших имущественных дел.

Ехать в тяжело загруженном вагоне - означает, что долг удерживает Вас на высоком моральном уровне, несмотря на попытки других поколебать Вас.

Ехать по грязной воде - знак ужасного несчастья.

Увидеть закрытый вагон - означает, что Вам грозит тайное предательство, которое помешает Вашим делам.

Если молодой женщине снится, что она едет в вагоне близко от опасной насыпи - это предупреждение против необдуманных поступков, которые, если она не сумеет устоять, навлекут на нее гнев и презрение многих людей.

Если она едет в спальном вагоне - это побуждение к тому, чтобы она больше контролировала свои поступки в реальной жизни, удерживая себя от легкомыслия.


Ваза

Видеть во сне вазу - знак того, что в семейной жизни Вас ожидает много приятных событий.

Пить во сне из какого-либо сосуда, чаши - предвещает Вам радости и горести тайной любви.

Видеть разбитую вазу - предсказывает скорое несчастье.

Молодой женщине получать в подарок вазу - означает, что она добьется исполнения своего заветного желания.


Вальс

Увидеть во сне танцующих вальс предвещает, что у Вас будут приятные отношения с веселым, но склонным к авантюрам человеком.

Для молодой женщины танцевать вальс со своим возлюбленным - означает, что она станет предметом обожания для многих поклонников, но ни один из них не будет серьезно добиваться ее руки.

Если она видит своего возлюбленного, танцующего вальс с соперницей - это предвещает, что умное поведение и выдержка помогут ей преодолеть препятствия на пути к счастью.

Если она вальсирует с женщиной, то она всегда будет любима за свое обаяние и доброе сердце.

Если она увидит во сне людей, беспорядочно и некрасиво крутящихся в вальсе - то это значит, что желание удовольствий захватит целиком ее душу и ей нужно будет проявить немало благоразумия, чтобы не разочаровать близких и друзей.


Ванна

Для молодого человека видеть во сне, что он (она) принимает ванну - означает большие сердечные волнения из-за любимого существа и даже страх потерять его доброе мнение о себе.

Для беременной женщины такой сон - предупреждение о возможном несчастном случае, для супруга - знак возможной неверности.

Если Вы собираетесь мыться не один - то наяву остерегайтесь недобрых спутников в дороге, а также злоречия и клеветы на Вас. Грязная вода в ванне говорит о том, что рядом с Вами - зло. Холодная и чистая вода предвещает Вам радость и хорошее здоровье.

Вообще же такие сны требуют от видевших их осторожного поведения, обдумывания своих поступков.


Вдова

Видеть во сне себя вдовой - предвещает Вам неприятности от злых людей.

Для мужчины видеть во сне, что он женится на вдове, означает, что какое-то долго вынашиваемое начинание закончится для него разочарованием.


Ведро

Увидеть во сне ведра, наполненные молоком - знак блестящего преуспевания или пребывания в приятном обществе.

Пустое ведро предвещает голод или плохой урожай.

Молодой женщине, увидевшей во сне, что она несет ведро, такой сон предвещает семейные радости.

Ведерко для угля явится вам во сне как предупреждение против ряда сумасбродных поступков: ведь закончатся они только разочарованием.

Неважный знак - увидеть во сне соседа, вносящего в дом ведро с углем: в кругу Ваших друзей восторжествует безвкусица и пошлость.


Ведьма

Видеть во сне ведьм - означает, что Вы вместе с другими будете стремиться к приключениям, шумному веселью, но все это может внезапно привести к Вашему унижению, разочарованию и обиде.

Коммерческие и другие дела могут пострадать, если Вы видите, что ведьмы наступают на Вас. Домашние дела также принесут разочарование.


Великан

Если во сне рядом с Вами неожиданно появится великан, то наяву будьте готовы к столкновениям со своими недругами. Если великан сумеет остановить Вас - Ваше поражение неминуемо; если он убежит - это хороший знак.


Велосипед

Ехать во сне на велосипеде вверх по склону горы - означает блестящие перспективы.

Если же женщина едет с горы вниз - это значит, что нужно Позаботиться о своем добром имени и здоровье. Неудачи, несчастья могут быть где-то рядом.


Венок

Видеть себя в венке из свежих цветов - означает, что Вам скоро представятся огромные возможности для обогащения.

Увядший венок - знак болезни и гибнущей любви. Видеть венок невесты - предвещает счастливый конец неопределенному и затруднительному положению.


Верблюд

Увидеть во сне это животное - хороший признак: в конце концов Вы проявите и терпение, и стойкость, преодолевая цепь неудач, которые лишили Вас всякой надежды на лучшее.

Если Вы - хозяин верблюда, то это предвещает Вам успех в делах.

Увидеть идущий по пустыне караван верблюдов - тоже хороший сон, он сулит Вам помощь, которая спасет Вас в самую последнюю минуту, или чудесное выздоровление.


Веретено

Видеть во сне веретено означает, что на Вас свалится важная работа и если Вы не выполните ее быстро, то Ваши интересы пострадают.


Вероломство

Увидеть сон о вероломстве друзей - знак того, что наяву вы будете окружены их вниманием и уважением.

Для влюбленных - это предвестье счастливой развязки их романа.


Веселье

Увидеть, что Вы веселы и радостны, что развлекаетесь с друзьями, предвещает удовлетворение от хорошего поведения Ваших детей, от успешного ведения дел.

Если в веселом обществе намечается хотя бы небольшой разлад - это означает, что в будущем печали и радости будут попеременно сопутствовать Вам, сменяя друг друга.


Весло

Видеть во сне весла в своих руках - предвещает разочарования: возможно. Вы принесете в жертву свое собственное благополучие ради поддержки других.

Потерять весло - означает напрасные усилия довести до конца свои планы.

Сломанное весло - знак того, что долгожданная радость внезапно сменится огорчением.


Весна

Видеть во сне наступление весны - знак веселого товарищества и счастливого развития Ваших дел.

Преждевременная или запоздалая весна в Вашем сновидении - предвестие тревог и утрат.


Веснушки

Если женщина во сне видит на своем лице веснушки - ее счастье будет несколько омрачено невеселыми событиями. Долгое разглядывание своих веснушек в зеркале сулит Вам потерю любимого.


Весы

Если Вам снится, что Вы взвешиваетесь на весах - это означает, что чувство справедливости смягчит Ваш нрав, а также то, что Ваше преуспевание пойдет в гору.

Если во сне девушка взвешивает на весах своего возлюбленного - значит, в действительности она откроет в нем серьезные достоинства, а его преданность уравновесит ее любовь.


Ветка

Ветка с плодами и зелеными листьями означает богатство и восхитительные часы, проведенные с друзьями.

Сухие ветки сулят печальные вести о ком-то отсутствующем.


Ветчина, бекон

Видеть во сне, что Вы едите ветчину, хорошо в том случае, если едите в компании с кем-то и при этом руки Ваши чисты.

Несвежий бекон означает, что мрачные мысли и чувство неудовлетворенности доставят Вам много неприятного.

Видеть, что Вы приготавливаете бекон - плохой сон. Особенно нехорошо, если Вы видите, как Вы солите его и ощущаете при этом запах дыма.


Вечер

Ощущать во сне наступление вечера - означает несбывшиеся мечты. Ваши последние поступки, по-видимому, не были правильными.

Видеть ясный вечер со звездным чистым небом - предвещает скорые горести, которые впоследствии сменятся цепью ярких удач.

Сон о вечерней совместной прогулке - дурное предзнаменование.


Вечеринка

Увидеть во сне вечеринку с незнакомыми людьми, которые в конце нападают на Вас, пытаясь отобрать деньги или ценности, означает, что у Вас есть враги, объединившиеся против Вас. Если при этом Вы избежите побоев, то Вы одолеете любые напасти и в делах, и в любви.

Увидеть во сне себя на веселой и приятной вечеринке - означает, что скоро Вы убедитесь, что в жизни есть много хорошего.


Взрыв

Видеть взрывы - предвещает, что неверные действия людей, окружающих Вас, будут причиной Вашего недовольства. Ваши дела также расстроят Вас.

Если Вам снится, что Ваше лицо или лица других почернели или изувечены - это означает, что Вас несправедливо обвинят в болтливости, и обстоятельства будут против Вас.

Видеть дым и осколки - означает неуспех в делах. Если во сне Вы охвачены пламенем или подкинуты высоко вверх взрывной волной - сон предсказывает, что Ваши недостойные друзья нарушат Ваши права и злоупотребят Вашим доверием. Молодые женщины, увидев такой сон, должны быть осторожны, общаясь с незнакомыми мужчинами.


Видения

Странные, неясные видения во сне - означают расстройство дел, болезни. Если в этих видениях Вам являются чьи-то лица, то возможны агрессивность и волнения как в Вашем окружении, так и в более широких масштабах, например, в стране.

Если Ваш друг тяжело болен, он явится Вам в ночном видении в белых одеждах.

Если же Вы угадаете очертания фигуры священника - это означает новое направление в ваших делах, резкую перемену в духовной атмосфере Вашего окружения. На некоторое время все явления могут обернуться к Вам своей негативной стороной, но зато впоследствии Вы почувствуете, что обретаете почву под ногами, чему Вы будете обязаны своей человечностью и добротой.


Визит

Если Вы посещаете кого-то во сне, наяву за этим могут последовать приятные события.

Но если Вы ощущаете неловкость во время визита - , это означает вмешательство в Вашу жизнь недобрых людей.

Посещение друзей во сне - всегда к хорошим известиям. Неблагоприятным признаком является только утомленный или печальный вид Ваших друзей, а также их черные или белые одежды.


Вилка

Вилка во сне предупреждает о том, что кто-то готовит Вам небольшую западню. Для влюбленных этот сон предвещает разлуку.


Вилы

Вилы во сне означают борьбу за лучшую долю, которая потребует от Вас огромных усилий, как физических, так и душевных.

Видеть во сне, как на Вас кидается кто-то с вилами в руках, означает, что у Вас есть личные враги, которые без колебаний станут вредить Вам.


Вино

Видеть во сне, как Вы пьете вино, предвещает Вам радость и крепкие дружеские отношения.

Разбить бутылку с вином - означает, что Ваша любовь и страсть перейдут все границы.

Видеть бочки с вином - предвещает великую роскошь. Переливать вино из одного сосуда в другой - знак разнообразных наслаждений, развлечений и путешествий по известным местам.

Разливать вино - означает, что Ваша работа будет хорошо оплачиваться. Для молодой женщины видеть во сне, что она пьет вино - предвестие того, что она выйдет замуж за богатого и благородного человека.

Спускаться во сне в погреб, полный бутылок и бочонков с вином - это обещание Вам самых приятных впечатлений.


Виноград

Есть во сне виноград - означает, что Вас закалят большие заботы; но если Вы только видите гроздья, висящие в изобилии среди листвы, то Вы вскоре добьетесь выдающегося положения в обществе и будете способны наделять счастьем других.

Для молодой женщины этот сон - один из самых многообещающих. Она осуществит свое самое горячее желание.

Ехать верхом на лошади через виноградники, срывать и есть при этом виноград - означает прибыльную работу и исполнение мечты.

Если же виноград, который Вы едите во сне, покажется Вам неприятным на вкус - этот сон предвещает возникновение страхов и сомнений по поводу дел, но постепенно Вы снова обретете душевное равновесие.


Винт

Если Вам приснятся винты - это означает, что на Вашу долю выпадет скучная изнурительная работа, и Вам также предстоит справиться с раздражением Ваших деловых партнеров. Кроме этого, подобный сон предупреждает, что Вам следует быть бережливым и старательным.


Виселица

Видеть казнь друга через повешение - предсказывает, что если Вы не хотите несчастья. Вы должны принять твердое решение в каком-то отчаянно трудном деле.

Видеть себя на виселице - знак того, что вы пострадаете от злонамеренности мнимых друзей.

Если молодая женщина видит, что ее любовник казнен через повешение - этот сон означает, что она выйдет замуж за беспринципного человека.

Если Вы избавляетесь любым способом от виселицы - Вас ожидает желанное приобретение.

Видеть, что Вы вешаете врага - означает успех во всех делах.


Вишня

Видеть во сне вишню - означает, что Вы достигнете популярности благодаря своему дружелюбию и бескорыстию. Есть вишни - предвещает обладание неким очень желанным предметом. Видеть зеленые вишни - предвестие приближающейся удачи.


Влияние

Если Вам снится, что Вы добиваетесь высокого звания или успехов путем влияния на других, то Вашим желаниям не суждено осуществиться. Но если Вы увидите себя занимающим высокое положение. Ваши планы примут самую блестящую форму.

Увидеть Ваших друзей, занимающих высокое положение означает, что Ваши компаньоны будут с Вами в полном согласии и Вам удастся избежать неприятностей.


Влюбленный

Видеть себя во сне влюбленным - предостерегает от эгоистичных желаний, которые грозят ввергнуть Вас в скандал.

Для молодой женщины этот сон предвещает запретные свидания, но в конце концов она изберет себе уравновешенного и высоконравственного партнера. Для замужней женщины такой сон говорит о неудовлетворенности и желании удовольствий вне дома.

Видеть других влюбленными - означает, что Вас будут склонять к пренебрежению своими моральными обязательствами.

Видеть животных в таком состоянии - означает, что Вас влекут низменные удовольствия.


Вода

Видеть во сне чистую воду - предвещает, что Вас ждет радостная перспектива благосостояния и удовольствий.

Если вода мутная. Вы будете в опасности и уныние займет место радости.

Если Вы видите, что вода залила Ваш дом и поднимается - это означает, что Вы будете бороться, сопротивляться злу, но если Вы увидите, что вода убывает - Вы уступите опасному влиянию.

Если Вы идете по влажной земле и чувствуете, что ноги становятся мокрыми - это предвещает неприятности, болезнь и нищету, которые заставят Вас решать трудные задачи, но Вы сумеете предупредить их своей бдительностью. То же толкование может быть применено к мутной воде, заполняющей корабль.

Упасть в мутную воду - знак того, что Вы совершите много горьких ошибок и будете мучительно огорчены этим. Пить мутную воду - предвещает болезнь, но пить чистую и свежую - знак благоприятного завершения самых смелых надежд.

Заниматься спортом в воде - означает внезапное пробуждение любви и страсти.

Если Вам снится, что на Вашу голову падают брызги воды, это означает страстное пробуждение любви, которая завершится счастливо.

Следующий сон и последующие события в реальной жизни так передаются молодой женщиной, изучающей сны:

«Неизвестно каким образом во сне я оказалась в шлюпке, плывущей по голубой чистой воде к пристани, которая показалась мне белоснежной. На следующий вечер у меня был восхитительный гость - молодой мужчина, который оставался со мной сверх времени, предписанного мамой, и я , была сурово, осуждена за это». Голубая вода и прекрасная белая шлюпка в перспективе были символами разочарования.


Водка

Во сне попасть под воздействие водки - означает, что скоро Вы будете весело и шумно растрачивать время и средства в компании друзей. Этот сон всегда является предвестником напрасно потраченного времени и энергии в сомнительных удовольствиях.


Водоворот

Видеть во сне водоворот - означает, что огромная опасность нависла над Вашими делами и Ваша репутация серьезно пострадает от бесчисленных интриг, если только Вы не будете чрезвычайно осторожны.


Водопад

Увидеть во сне водопад - предвещает, что Вы сумеете сдержать свои необузданные желания и судьба будет чрезвычайно благоприятна для Ваших успехов.


Вожжи

Видеть во сне вожжи - предвещает, что Вы преодолеваете любое препятствие на пути к успеху и счастью. Если они обрываются сами или Вы их рвете - это значит, что Вы будете вынуждены уступить врагам.


Воздух

Этот сон говорит о неважном состоянии дел и не сулит ничего хорошего тому, кто его увидит.

Видать во сне, что Вы дышите горячим воздухом, предполагает, что вас силой склонят ко злу.

Ощущать холодный воздух - означает запутанность в делах и сложности в домашних отношениях.

Чувствовать воздействие сырого воздуха - предостерегает, что роковые события подавят на некоторое время вашу волю и даже подорвут Вашу веру в жизнь и в себя.


Воздушный шар

Погибшие надежды и несчастья сопутствуют этому сну. Ваша деловая жизнь будет явно в упадке.

Подниматься на воздушном шаре означает неудачное путешествие.


Возраст

Любое видение, связанное с возрастом - неблагоприятно.

Если Вам снится что-то о Вашем собственном возрасте - это сулит Вам собственную излишнюю прямолинейность и неуступчивость, которые вызовут гнев близких.

Если юной особе снится, что ее считают старше ее лет - это означает, что она, отступив от своих достойных привычек, попадет в дурную компанию.

Видеть возлюбленного состарившимся - к возможной его утрате.


Война

Увидеть войну во сне - знак тяжелого состояния дел, а также беспорядок и раздоры в доме.

Если молодая женщина видит во сне, что ее возлюбленный идет на войну - это означает, что она услышит что-то неприятное о его характере.

Увидеть во сне, что Ваша страна потерпела поражение в войне - это знак того, что будут страдания для народа от революции, от крупных перемен в бизнесе и политической , жизни.

Если Вам приснится победа - то наяву последует оживление деловой деятельности, в семейных отношениях наступит гармония.


Вол

Волы во сне сулят Вам настоящих и верных друзей, а также наслаждение какой-то восхитительной вечеринкой.

Вы можете рассчитывать после такого сна на длительное хорошее здоровье, а в трудную минуту - на очень надежную поддержку.


Волк

Видеть во сне волка - говорит о том, что среди Ваших, сотрудников есть беспечный человек, который выдает производственные секреты и способен на кражу.

Убить волка - означает, что Вы справитесь с хитрыми врагами, которые стремятся опорочить Вас.

Слышать вой волка - значит, что Вам удастся разоблачить тайный сговор, направленный против Вас, и честно выйти победителем в конкурентной борьбе.


Волны

Увидеть волны во сне - знак того, что Вы сделаете решительный шаг в учении и размышлениях, которые постепенно вырастут в большие знания - в том случае, если волны чистые. Но Вы сделаете роковую ошибку, если во сне увидите их грязными или накатывающимися на берег во время шторма.


Волосы

Если женщина во сне расчесывает свои великолепные волосы - это сулит ей легкомыслие в поступках, в котором она позже раскается.

Мужчину, увидевшего во сне свою редеющую шевелюру, наяву неоправданное великодушие приведет к неуспеху и бедности.

Поседевшие собственные волосы - горестный знак. Видеть себя покрытым волосами - сулит Вам прощение и милость. Если такой сон видит женщина - она перенесет все свое внимание на свою особу и, возможно, станет потакать своим прихотям в ущерб нравственности.

Если Вам снится, что у Вас черные кудрявые волосы - то это сулит Вам обольстительную любовную западню.

Золотистые волосы - знак достоинства и отваги Вашего избранника. Видеть свою любимую рыжей - предвещает перемены в Ваших отношениях. Каштановые волосы предвещают их обладателю служебные неудачи.

Красивая прическа во сне - знак удачного поворота Ваших дел, но если волосы подстрижены слишком коротко - это предупреждение: не быть расточительным во избежание несчастий.

Пышная прическа на пушистых мягких волосах - к безграничному счастью.

Если женщина во сие видит на своей голове одновременно темные и светлые волосы - это к большим сомнениям в предстоящем выборе и к необходимости быть осторожной.

Спутанные неприбранные волосы - к неудачам. Видеть во сне седых людей тоже знак неприятных перемен, для влюбленных это означает появление соперников. Также неблагоприятен сон о выпадении волос. В то же время белые как снег, шевелюры сулят их владельцам утешительные известия, поездки и встречи.

Гладить во сне чьи-то волосы - к хорошему повороту в Ваших сердечных делах, к достойному возлюбленному.

Цветы в Ваших волосах - к приближению неприятностей, которые, однако, не выведут Вас из равновесия и не устрашат. Если женщина видит, что вся ее прическа покрыта белыми цветами - ей наяву надо укрепить свою волю и подготовить свой дух к различным тяжелым испытаниям, которые, однако, не будут длиться долго.

Седые волосы и молодое лицо видящего сон сулят ему неприятности, возможны потери и болезни, если он не проявит осторожность.


Волчок

Видеть во сне волчок - означает, что Вы запутаетесь в пустых хлопотах.

Видеть крутящийся волчок - означает, что Вы растратите себя по пустякам.

Волчок также означает неразборчивость в дружбе, которая может завести Вас в тупик.


Волшебник, чародей

Появление в Вашем сне волшебника сулит Вам приятный поворот ваших дел - случай поможет Вам в честном стремлении к счастью и богатству.

Возможно, что Вы создадите семью, крепость уз в которой будет зависеть от Вашего терпения.


Вопрос

Задавать во сне вопрос по существу - означает, что Вы подозреваете кого-либо из тех, кого любите, в неверности и будете опасаться его уловок.

Задавать вопрос во сне - означает, что вы будете убежденно отстаивать правду и добьетесь успеха.

Если во сне Вас самих о чем-то спрашивают, то в реальной жизни с Вами обойдутся несправедливо.


Вор

Если Вам снится, что Вы вор и Вас преследует полиция - это значит, что вас ждет неудача в делах и ваши отношения с окружающими ухудшатся.

Если во сне Вы сами гонитесь за вором или поймали его - значит. Вы одолеете своих врагов.

Если во сне Вас преследуют ночные грабители - это предвещает и наяву осложнение отношений с Вашими противниками. Такой сон предупреждает Вас о необходимой осторожности, особенно в отношениях с незнакомыми людьми.

Если во сне ограблен Ваш дом или место работы, то это значит, что судьба потребует от вас мужества и твердости в отстаивании Ваших убеждений. Такой сон сулит несчастья беспечным людям.


Воробей

Если Вам приснились воробьи - значит. Вас ожидает жизнь, полная любви и покоя, что сделает Вас доброжелательным и благодарным слушателем разных грустных исповедей, а Ваша благожелательность в свою очередь заслужит Вам добрую славу.

Если же Вам приснились подбитые или грустные, нахохлившиеся воробьи, то этот сон послужит предвестием печали.


Ворона

Ворона во сне - обычно к печальным событиям. Услышать их карканье - означает неблагоприятное влияние на Вас и в результате - ошибочные поступки.

Молодых мужчин этот сон предупреждает об уловках и интригах против них представительниц прекрасного пола.


Ворота

Видеть во сне, что Вы проходите через ворота, предсказывает тревожные новости. В деловой сфере возможны недоразумения и оплошности.

Видеть закрытые ворота - означает, что Вы не преодолеете возникшие трудности.

Закрыть ворота - означает успешные предприятия, хороших друзей. Разбитые старые ворота сулят неудачу и противоречивые обстоятельства.

Пытаться пройти через ворота или открыть их - означает, что Ваши труды потерпят неудачу.

Раскачиваться на воротах - предсказывает, что Вы будете вовлечены в бесполезные суетные приключения.


Враг

Встреча с врагом предсказывает, что скоро Вам придется яростно защищать свои интересы, иначе Вас ждут потери. Такой сон иногда предвещает недолгую болезнь.

Если во сне Вы побеждаете своих врагов - значит, и наяву у Вас достанет сил на преодоление грозящих трудностей.

Если Вы видите, что враги клевещут на Вас - это знак появления в вашем окружении злонамеренного человека.


Врач

Если молодой девушке приснится врач - это означает, что она пожертвует своей красотой в угоду пустому развлечению. Если она на самом деле нездорова и поэтому видит подобный сон, тогда он предвещает болезнь и беспокойство, которые она в скором времени превозможет, если только врач в ее сне не появится крайне обеспокоенным, - потому что в этом случае все может закончиться потерей и горем.

Если женщина во сне собирается замуж за врача - это знак возможного обмана в будущем.

Врач-шарлатан, тщетно пытающийся во сне вылечить Вас, сулит Вам тревоги и болезни, Если во сне Вы приходите лечить зубы к врачу-дантисту - то это знак скорого разочарования возможно, что неискренность близких огорчит Вас.

Если Вы видите дантиста, лечащего зубы у молодой девушки - наяву Вы должны ожидать настоящего скандала в кругу своих друзей.


Встреча

Видеть во сне деловую встречу - означает вялость в делах, заботы и тревоги.

Для молодых видеть во сне свое свидание - предвещает их взаимное охлаждение.

Увидеть прерванную кем-то встречу - означает поспешный и необдуманный шаг в каком-то деле, который повлечет за собой неприятности.


Вулкан

Видеть во сне вулкан означает, что Вас ждут яростные споры, которые повредят Вашей репутации.

Для молодой женщины этот сон означает, что ее эгоизм приведет к весьма неприятной и запутанной ситуации.


Вошь

Увидеть вошь - означает массу печалей и бед.

Часто это подразумевает сильное нездоровье. Вошь у домашнего скота - предвещает голод и потери.

Увидеть вошь на своем теле - означает, что Вы поведете себя некорректно со своими старыми знакомыми.

Увидеть, что Вы поймали вошь - к болезни, которой Вы станете придавать слишком большое значение.

Вши всегда предвещают переживания, связанные со здоровьем или с назойливыми нападками врагов.


Выдра

Увидеть выдру, резвящуюся в прозрачных струях воды, с большой долей уверенности предвещает видящему этот сон счастье и удачу в делах. Вы найдете идеальное счастье в ранней женитьбе, если Вы еще не женаты; женам же этот сон сулит необычайно возросшую нежность их супругов.


Выстрел

Если Вам снится, что Вас подстрелили и Вы испытываете ощущения умирающего человека - значит. Вам предстоит перенести внезапное оскорбление ожесточившихся против Вас друзей; но если Вы избежите смерти, резко проснувшись, то позже полностью примиритесь с друзьями.


Вышивка

Если женщина видит себя за вышиванием - это означает, что в скором времени ее благородный характер обратит на себя внимание других, так же как и ее умение делать наилучшим образом все, за что она возьмется.

Для женатого мужчины этот сон является хорошим предзнаменованием: скоро в его доме появится новый член семьи.

Влюбленному он сулит женитьбу на умной и достойной девушке.

Вышивать сложный, но очень красивый рисунок - предвещает Вам участие в запутанном деле, которое закончится плачевно, если Вы не будете остерегаться неосторожных поступков.


Вязание

Для женщины увидеть во сне вязание означает спокойный, мирный дом, в котором любящие домочадцы и послушные дети радуют и восхищают ее.

Для мужчины находиться во сне в вязальном цехе - предвестье начавшегося процветания и твердого пути к успеху.

Для молодой женщины увидеть вязание - знак поспешного, но благоприятного замужества; если же она увидит, что работает на вязальной машине - это значит, что у нее будет достойный и верный возлюбленный.

Увидеть, что машина, на которой она работает, сломалась, означает, что она потерпит неудачу в делах и любви.


Гадание

Гадание во сне - это напоминание Вам о том, что какое-то важное отложенное дело беспокоит Вас. Но, принимая решение довести его до конца, Проявите осторожность.

Если этот сон видит молодая особа - значит, судьба заставляет ее сделать выбор между двумя поклонниками. Но в этом выборе она должна во всем положиться на себя - на свою интуицию и благоразумие.


Газ

Если Вам снится, что Вы ощущаете запах газа - это предвестие Вашего возможного несправедливого отношения к кому-то из друзей, что в конце концов приведет Вас к горестному раскаянью.

Если Вы во сне опасаетесь отравления газом - ждите неприятностей, чему виной будет Ваша небрежность и расточительность.

Если Вы зажигаете газ - значит, выход из трудного положения будет скоро найден Вами.

Гасить газ - дурная примета, этот сон сулит разрушение счастья.


Газета

Увидеть во сне газеты - означает, что в Ваших делах обнаружится обман и Ваша репутация будет опорочена.

Печатать газету - знак того, что у Вас появится благоприятная возможность совершать зарубежные поездки и завести там друзей.

Увидеть сон, в котором Вы пытаетесь, но не можете читать газету, означает, что Вы потерпите провал в сомнительном предприятии.


Газон, лужайка

Увидеть себя гуляющим по ухоженным газонам - означает, что Вас ждет радость и процветание.

Участие в веселой вечеринке на лужайке - означает, что у Вас будет множество светских развлечений и дела будут идти успешно, Для молодой женщины видеть во сне, что она ждет друга или возлюбленного на зеленой лужайке, означает, что ее самые горячие желания, связанные с благосостоянием и замужеством, исполнятся.

Если трава на газоне пожухла и газоны засохли. Вам грозят ссоры и разлуки.

Увидеть змею, ползущую перед Вами по траве, предвещает предательство: грубые наветы станут для Вас источником огорчения.


Галки

Увидеть галку - означает болезнь и раздоры. Поймать ее - значит, перехитрить своих врагов.

Убить ее - вступить в наследование спорной собственностью.


Гардероб

Увидеть во сне свой гардероб - означает, что Ваша судьба в опасности из-за Ваших попыток казаться богаче, чем Вы есть на самом деле.

Если Вам снится, что у Вас скудный гардероб - Вы будете искать общения с посторонними людьми, которые могут навредить Вам.


Гвозди

Если во сне Вы видите гвозди - это означает, что Вас ждут ссоры и огорчения. Если женщине снится, что она забивает гвозди - это знак того, что она победит свою соперницу. Если, забивая гвоздь, она ударит себя по пальцу, ее ждут серьезные неприятности.


Георгины

Увидеть во сне свежие яркие георгины - означает добрую судьбу для того, кто видит этот сон.


Герб

Увидеть во сне герб или щит с его изображением - дурное предзнаменование. Все Ваши попытки добиться высокого положения в обществе закончатся бесславно.


Гимнаст

Видеть во сне гимнаста - означает, что Вас ожидают неудачи в делах, особенно неблагоприятен этот сон для людей, занятых в торговле.


Гитара

Видеть себя с гитарой в руках или играть на гитаре - благоприятный знак: Вы неожиданно попадете в новое интересное общество, где встретите свою большую любовь.

Если молодая особа видит гитару с оборванными струнами - это означает, что утехи любви внезапно сменятся грустью и слезами.

Услышав во сне игру на гитаре, она должна наяву противостоять неискренности и лести, за которыми таится опасность для нее.

Мужчину сон о гитаре предупреждает против легкомысленного увлечения.

Этот сон может означать и долгий период спокойного равновесия в вашем доме.


Глажение

Гладить во сне - к домашнему уюту и спокойному течению всех Ваших дел.

Если женщина видит, что она обожглась утюгом - это предвещает ей болезнь или ревность, которые нарушат ее душевное равновесие.

Если женщине приснится, что, гладя, она сожгла вещь, - у нее появится соперница, которая послужит причиной всяческих неприятностей и подозрений.

Если утюг окажется слишком холодным - это означает неискреннюю атмосферу в доме.


Глаз

Увидеть глаз - это предупреждение против козней Ваших недругов, следящих за каждым вашим шагом, чтобы испортить Вам дело.

Любящим этот сон сулит вкрадчивого соперника.

Карие глаза - знак вероломства, хитрости. Взгляд голубых глаз, устремленный на Вас во сне, сулит Вам какую-то неудачу, причиной чему станет Ваша излишняя робость. Серые глаза - предупреждение против льстивого человека.

Если во сне у Вас глаза воспалены или Вы теряете глаз - ждите наяву тревожных событий. Неблагоприятный сон, где Вам явится одноглазый человек - он сулит несчастья.


Глашатай

Удача догоняет, ищет Вас. Все спорные вопросы будут благополучно урегулированы. Видеть глашатая печальным - означает, что некое скорбное событие ожидает Вас впереди.


Глина

Глина предвещает денежные осложнения. Если во сне Вы копаете яму на глинистом берегу - наяву это означает, что ваши враги готовы пойти в атаку на Вас. Копать землю и неожиданно наткнуться на глину - предвестье неприятных помех Вашему новому интересному начинанию.

Для женщин этот сон особенно неблагоприятен - возможны неверные шаги, неправильная оценка собственных поступков и в конечном счете - неудача в любви и делах.


Гнев

Видеть во сне чей-то гнев - предзнаменование больших испытаний для Вас: Вы разочаруетесь в людях и разорвете связывающие Вас узы дружбы, которая казалась вам прочной.

Сон предвещает козни Ваших врагов, которые ополчатся против Вас, грозя имуществу и репутации.

Видеть разгневанных друзей и родных, но самому при этом сохранять самообладание - такой сон сулит Вам посредничество в ссоре двух близких людей. Ваше мудрое вмешательство, которое окажется благоприятным.


Гнездо

Смотреть во сне на птичье гнездо - означает, что Вы будете заинтересованы в успешном предпринимательстве.

Молодой женщине этот, сон предвещает перемену жилища.

Увидеть пустое гнездо - знак того, что Вас опечалит разлука с другом.

Увидеть в гнезде самку, высиживающую яйца, говорит о том, что у Вас будут ладиться семейные отношения, а Ваши дети будут веселы и послушны.

Увидеть в гнезде разбитые яйца - предвещает разочарования и неудачу.

Пустое гнездо во сне может предвещать и неуспех в деловой жизни.

Но гнездо, полное белых птичьих яичек, сулит Вам хорошее начало многих дел, успешные поездки.

Брошенные птенцы в гнезде - знак грядущих печалей, виной чему будет Ваше необдуманное поведение.


Гобелен

Видеть во сне дорогие гобелены - означает, что Вы созданы для роскошной жизни, о которой мечтаете. Если же гобелены из Вашего сновидения не вытертые и не рваные - значит. Вы сможете полностью удовлетворить все свои желания.

Если девушка видит во сне комнату, увешанную гобеленами, она в скором времени выйдет замуж за человека богатого и знатного.


Говядина

Сырая кровавая говядина во сне чаще всего предвещает тяжелую болезнь. Возможны падения, порезы и другие травмы. Если же во сне Вы едите хорошо приготовленное мясо - это означает, что кто-то окажет Вам великодушную поддержку. Этот сон говорит и о согласии с близкими, о хорошем течении Ваших дел.

Особенно важно при этом, если Вы видите себя за столом в приятном окружении и красивой обстановке.

Во всех остальных формах этого сна таится предупреждение против возможных неприятностей.


Голова

Появление в Вашем сне чьей-то головы обещает Вам важную встречу с влиятельными людьми, обладающими властью и возможностью оказать вам нужную поддержку.

Видеть свою голову - предвещает болезнь. Отсеченная и окровавленная голова сулит Вам расстройство дел и множество других огорчений.

Если Вам привидится, что у Вас две головы на плечах - за таким сном возможно стремительное восхождение по служебной лестнице и другие успехи, так же многообещающ и сон о распухшей голове, и видение во сне головы ребенка. Ощущать во сне жестокую головную боль - предвестье забот. Мыть голову - предзнаменование Ваших благоразумных и плодотворных поступков, совершая которые. Вы призовете на помощь весь свой здравый смысл.

Голова животного предупреждает против вашей неразборчивости в выборе друзей и занятий.


Головной убор

Видеть во сне богатый головной убор - означает, что Вы будете известны и удачливы.

Если увидите старый и поношенный головной убор - Вы должны будете уступить свою собственность другим.


Головокружение

Если Вам снится, что у Вас кружится голова - такой сон предсказывает Вам потери, возможно, разрушение семьи, расстройство дел.


Голод

Если Вам снится, что Вы голодны - это предвещает для Вас бесплодную работу и отсутствие друзей.

Если во сне голодают другие - значит. Вам угрожают бедность и неудовлетворенность работой и Вашим окружением.

Иногда этот сон предвещает болезнь. Благоприятен сон о том, что голодают Ваши недруги - это значит, что Вам удастся обойти их в важном деле.

Влюбленным этот сон - дурное предзнаменование: их брак может оказаться несчастливым.

Видеть себя умирающим от голода - означает весьма плачевные результаты в каком-то деле, обещавшем Вам удачу и успех.


Голос

Слышать во сне приятные спокойные голоса - предзнаменование примирения и согласия; грубые голоса с крикливыми интонациями сулят неприятности. Чей-то плачущий голос во сне заставит Вас задуматься, не собираетесь ли Вы нанести обиду близкому человеку.

Голос Бога пробудит Вас к благородному усилию духовно возвыситься, добиться своего собственного уважения и признания окружающих.

Если мать слышит во сне голос своего ребенка - она, должна быть готова к горестным событиям.

Слышать во сне чей-то предостерегающий голос - означает приближения ряда неудач, к встрече с которыми Вам надлежит собраться с духом. Если Вы узнали этот голос - испытание может быть серьезным.


Голубь

Видеть во сне голубей и слышать их воркование - означает мир в семье и радость деторождения. Девушке подобный сон обещает скорый и радостный брачный союз.

Сон, в котором голуби являются чьей-то добычей или Вы сами на них охотитесь - свидетельство того, что жестокость Вашей натуры проявится и в Ваших деловых отношениях и, одновременно, сон предостережет Вас от низких и низменных утех.

Видеть во сне летящих голубей - означает, что Вам не надо опасаться недоразумений, а также возможные известия от далекого друга.

Слышать голос одинокого голубя - предвещает несчастья, то же сулит и видение мертвого голубя.


Гонг

Слышать во сне удар гонга - сулит тревогу в близком будущем за кого-то из близких или потерю вещи, которой Вы дорожите.


Горб, горбун

Видеть во сне горб, горбуна - означает неожиданные осложнения в Ваших планах на будущее.


Горе

Видеть во сне, что тяжелое горе опускается на Вас и сковывает Ваши силы, предвещает, что на Вас фатально надвигается какая-то катастрофа.

Видеть других в горе - значит, что на Вас свалится множество неудач.


Горло

Если Вы увидите во сне здоровое безупречное горло - оно станет предвестьем улучшения Вашего положения.

Если во сне Ваше горло болит - значит, Вы ошибаетесь в оценке своего друга и в скором времени это станет причиной Вашего беспокойства.


Горничная (в гостинице)

Видеть горничную - означает неудачи, резкие перемены к худшему, Для мужчины видеть во сне, что у него любовная связь с горничной, говорит о том, что он может подвергнуться насмешкам из-за своего неосторожного, порой бестактного, поведения.


Город

Видеть себя во сне в незнакомом городе - означает; что печальный повод послужит тому, что Вы смените свои занятия, образ жизни и даже, может быть, место жительства.


Гороскоп

Держать в руках свой гороскоп, составленный астрологом, предсказывает неожиданные изменения в делах и долгую поездку; возможны интересные встречи.

Если звезды предсказывают спящему ход его судьбы, то наяву это означает неприятности и разочарование именно там, где ему мнились удачи.


Горошек

Увидеть во сне, что Вы едите горошек, означает доброе здоровье и рост доходов. Крестьянам и их женам этот сон предвещает активную деятельность.

Увидеть во сне растущий горошек - означает удачное предпринимательство.

Сеять горох - знак того, что Ваши надежды имеют твердые основы и будут осуществлены.

Увидеть во сне уборку горошка сулит Вам исполнение планов: скоро Вы будете наслаждаться плодами трудов своих.

Увидеть консервированный горошек - предсказывает, что Ваши блестящие надежды некоторое время будут весьма неопределенны, но в конце концов Вы добьетесь успеха. Есть сушеный горох - предвещает обиды и пренебрежение, которые последуют за удачами. Увидеть сушеный горох - означает, что Вас ждет большая усталость.


Горчица

Увидеть растущую зеленую горчицу - предвещает успех и радость крестьянину и богатство мореплавателю.

Есть горчичное семя и ощущать горечь во рту - означает, что Вы будете горько раскаиваться в необдуманных поступках, которые приведут Вас к страданию.

Увидеть во сне, что Вы едите приготовленную горчицу, означает потерю части состояния и большое умственное напряжение.

Если молодая женщина во сне ест приготовленную горчицу - это предвестье того, что она пожертвует богатством ради исполнения своих желаний.


Гостиница

Увидеть просторную и хорошо обставленную гостиницу - означает благосостояние и удовольствия.

Находиться в ветхой нечистой гостинице с больным хозяином - сулит неуспех или печальный жизненный урок.

Вид красивой гостиницы во сне может предвещать интересные путешествия и яркие впечатления.

Если Вы видите себя хозяином гостиницы - наяву Вас ожидает счастливое стечение обстоятельств, которое Вы используете для осуществления мечты.

Искать во сне гостиницу - к препятствиям, которые необходимо преодолеть на пути к счастью.


Грабли

Видеть во сне, что Вы работаете граблями, означает, что какое-то дело, которое Вы переложили на других, никогда не будет доведено до конца, пока Вы не присмотрите за ним сами.

Сломанные грабли означают, что болезнь или какой-то несчастный случай обернутся крушением ваших планов.

Видеть других, работающих граблями, означает, что Вас порадует чей-то счастливый исход дел.


Гравий

Видеть во сне гравий - означает неплодотворные, проекты и предприятия.

Если Вы видите гравий, смешанный с грязью - это предвещает Вам неудачную сделку и большую потерю собственности.


Град

Попасть под град во сне - сулит Вам незначительные удачи.

Если же Вы наблюдаете град в солнечный день - то это предвещает Вам заботы и даже насмешку судьбы.

Если такой сон видит молодая женщина - это сулит ей встречу с любовью после некоторых неудач.

Стук градин по крыше - не очень благоприятный знак.


Градусник

Если во сне Вы смотрите на градусник - значит, Вы переживаете семейные неурядицы и неудовлетворены своей работой.

Разбитый градусник предвещает болезнь. Если Вам снится, что ртутный столбик на градуснике опускается - значит, в скором времени положение Ваших дел начнет внушать Вам беспокойство.

Если ртутный столбик поднимается - значит. Вы преодолеете, все неприятности, связанные с Вашим бизнесом.


Гранаты (фрукты)

Приснившиеся гранаты означают, что Вы мудро употребите свои дарования для нравственного самоусовершенствования, - а не станете предаваться пустым утехам, которые вредят душевному и физическому здоровью.

Если Ваша возлюбленная угощает Вас гранатом - это значит, что Вас будут искушать коварными и губительными женскими чарами, но у Вас достанет внутренних сил, чтобы спастись от их плена.

Съесть во сне гранат - означает, что Вы поддадитесь чьему-то очарованию.


Грачи

Если Вам снятся грачи - это означает, что пока у Вас есть еще настоящие друзья, приносящие Вам столь желанные радость и удовлетворение, хотя Ваш образ мыслей и чувств. Ваши вкусы превосходят их скромные взгляды на жизнь.

Мертвый грач во сне - означает болезнь и смерть в самом скором будущем.


Гренки, гренки с сыром

Видеть во сне, что Вы едите или готовите гренки с сыром, означает, что Ваши дела скоро придут в запутанное состояние из-за того, что Ваше внимание и мысли будут поглощены хитрой женщиной.

Витая в облаках. Вы станете наслаждаться неопределенными фантазиями и бесплодными мечтами.


Грецкий орех

Увидеть во сне грецкие орехи - знак, предвещающий много радости и благоприятствования.

Увидеть во сне, что Вы щелкаете гнилые грецкие орехи, означает, что Ваши ожидания обернутся прискорбным разочарованием.

Если молодая женщина видит во сне, что она держит в руках запачканные грецкие орехи - это означает, что ее любовник перенесет свое внимание на другую, а она будет жалеть о своем неблагоразумном поведении.


Гриб

Если Вам снятся грибы - это означает нездоровые желания и неразумную спешку в стремлении увеличить капитал: это может привести к судебному иску и обманчивым удовольствиям.

Есть грибы - означает унижения и постыдную любовь. Молодой женщине такой сон предвещает в будущем пренебрежение к собственности и сомнительные удовольствия.


Гроб, катафалк, похоронные дроги

Видеть гроб - означает тяжелые утраты и ранний уход дорогого родственника.

Видеть гроб, усыпанный цветами в церкви - означает неудачную женитьбу.

Вообще это - дурной сон. Крестьянину он сулит неурожай и болезни скота. Деловым людям - неудачи. Молодым людям - несчастливый брак.

То же обещает и видение движущегося гроба: за таким сном может последовать болезнь, а затем - вступление в брак, омраченное предыдущими событиями.

Ссоры, серьезную болезнь, раскаянье в поступках сулит Вам сон, в котором Вы лежите в гробу или сидите на нем.


Гром, грохот

Слышать во сне гром - означает ухудшение Ваших дел.

Слышать непрекращающиеся раскаты грома - означает заботы и приближающуюся беду.

Мощные раскаты грома, заставляющие содрогаться землю, предвещают большую утрату и разочарование.


Грудь

Для молодой женщины видеть во сне, что она ранена в грудь, предвещает, что ей угрожает какая-то беда. Видеть свою грудь испачканной или усохшей - значит, огромное разочарование в любви, много соперниц. Если грудь белая и полная - Вас ждет в скором времени удача и счастье. Видеть во сне, как поклонник украдкой кидает взгляды на ее грудь - для женщины предвещает уступку настойчивым ухаживаниям.


Груз

Увидеть во сне, что Вы несете груз, означает долгую жизнь, исполненную забот, любви и милосердия.

Упасть под тяжестью груза - означает Вашу неспособность добыть средства для тех, кто рассчитывает на Вашу помощь.

Увидеть других в таком положении - предвещает испытания для тех, в ком Вы заинтересованы.


Груша

Увидеть во сне, что Вы едите грушу, предвещает не слишком успешные дела и ослабление здоровья.

Восхищаться золотыми плодами на прекрасном дереве - означает, что судьба откроет Вам многообещающие перспективы.

Увидеть во сне сбор спелых груш - означает приятные неожиданности, которые последуют за некоторым разочарованием.

Консервировать груши - означает, что Вы философски относитесь к превратностям судьбы.

Сушить груши - означает скучную и бесцветную любовь и дружбу.


Грязь

Увидеть во сне, что Вы идете по грязи, означает, что Вы потеряете доверие друзей и утратите мир в семейном кругу, чему сами явитесь виной.

Увидеть других, идущих по грязи, предвещает ужасные слухи о Вас, распускаемые Вашим другом или сослуживцем. Для крестьянина этот сон - знак плохого урожая и уменьшения прибыли.

Увидеть грязь на своей одежде - означает, что вашей репутации грозит опасность. Если Вы очистите одежду от грязи - Вам удастся избежать клеветы врагов.


Гусеница

Гусеница во сне предвещает встречу с низкими, лицемерными существами. Вы хорошо поступите, если сумеете избежать общения с этими людьми.


Гуси

Досаждающее гоготанье гусей сулит несчастья.

Если же Вы смотрите на плывущих гусей - это значит, что удача постепенно вернется к Вам.

Особенно благоприятно видеть гусей на траве.

Мертвый гусь - тоже знак близких потерь и неудовлетворенности.

Если гусей видит любящий - то этот сон напоминает ему о достоинстве в отношениях с любимой, о верности слову.

Созывать гусей и кормить их - к приобретению имущества.

Есть гуся во сне - к некоторым сомнениям в делах.


Дверь

Если во сне Вы входите в дверь - это предвещает Ваши тщетные попытки избавиться от клеветников и недоброжелателей. Единственная дверь, в которую Вы входите в своих снах - дверь дома Вашего детства - сулит Вам в будущем счастье и окружение родственных душ.

Если Вы смотрите на дверь ночью под проливным дождем - это сулит Вам непростительные выходки и легкомысленные встречи.

Видеть других входящими или выходящими из дверей - означает возможные трудности в приведении в порядок Ваших дел; для крестьян и политических деятелей этот сон полон особо дурных предзнаменований.

Если дверь неожиданно срывается с петель при Вашей, попытке закрыть ее, и при этом ранит кого-то - сон пред-, вещает опасность Вашим друзьям.


Двоеженство

Для мужчины быть двоеженцем - означает утрату мужественности и ослабление умственных способностей.

Для женщины это предвещает, что пострадает ее честь, если только она не будет осмотрительна и благоразумна.


Дворец

Бродить во сне по дворцу и не найти в нем ничего великолепного - означает, что Ваши перспективы значительно расширяются и Вы сумеете принять на себя новое звание.

Увидеть и услышать во сне беседующих и танцующих прекрасных женщин и мужчин - означает, что Вы вступите в прибыльное и приятное сообщество.

Молодой женщине с умеренными средствами увидеть во сне, что она равноправная участница блестящих развлечений - этот сон предвещает успехи в обществе благодаря ее замужеству или щедрости родственников.

Часто это очень обманчивый и вводящий в заблуждение сон, особенно для молодой особы в стесненных обстоятельствах, так как он заполняет нереальными мечтаниями ее ленивый пустой ум. Она должна стараться после таких снов жить, честно работая и избегая лживых амбиций, следовать доверительным советам матери и друзей.


Дворник

Увидеть дворника - означает, что плохое воспитание Ваших непослушных детей наполнит тоской Вашу душу.

Искать дворника и не найти его - означает мелкие раздражения, которые нарушат Ваше безмятежное существование.

Если во сне Вы найдете его - Вас развлечет наяву приятное общение с иностранцами и Ваши дела пойдут без помех.


Дворянство, знать

Видеть во сне, что Вы общаетесь со знатью, означает, что Ваши стремления ошибочны, они заведут Вас в тупик, если Вы будете предпочитать зрелища и удовольствия высокому развитию интеллекта.

Молодой женщине приснившаяся знать предвещает, что она выберет себе поклонника по внешности, пренебрегая мудростью - главным мужским достоинством, которое и позволяет мужчинам выступать в роли защитников женщин.


Двоюродный брат (сестра)

Видеть во сне своего двоюродного брата (сестру) - означает разочарования и огорчения. Этот, сон предвещает печальные события в Вашей жизни, Видеть во сне, что Вы ведете оживленную переписку с братом (сестрой), означает окончательный разрыв между семьями.


Дева, девственница

Видеть во сне, девственницу - означает, что Вас ждет относительный успех в Ваших делах.

Замужней женщине увидеть себя во сне девственницей - предсказывает, что ее замучают угрызения совести из-за ее прошлого, но и будущее не обещает ей удачи.

Если же юная девушка увидит во сне, что она уже не девственница - то сон предвещает, что она сумеет сохранить свою репутацию и проявит благоразумие.

Мужчине видеть себя в компании с девушкой - означает, что он потерпит неудачу при выполнении какого-то дела. Неисполненные обещания, данные другим людям, навлекут на него заботы и расстроят дела.


Девушка

Видеть во сне здоровых и красивых девушек - предсказывает приятные перспективы и домашние радости.

Если девушка худая и бледная - это означает, что в Вашей семье появится больной.

Если мужчина видит себя во сне девушкой - это дурной знак для его умственного здоровья. Но такой сон предвещает одаренному молодому человеку карьеру театрального актера.


День

Если Вам снится день - Ваше положение заметно улучшится. Возможны новые приятные знакомства. Однако хмурый день сулит потери и неуспех.


День рождения

Если день рождения снится юноше - это знак будущих денежных затруднений и вероломства друзей.

Пожилому человеку он сулит еще большие огорчения.


Деньги

Увидеть во сне, что Вы нашли деньги - означает мелкие беспокойства, но большое счастье. Последуют перемены.

Выплачивать деньги - к неудаче.

Получать золото - это огромные перспективы и неомраченные радости.

Потерять деньги - означает, что Вы переживете несчастливые часы в своем доме и на службе Вас ждут неприятности.

Считать свои деньги и обнаружить недостачу - знак того, что у Вас будут неприятности с платежами.

Увидеть во сне, что Вы украли деньги, означает, что Вы в опасности и должны следить за своими действиями более внимательно.

Экономить деньги - знак богатства и жизненного комфорта.

Видеть во сне, что Вы глотаете деньги, предвещает появление у Вас корыстного интереса.

Пересчитывать большое количество денег - означает, что Ваше благосостояние и счастье - в пределах досягаемого Вами.

Увидеть во сне, что Вы нашли пачку валюты, но молодая женщина предъявляет права на нее, означает, что Вам грозят потери в предпринимательстве из-за вмешательства близкой Вам особы.

Увидевший этот сон может обнаружить, что он тратит свои деньги и живет не по средствам. Этот сон - предупреждение! Не раздражайте бесплодными фантазиями свой ум, ибо рухнувший, карточный домик тоже горько удручает сердце.

Увидеть во сне мелкие монетки - означает неудовлетворенность в делах. Следует ожидать неприятностей по службе, а любимые и друзья будут жаловаться на, недостаточное внимание с Вашей стороны.

Потеряв мелкие деньги во сне, Вы испытаете легкое пренебрежение к себе и неудачу.

Найденные денежки обещают благоприятные перспективы.

Если Вы считаете во сне монеты - это означает, что Вы будете практичны и бережливы.

Видеть во сне, что Вы взяли деньги в долг, предсказывает Вам двойственное положение: Вы будете другим казаться лучше, чем Вы есть, но это не доставит Вам удовлетворения. Расходовать чужие деньги сулит, что Вас застигнут на мелком обмане и Вы утратите друга.

Подделка денег во сне - очень недоброе предзнаменование.

Просить деньги взаймы - означает появление новых забот при мнимом ощущении благополучия.


Дельфин

Видеть дельфина - означает Вашу склонность попадать под влияние нового правительства. Это не очень хороший сон.


Деревня

Видеть себя в красивой и плодородной местности с изобильными пшеничными полями, чистыми реками, красивыми домами предвещает наступление Вашего звездного часа. Благоприятные обстоятельства позволят Вам занять высокий служебный пост и разбогатеть.

Сухая, бесплодная местность, бедные дома - к наступлению в Вашей жизни полосы тревог и отчаянья.

Вообще сон о пребывании в деревне обещает хорошее здоровье и обеспеченность.

За посещением во сне дома своей деревенской юности - наяву последуют нежданные, но приятные события.


Дети

Видеть во сне красивых детишек - предвещает необычайное процветание, счастье и благо.

Для матери видеть во сне своего ребенка легко больным - означает, что у него всегда будет крепкое здоровье, но ее будут беспокоить другие мелкие неприятности, связанные с ним.

Видеть, как дети работают или учатся, предвещает мир и благосостояние.

Видеть во сне своего ребенка безнадежно больным или мертвым - означает, что у Вас есть причины для страха, так как возникают ужасные угрозы его благополучию.

Видеть во сне мертвого ребенка - к беспокойству и разочарованию в ближайшем будущем.

Огорченные чем-то, плачущие дети - знак грядущих неприятностей, тревожных предчувствий, коварства и недоброты Ваших мнимых приятелей.

Играть и возиться с детьми - означает, что Вы достигнете цели во всех коммерческих и любовных делах.


Детская коляска

Если Вам приснится детская коляска, то это напоминание Вам о том, что у Вас есть очень верный друг, способный сделать Вам много хорошего и даже преподнести сюрприз.


Джем

Ясно видеть во сне, что Вы едите джем, означает приятный сюрприз и путешествия.

Если Вы видите, что делаете джем - это предвещает женщине благополучный дом и верных друзей.


Дикарь

Видеть во сне дикаря - означает, что враги решатся открыто противостоять Вам в Ваших делах.

Видеть себя дикарем - предвещает, что Вам не повезет в осуществлении каких-то планов.

Документ, разрешение, лицензия, патент Увидеть во сне документ (лицензию или патент) означает споры и потери.

Замужней женщине такой сон грозит подавлением ее природной веселости.

Для женщины увидеть во сне брачное свидетельство - знак того, что она скоро обретет неприятные оковы, которые унизят ее гордость.

Если Вам снится, что Вы подписываете документ, то это предвестье грозящего Вам судебного дела, для успешного решения которого Вам будет нужен хороший адвокат.

Вообще подписывать во сне бумаги - недобрый знак.


Долг

Видеть во сне долги - это дурное предвестье, такой сон предсказывает неудачи в делах и любви и борьбу за имущественный недостаток. Но если Вы выполните все долговые обязательства, то наяву Ваши дела примут благоприятный оборот.


Долина

Гулять во сне по красивой зеленой долине - предсказывает успешное ведение дел, благоприятный для Вас оборот событий на службе. Влюбленным этот сон сулит единодушие.

Прогулка по скучной и бесплодной долине знаменует поворот к худшему во всем. Болотистая местность сулит болезнь.


Дом, жилье

Видеть во сне, что Вы не можете найти свой дом - значит, что Вы полностью утратите веру в честность людей.

Если во сне Вы видите, что у Вас нет дома - Вас ждет неудача во всех начинаниях, финансовые потери.

Во сне переменить жилище - означает срочные известия и спешные поездки.

Для молодой женщины видеть во сне, что она уехала из дома, является знаком того, что она будет окружена вероломными клеветниками.

Если во сне Вы навещаете свой старый дом - то наяву Вас ждут хорошие новости.

Очень хорошо увидеть свой старый дом уютным и радостным - это знаменует долгое благоденствие.

Заброшенный дом предвещает горестные события.


Домашняя птица

Видеть во сне ручную домашнюю птицу - знак того, что расточительные привычки значительно сократят Ваше денежное обеспечение. Если девушка во сне гоняется за домашней птицей - это означает, что она растратит свое драгоценное время на пустые развлечения.


Домино (игра)

Во сне проигрывать в домино - означает, что Ваш лучший друг оскорбит Вас. Кроме того, этот сон предвещает, что Вы заставите своих близких очень беспокоиться за Вашу жизнь. Этот сон побуждает Вас к большей осторожности в отношениях с людьми.

Выигрывать в домино - предвещает сомнительное увлечение, которое сильно отравит Вам жизнь.


Дорога

Путешествие во сне по каменистой незнакомой дороге означает новые дела, занятия, которые принесут Вам много больше, чем неприятности или потерю времени.

Дорога, по обочинам которой растут деревья и цветы, предвещает неожиданную удачу.

Если в прогулке по этой дороге Вас сопровождают друзья - Вам повезет в создании идеального семейного очага, где дети будут счастливы, а муж и жена преданы друг другу.

Сбиться во сне с дороги - знак того, что Вы совершите ошибку в решении какого-то делового вопроса и понесете в результате этого финансовые убытки.


Доска

Если девушка видит себя во сне переходящей через мутный поток по трухлявым прогнившим доскам - это означает, что она будет остро переживать равнодушие к себе тех, кого она любит, или же другие беды и огорчения; кроме того, ее честь может оказаться на гибельной черте. Прогулка по хорошему крепкому настилу - добрый знак, но человек, которому приснится подобный сон, должен быть чрезвычайно осторожен в своем поведении.


Доход

Получать во сне доходы, входить во владение имуществом - означает, что Вы можете обмануть кого-то и стать причиной неприятностей для семьи и друзей.

Увидеть, что кто-то из Ваших родственников получает наследство, предвещает Вам успех.

Для женщин увидеть во сне потерю дохода - означает разочарование в жизни.

Если Вам снится, что Ваш доход скуден и недостаточен для Вас - это предвещает неприятности с родственниками и друзьями.

Увидеть во сне, что Вам достается только часть Ваших доходов, означает, что Вас ждет кратковременный успех, однако Вы ожидаете больше, чем получите.


Дочь

Видеть во сне свою дочь - означает, что какие-то неприятные события откроют Вам путь к удовольствию и гармонии.

Если во сне Вы ощущаете ее небрежность по отношению к себе и недостаток заботы, то наяву Вас ожидают неприятности.


Драгоценности

Увидеть во сне драгоценности - означает удовольствие и богатство.

Увидеть их на себе - к получению чина и удовлетворения честолюбия.

Увидеть, что их носят другие - к известности, которую получите Вы или кто-либо из Ваших друзей.

Увидеть украшенные драгоценностями одежды - предвещает редкостную удачу.

Наследование или удачная торговая сделка поднимут видящего такой сон до высших сфер.

Если Вам приснилось, что Вы получили драгоценности в наследство, Ваше благосостояние необычайно повысится, но это не удовлетворит Вас.

Увидеть, что Вам дарят драгоценности - знак того, что есть угроза Вашему нынешнему положению.

Для молодой женщины видеть, что она получает драгоценности, предвещает массу удовольствий и желанное замужество. Если она увидит, что потеряла драгоценности - это значит, что она встретит людей, которые, льстя ей, будут вводить ее в заблуждение.

Найти драгоценности - означает скорый и блестящий успех в делах, в которых Вы очень заинтересованы.

Покупать их - обещание, что Вас ждет большой успех в важных делах, и особенно сердечных.


Дракон

Видеть во сне дракона - означает, что Вы подвластны своим страстям и позволяете себе недобрые высказывания в адрес Ваших недоброжелателей. Этот сон - предостережение: контролируйте себя, дабы избежать конфликтов в отношениях с людьми.


Драма

Во сне смотреть на сцене драму - предвестье приятных встреч с очень далекими друзьями.

Скучать на представлении - означает, что к Вам неожиданно нагрянет нежелательный гость, которого Вам придется принять. Такой сон означает также какое-то тайное мероприятие.

Писать драму во сне - к денежным долгам. Однако судьба подарит Вам удивительный случай, который избавит Вас от затруднений с деньгами.


Дрова, охапка дров

Видеть во сне охапку дров - означает неудовлетворительное состояние дел и размолвки, ссоры с любимым существом.

Если Вам приснится большое полено, какое обычно сжигают в сочельник - то, это хороший сон; Вашим самым радостным ожиданиям суждено сбыться в дни каких-то больших празднеств.


Друг

Увидеть во сне друзей здоровыми и счастливыми - предвещает хорошие известия. Возможно, что вскоре Вы встретитесь-с кем-то из дорогих Вам людей.

Увидеть, что друг Ваш огорчен, или что лицо его потемнело - сулит болезнь и страдания.

Если Вы видите своего друга в виде животного - значит, враги скоро разлучат Вас с близкими.

Если друг неожиданно для Вас одет в ярко-красные одежды - это сулит Вам тревоги и беспокойство близких.

Если Вам снится Ваш друг, стоящий высоко на пьедестале - Вам предстоит совершить очень многое из задуманного, и чувство справедливости будет всегда присуще Вам. Если Вы видите его далеко внизу - то это предвещает, что в пору грядущих своих успехов Вы пренебрежете своими старыми привязанностями. Если во сне Вы уходите от своего друга - это знак того, что, обрывая узы дружбы. Вы станете искать новых впечатлений. Пожимать руку печальному и удрученному человеку - к разлуке с другом или его потере.


Дуб

Увидеть во сне, что Вы смотрите на дубовую рощу, означает огромное благосостояние и успешное ведение дел во всех областях.

Увидеть дуб, усыпанный желудями, означает рост Вашего благополучия и благоприятствование во всем.

Сломанный дуб означает внезапные и ошеломляющие сюрпризы.

Для влюбленных увидеть во сне дубы - предвестье того, что они скоро начнут совместную жизнь при весьма благоприятных обстоятельствах.


Дым

Если Вам приснится дым - это знак того, что Вы окончательно запутаетесь в своих сомнениях и страхах.

Если же Вам снится, что Вы одурманены дымом - значит, опасные для Вас люди опутают Вас лестью, а, возможно, и подчинят себе.


Дыня

Видеть во сне дыни - означает болезнь и несчастливые рискованные предприятия в бизнесе.

Есть их - означает, что необдуманные действия станут причиной Вашего беспокойства.

Увидеть их растущими в огороде - означает, что Ваши неприятности обернутся в будущем доброй удачей.


Дыхание

Во сне близко подойти к человеку с чистым и свежим дыханием - означает, что Ваше поведение будет достойно похвалы, а деловые операции закончатся выгодно для Вас.

Если же дыхание нездоровое, зловонное, то это предвещает болезнь и западни Ваших противников.

Задыхаться - значит, неудача там, где успех казался обеспеченным.


Дьявол, черт

Крестьянина, увидевшего во сне дьявола, ожидает гибель урожая, болезни скота и другие потери.

Для спортсменов, особенно тех, кто выезжает за пределы государства, этот сон является побуждением к осторожному поведению.

Если дьявол предстанет в Вашем сне в облике прекрасно одетого джентльмена, который зовет Вас в свой дом - наяву Вы должны опасаться ловушек, расставленных лицемерными людьми. Особенно серьезен такой сон для молодых девушек, которые после него должны быть осмотрительными в своих поступках и больше опираться на друзей.

Если во сне дьявол поразит Ваше воображение - то в реальной жизни Вы можете попасть в Какую-то западню.

Общение с дьяволом во сне сулит Вам необдуманные поступки. Вообще этот сон является предупреждением против излишней доверчивости в общении с незнакомцами.


Дядя

Если во сне Вы видите своего дядю - Вы скоро услышите печальные новости.

Увидеть своего дядю измученным, усталым - знак того, что у Вас будет какая-то неприятность, за которой последует отчужденность.

Увидеть дядю мертвым - означает, что у Вас есть грозные враги. Если во сне Вы ощущаете непонимание между вами, этот сон сулит Вам недоброжелательные отношения в Вашей семье; но, возможно, этот сон будет означать незначительное заболевание.


Еда

Видеть во сне еду - означает, что Вы допускаете небрежное отношение к документам, нанося этим вред важнейшим операциям в бизнесе.

Если Вам снится Ваша одинокая трапеза - это сулит Вам незначительные потери.

Благоприятен сон, в котором Вы едите в приятном обществе - он означает выгоду, успех в делах.

Но если Вы видите, что Ваша дочь (или официант) уносит недоеденное Вами мясное блюдо - Вам предстоит пережить обиду, нанесенную людьми, которых Вы не уважаете.


Ежевика

Видеть во сне ежевику - означает серьезные болезни и другое зло. Собирать ее - к неудаче. Есть - к утратам.

Если Вам снится, что Вы запутались в кустах ежевики - это значит, что сам дьявол ниспослал на Вас этот сон. За ним могут последовать очень серьезные жизненные осложнения.

Елка, рождественское дерево-Сон о рождественской елке обещает скорые, весьма радостные для Вас события. Если Вы смотрите, как с елки снимают украшения - это сулит Вам горести, которые придут на смену веселью.


Епископ

Видеть во сне епископа - означает для преподавателей и писателей страдания и великие душевные муки, вызванные запутанными делами.

Для торговца - нелепые покупки, на которых он потеряет массу денег.

Для того, кто видит во сне епископа, уделом будет тяжкий труд наряду с болезнями.

Если же во сне Вы удостаиваетесь похвалы горячо любимого епископа, тогда Вас ждет удача во всех Ваших начинаниях, особенно в деловой жизни и в любви.


Жаба

Жабы во сне - знак незадачливых приключений. Если жаба приснится женщине - ее доброму имени угрожает скандальное разоблачение.

Убить во сне жабу - означает, что Ваши взгляды будут сурово осуждены.

Если Вы накроете рукой жабу - значит, Вы станете виновником гибели Вашего друга.


Жаворонок

Увидеть летящих жаворонков - означает высокие цели, достигнув которых, Вы избавитесь от эгоизма и разовьете в себе добрые, привлекательные качества ума.

Услышать их пение с небес - знак того, что Вы будете очень счастливы, переменив свой дом, а Ваш бизнес будет процветать.

Увидеть во сне жаворонков, поющих и падающих на землю, означает, что, страстно желая счастья, но не умея найти путей к нему. Вы впадете в меланхолию.

Раненый или мертвый жаворонок предвещает печаль.

Убить жаворонка - предвещает, что Вы оскорбите невинного.

Если жаворонок, летая вокруг, случайно падает на Вас - это значит, что удача повернется к Вам лицом.

Поймать жаворонка в клетку - означает, что Вы легко достигнете любви, почета и уважения.

Увидеть во сне клюющих жаворонков - означает щедрый урожай.


Жажда

Если Вам снится, что Вы испытываете жажду - значит, Вы стремитесь к чему-то недоступному Вам сейчас, но если Вы во сне утолите свою жажду, испив приятного и вкусного напитка. Ваши желания будут достигнуты.

Если же Вы видите других жаждущих и утоляющих свою жажду - значит. Вы насладитесь расположением и приязнью богатых и влиятельных людей.


Жало

Сон, в котором Вас ужалило какое-то насекомое, предрекает зло и несчастье.

Если девушке приснится, что ее ужалили - значит, наяву ее будут мучить печаль и раскаяние из-за мужской самонадеянности.


Жалобы

Увидеть во сне, что Вы горестно стенаете от потери друзей или собственности - предвещает много страданий и трудную борьбу с тем, что было для Вас источником радости и благополучия.

Плач по потерянным родственникам - означает болезнь или разочарование, которые затем приведут Вас к гармонии во взаимоотношениях с компаньонами; это в результате откроет перед Вами блестящие перспективы на будущее.


Жар, лихорадка

Видеть во сне, что Вы охвачены этой болезнью, означает, что Вы беспокоитесь о пустяках. В то же время лучшее в жизни скользит мимо Вас. Вы должны взять себя в руки и найти занятие, достойное Вас.

Видеть во сне, что кто-то в Вашей семье болеет лихорадкой - означает легкое недомогание кого-то из близких.


Жара, зной

Если Вы страдаете от жары - это означает неудачу и невозможность выполнить намеченные планы.

Виной неудач может оказаться кто-то из Ваших друзей. Но вообще этот сон неблагоприятен для тех, кто его видел.


Жатва, уборка

Наблюдать во сне за уборкой урожая - это предвестье процветания и удовольствия. Если урожай богатый - это хороший знак для крестьян и политиков.

Скудный урожай не сулит удачу тому, кто видит этот сон.


Железная дорога

Если Вам снится железная дорога - значит, Вы скоро обнаружите, что Ваше дело нуждается в особенном внимании, так как Ваши враги пытаются перехватить в нем инициативу.

Если девушке приснится железная дорога - это означает, что она отправится в путешествие, чтобы проведать своих друзей, и прелестно там развлечется.

Увидеть во сне заграждение на железнодорожном пути - означает предательство в Ваших делах.

Проходить по пересечению шпал на железнодорожном пути - означает время тревог и изнурительной работы.

Идти во сне по рельсам - знак того, что Вы добьетесь большого счастья благодаря Вашему искусному ведению дел.

Видеть во сне железнодорожные пути, затопленные чистой водой, означает, что несчастье на время омрачит радость жизни, но она вновь возродится, как феникс из пепла.


Железо

Видеть во сне железо - суровый знак беды.

Видеть сон, в котором Вы ощущаете на себе тяжесть железа и пытаетесь освободиться из-под него, предвещает Вам душевную растерянность и материальные потери.

Ударить железом - означает, что Вы проявите эгоизм и грубость по отношению к тем, кто зависит от Вас.

Увидеть во сне, что Вы обрабатываете железо, означает, что Вы пользуетесь негодными средствами, чтобы разбогатеть.

Продавать железо во сне - означает, что Вас ждет сомнительный успех, а Ваши друзья окажутся лжецами.

Увидеть во сне ржавое железо - к бедности и разочарованию.

Видеть во сне раскаленное железо - сулит Вам неудачу, вызванную злоупотреблением своей энергии.


Желудь

Увидеть желуди во сне - к приятным событиям, ожидающим Вас впереди.

Если Вы собираете их с земли, то наяву Ваша трудная работа вознаградит Вас большой удачей.

Если женщине снится, что она ест желуди - это признак того, что вскоре ее жизнь станет более приятной и принесет ей радость.

Сбрасывать желуди с дерева - означает исполнение задуманного в делах и в любви.

Зеленые желуди на дереве или разбросанные по земле - тоже к хорошим переменам.

И только снимать их с дерева зелеными или собирать подгнившие не сулит ничего хорошего.


Жемчуг

Увидеть во сне жемчуг - предвещает хороший бизнес, успешную торговлю и удачу в общественной деятельности.

Если молодая женщина видит во сне, что ее возлюбленный дарит ей жемчуг, она будет необычайно счастлива: ее ждет и веселье, и удовольствие, а также любящий, верный жених, которому чужда эгоистическая ревность, разрушающая счастье.

Если женщина теряет или рассыпает жемчуг, она будет страдать от неописуемых печалей.

Для молодой женщины восхищаться во сне жемчугом - означает, что чистая любовь наполнит ее душу, и она сделает все, от нее зависящее, чтобы понравиться избраннику.


Жена

Видеть во сне свою жену - означает незавершенные дела и раздоры в доме.

Видеть во сне, что Ваша жена необычно приветлива, значит, что Вы получите прибыль от какой-то важной и рискованной торговой сделки.

Для жены видеть во сне, что муж бьет ее кнутом, предсказывает, что какие-то ее неудачные поступки вызовут ее суровое осуждение в доме, а затем общий беспорядок и суматоху.


Женщины

Видеть во сне женщин - предвещает интриги. Спорить с женщиной - значит, что Вас перехитрят и расстроят Ваши планы.

Видеть брюнетку с голубыми глазами и курносым носом - говорит совершенно определенно о Вашем выходе из борьбы, где у Вас были шансы на победу.

Если женщина с коричневыми глазами и римским носом, то Вас могут лестью вовлечь в опасную спекуляцию, игру на бирже.

Если у нее золотисто-каштановые, темно-рыжие или красновато-коричневые волосы и прямой нос, то такой сон предвещает Вам дополнительные затруднения и беспокойство.

Если она блондинка, то у Вас будут только приятные и отвечающие Вашим склонностям занятия.


Жеребец, жеребенок

Увидеть во сне жеребенка - означает, что для Вас грядут хорошие времена, где Вы займете достойное и почетное место.

Скачка во сне верхом на красивом жеребце - означает, что Ваш престиж и общественное положение будут возрастать самым феноменальным образом, однако этот успех повредит Вашей нравственности и совестливости.

Сон, в котором Вы увидите взбешенного жеребца, предупреждает, что окружающая роскошь сделает Вас высокомерным и заносчивым, а это отвратит от Вас друзей и подтолкнет к сомнительным утехам.

Видеть жеребца - знак того, что Вы начнете новые успешные дела.


Жертва

Увидеть себя жертвой какой-то интриги - предсказывает Вам угнетенность духа вследствие того, что враги взяли над Вами верх.

Ваши семейные отношения будут тоже натянутыми. Если во сне Вы позволяете себе угрозы и насилие по отношению к другим, то это предвещает, что Вы бесчестно наживете богатство, Ваши недозволенные действия вызовут горькое сожаление Ваших близких.


Жестокость

Увидеть во сне жестокость, проявленную по отношению к Вам, предсказывает, что Вас ожидают беспокойство и огорчение в делах.

Если жестокости подвергся кто-то другой - значит, Вы преподнесете своим близким некую неразрешимую задачу, что только увеличит счет Ваших потерь.


Жилец

Для женщины видеть во сне, что у нее в доме есть жильцы - знак того, что она будет связана неприятными секретами. Если один из жильцов съедет с квартиры, не заплатив - ее ждут непредвиденные неприятности с мужчинами. Если хоть один из них заплатит за жилье - это знак удачи и накопления денег в скором будущем.


Жир

Увидеть себя вымазанным жиром означает, что Вам предстоит приятное путешествие, которое Вы совершите с не очень симпатичными, но хорошо воспитанными компаньонами.

Вообще сон, в котором фигурирует жир - к утратам.


Жуки

Видеть их во сне на своем теле означает бедность и мелкие неприятности. Убивать, давить их - хорошо.


Журавль

Видеть во сне полет журавлей в северном направлении - означает мрачные перспективы в коммерческих делах. Для женщины - это знак разочарования. Но видеть их летящими на юг - предвещает радостную встречу с отсутствующими друзьями; влюбленным он сулит, что они останутся верны друг другу.

Видеть журавлей, опускающихся на землю, предвещает необычные события.


Забор

Во сне забраться на забор - к успешному завершению важного дела. Если же Вы упали с забора, то этот сон предупреждает Вас, что Вы беретесь за дело, к которому неспособны, и Вас ждет неудача.

Неблагоприятен сон, в котором Вы, усевшись с друзьями на забор, обрушиваете его нечаянно - он сулит несчастный случай с кем-то из Ваших близких.

Если во сне Вы пролезаете через забор - то, значит, наяву Вы захотите прибегнуть к негодным средствам для достижения своей цели.

Во сне опрокинуть забор для того, чтобы пройти - знак того, что своими энергичными поступками в жизни Вы станете добиваться и достигнете почти невозможного. Если же Вам снится стадо, опрокинувшее забор на своем пути - это предвестье получения поддержки с неожиданной для Вас стороны.

Благоприятен сон о том, что Вы ставите забор: он предвещает Вам активную созидательную деятельность и достаток.

Юной особе такой сон предвещает духовную близость с любимым человеком.


Завещание

Видеть во сне, что Вы составляете свое завещание - знак тяжелых будущих испытаний и раздумий.

Для жены или кого бы то ни было думать, что завещание не в их пользу, предвещает ссоры и судебные процессы, где им предстоит борьба и тревога из-за какого-то надвигающегося события.

Если во сне Вы не сможете утвердить завещание - Вам грозит клевета.

Лишиться завещания - это неблагоприятный знак для Ваших коммерческих и прочих дел.

Уничтожить завещание - предостережение: наяву Вы уже становитесь объектом предательства и обмана.


Зависть

Завидовать во сне другим - предвещает, что Вы сумеете своей предупредительностью и доброжелательностью завоевать расположение новых друзей.

Если кто-то завидует Вам - наяву возможны недоразумения с друзьями, принимающими слишком близко к сердцу Ваши проблемы.


Заговор

Видеть во сне себя объектом заговора - предвещает, что Вы сделаете неправильные шаги в управлении своими делами.


Загорать

Загорать - этот сон неблагоприятен для женщины, ибо он предвещает болезнь и уход за множеством детей; кроме того, ее ждут низость, подлость и бедность тех, на чью помощь она рассчитывала.


Заграница

Видеть во сне, что Вы уехали за границу или собираетесь уехать, предвещает, что скоро Вы вместе с компанией совершите приятную поездку.

Возможно, потребность сменить климат и увидеть новые места побудит Вас на некоторое время расстаться со своей страной.


Заем, занимать деньги

Брать взаймы - это знак утраты и отсутствия помощи. Для банкира видеть во сне, что он берет взаймы в другом банке, предвещает, что наплыв в его банк требований о возврате вкладов приведет его к полному краху, если только он не прислушается к этому предостережению. Если кто-то занимает деньги у Вас, Вы получите помощь, когда будете в ней нуждаться. Истинные друзья навестят Вас.


Заклинание

Увидеть себя во сне, произносящим заклинания, означает неприятности между мужем и женой или влюбленными.

Услышать во сне голоса, произносящие заклятья - это свидетельство неискренности Ваших друзей.


Заключенный

Видеть во сне заключенных - означает несчастья, катастрофы и печальные вести, видеть себя заключенным - знак будущего беспокойства, тревоги о каком-то деле; но в конце концов. Вы сможете разрешить все недоразумения и исправить ошибки.

Для молодой женщины видеть своего возлюбленного в одежде заключенного - означает, что у нее появится причина усомниться в его любви.


Законодательные учреждения

Увидеть во сне, что Вы - член законодательного учреждения, означает, что Вы не сможете сдержать самообладания и будете жестоки со своими домочадцами. Но Вы не добьетесь реального успеха в своих отношениях с близкими людьми.


Замок

Увидеть во сне замок - означает замешательство. Если Вы открываете или закрываете замок - это значит, что Вы скоро обнаружите, что кто-то вредит Вам. Если Вы влюблены - Вы найдете способ одержать верх над соперником. Кроме того, Вы совершите удачную поездку.

Если Вы видите, что замок не работает, Вы будете осмеяны и унижены в любви, а рискованное путешествие не принесет Вам выгоды.

Застегивать замочек на ожерелье и браслете Вашей невесты - предвещает, что у Вас возникнут сомнения в ее верности; но последующие события полностью их уничтожат.


Занавески

Видеть во сне занавески - предвещает неожиданных посетителей, которые будут причиной Вашего большого беспокойства. Грязные или рваные занавески, увиденные во сне, означают позорные ссоры или упреки.


Запах

Увидеть во сне, что Вы вдыхаете во сне сладкие запахи - знак того, что прекрасная женщина будет оказывать Вам помощь в повседневной жизни и успешном финансировании.

Чувствовать во сне отвратительный запах - означает неприятные ссоры и ненадежных слуг.

Если молодой женщине снится, что она вдыхает приятный аромат - этот сон сулит ей подарок и прекрасное развлечение.


Заплата

Увидеть во сне заплаты на своей одежде - означает, что скоро Вы продемонстрируете отсутствие ложной гордости при освобождении от обязательств.

У видеть во сне, что другие ходят с заплатами, означает близкую бедность и нужду.

Если молодая женщина во сне обнаруживает заплату на своем новом платье, это указывает, что она столкнется с неприятностями в то время, которое она будет считать счастливейшим в своей жизни. Если она пытается прикрыть заплату, наяву она будет стремиться утаить от возлюбленного неприятную черту своего характера.

Если во сне она пришивает заплату, то она примет на себя обязанности, которые ей не по душе.

Если женщине снится, что она ставит заплаты на Домашние вещи - это означает тесные и нежные узы в семье, омрачаемые безденежьем.


Запонки

Видеть во сне запонки - означает, что Вы будете из кожи вон лезть, чтобы потешить Вашу гордыню и это Вам вполне удастся.

Если приснившиеся Вам запонки бриллиантовые и расположенный в центре бриллиант крупнее остальных - значит, Вы будете наслаждаться роскошью или проводить приятные часы в общении с близкими друзьями.


Зарплата

Зарплата, получаемая Вами во сне, принесет неожиданную удачу людям, вступающим в новое предпринимательство.

Выплачивать зарплату - означает, что Вас ожидает недовольство.

Увидеть, что Вам снизили зарплату - предупреждение, что против Вас могут быть предприняты недружественные действия.

Увиденное во сне увеличение зарплаты - предполагает необычайную прибыль в любом предприятии.


Засада

Видеть во сне, что на Вас нападают из засады, означает, что около Вас затаилась опасность, которая вскоре проявится. Если Вы не внемлете предостережениям - Вам придется очень туго.

Если во сне Вы лежите в засаде, готовясь отомстить за себя - это значит, что Вы, не колеблясь, совершите низкие поступки, обманув при этом своих друзей.


Засуха

Это недобрый сон, означающий непримиримые межнациональные конфликты и, как следствие, большое кровопролитие. Возможны морские кораблекрушения, и другие катастрофы; этот сон грозит ссорами и распадом семей. За ним могут последовать также болезни, финансовые катастрофы. Вообще вслед за таким сном дела идут вкривь и вкось.


Затмение

Увидеть, во сне затмение солнца - означает всего лишь временные неудачи в делах.

Какое-то беспокойство может охватить Ваших близких, но период неблагоприятных событий будет краток.


Захоронение заживо

Видеть во сне себя похороненным заживо - означает, что Вы вот-вот готовы совершить огромную ошибку, которую враги быстро используют, чтобы оскорбить и навредить Вам. Если же Вы спаслись, вылезая из могилы, то ценой великих усилий Вы сможете благополучно выйти на правильный путь.


Защищать

Увидеть сон, в котором Вы защищаете какое-то дело в суде, предвещает Вам в будущем верность своим интересам. Сон означает, что Вашим жизненным принципом станет честная поддержка людей, нуждающихся в Вашей помощи. Вы просто не сможете нарушить обещаний, данных друзьям.


Звезды

Если во сне Вы смотрите на ясные сверкающие звезды - это обещает Вам крепкое здоровье и процветание.

Если же звезды в Вашем сновидении тусклые и багровые - это знак грядущих бед и несчастий.

Если Вам приснится вспыхнувшая или падающая звезда - это предвестье грусти и печали.

Если Вам снятся таинственно вспыхивающие и гаснущие звезды - значит, в ближайшем будущем Вам следует ожидать загадочных событий и перемен.

Если Вам приснится, что звезда упала прямо на Вас - значит. Вашу семью ждет тяжелая утрата.

Если во сне Вы видите вращение звезд вокруг Земли - это знак глобальных катастроф и тяжелой поры.


Зверинец

Видеть во сне посещение зверинца - означает множество неприятностей в ближайшем будущем.


Заяц, кролик

Видеть во сне убегающего от Вас зайца - означает, что Вы таинственным образом потеряете что-то ценное. Если Вы поймаете его. Вы одержите победу в состязании.

Если зайцы - Ваши любимые зверьки, Вас окружат славные, но не интеллигентные приятели.

Мертвый заяц во сне - предвещает смерть или болезнь кого-то из друзей.

Видеть зайцев, преследуемых собаками, означает неприятности и ссоры среди Ваших близких, и только Вы сможете наладить прежние дружеские отношения.

Если во сне Вы застрелили зайца - это предвещает, что Вы будете вынуждены прибегнуть к жестким мерам, чтобы восстановить свои попранные права.


Здание

Видеть огромные великолепные здания с зелеными газонами, простирающимися перед ними - предвестье долгой и зажиточной жизни, путешествий и открытий в дальних странах.

Небольшие и недавно построенные дома - означают прочное домашнее счастье, а в делах - выгодные, прибыльные начинания. Но если дома старые, обшарпанные и грязные, то ждите ухудшения здоровья, упадка в делах и ссор с любимыми.

Если во сне Вы наблюдаете, как строится дом, то в Ваших делах скоро появится новое направление.

Увидеть себя владельцем превосходного дома - сулит Вам благорасположение судьбы.


Зевота

Если Вы видите во сне, что зеваете от скуки в чьем-то присутствии - это предвещает получение утешительных известий от далеких друзей.

Для юной особы видеть во сне, что ее друг зевает при ней, означает, что вскоре последует долгожданное предложение руки и сердца.

Если же она во сне демонстративно зевает и скучает рядом с ним, то это значит, что скоро она останется одна, в тщетных поисках нового объекта своей неутоленной страсти.


Землетрясение

Увидеть или почувствовать во сне землетрясение - означает неудачу в предпринимательстве и много бед из-за межнациональных беспорядков и войн.


Земля

Увидеть во сне плодородную землю - хороший знак; но если земля бесплодная и каменистая, то провалы и неудачи ожидают Вас.

Если же Вам снится, что во время морского плаванья Вы вдруг увидели землю вдали - это прекрасный сон, предвещающий внезапные блестящие перспективы, раскрывающиеся перед Вами.

Видеть свежевскопанную землю в саду - сулит Вам процветание и благополучие.

Если же Ваша одежда испачкана землей, то Вам придется покинуть дом, спасаясь от болезни и преследования закона.


Земляника

Земляника во сне - знак успеха и радости. Вы достигнете желанной цели.

Есть во сне землянику - означает разделенную любовь. Торговать во сне земляникой - означает обильный урожай и счастье.


Зенит

Видеть во, сне зенит, высшую точку чего-то - предвещает тщательно подготовленное, искусно осуществленное процветание и благополучие, а также удачный выбор поклонников.


Зерно

Видеть во сне обмолот пшеницы, колосья, полные зерен, предвещает Вам разнообразные увеселения и успехи во многих делах. Если Вы наблюдаете, как другие убирают пшеницу - этот сон сулит Вам в скором времени радостные переживания за своих родных и друзей.

Вообще увидеть во сне зерна - один из счастливейших снов.

Молодым женщинам судьба посылает его, чтобы они обрели веру в свое счастье и в неизбежность встречи с достойным избранником.


Зеркало

Увидеть во сне себя смотрящимся в зеркало - означает, что Вы столкнетесь со множеством расхолаживающих разногласий; причиной Ваших страданий будет чья-то болезнь.

Увидеть во сне разбитое зеркало - предвещает внезапную смерть родственника.

Увидеть других в зеркале - предвещает их несправедливые поступки по отношению к Вам.

Увидеть в зеркале животных - означает разочарование и потери.

Молодой женщине увиденное во сне разбитое зеркало сулит неудачную дружбу и не очень счастливый брак.

Увидеть в зеркале любовника, бледного и изможденного - к его смерти или несостоявшееся помолвке. Если он выглядит счастливым, то легкое отдаление между Вами будет нарастать. Но через некоторое время согласие вновь воцарится в Ваших сердцах.

Просто увидеть во сне зеркало - знак возможного скорого обмана или труднопреодолимых препятствий. Для женщины этот сон может стать предвестием домашних противоречий или развода.


Зима

Видеть во сне зиму - это предвестье плохого здоровья и мрачных перспектив на будущее, отнимающих у Вас веру в благорасположение судьбы.

Такой сон может означать и Вашу неудовлетворенность результатами работы, которые совершенно не соответствуют огромности затраченных усилий.


Злословие, клевета

Если во сне Вы вместе с другими будете злословить и клеветать, то обстоятельства для. Вас изменятся от хорошего к плохому. Если Вам снится, что Ваши друзья злословят о Вас - это означает заботы и беспокойства от сослуживцев и детей.


Змеи

Если женщине снится, что ее кусает дохлая змея - значит, злость лицемерного друга заставит ее страдать.

Сны о змеях - это вообще предупреждение о любых разновидностях и формах зла.

Видеть во сне извивающихся или падающих на кого-то змей - означает борьбу за существование и угрызения совести.

Убивать во сне змей - означает, что Вы пойдете на все ради достижения своих интересов или того, чтобы с ними считались остальные люди. Вы будете торжествовать победу над врагами.

Проходить во сне среди змей - означает, что Вы будете жить в постоянном страхе заболевания, а эгоисты будут посягать на Ваше место в дружеском кругу.

Если в Вашем сновидении змеи будут жалить Вас, Вы поддадитесь злобным проискам, и враги повредят Вашей работе.

Если Вам снится, что по зеленой траве к Вам ползет плоская пятнистая змейка, Вы отскакиваете в сторону, она проползает мимо, и Вы забываете о ней, как вдруг она вновь приближается к Вам, увеличиваясь в размерах и, наконец, преображаясь в огромного змея, а Вы ценой безумных усилий успешно избегаете его нападения и полностью избавляетесь от этого жуткого видения - все это значит, что в реальной жизни Вы скоро вообразите, будто Вами пренебрегают и не уважают, а Ваши дела идут все хуже и хуже. Болезни, беспокойство, ожесточенность будут страшно гипертрофироваться в Вашем сознании, но все закончится благополучно, мнимые беды будут позабыты, а взваленные на себя обязательства отброшены в сторону, и Вы будете удовлетворены и вознаграждены.

Если Вам снится, что змея кольцами обвивается вокруг Вас и выстреливает в Вас своим жалом - значит, Вы будете бессильны в руках своих врагов, и Вам угрожает болезнь.

Если во сне Вы держите в руках змею - значит, Вы разработаете свою стратегию для низвержения враждебных Вам сил.

Если во сне Ваши волосы превратятся в змей - значит, в жизни незначительные, на первый взгляд, события доставят Вам мучительное беспокойство и заботы.

Если приснившиеся Вам змеи примут причудливые очертания, этот сон чреват для Вас бедами, которые, впрочем, развеются, если отнестись к ним безразлично, сохраняя присутствие духа.

Увидеть или наступить во сне на змей, купаясь или переходя вброд реку, означает, что Вы будете тревожиться в предвкушении чистой радости.

Видеть во сне, как змеи жалят других, означает, что Вы обидите Вашего друга.

Видеть во сне маленьких змеек - означает, что Вы окажете радушный прием людям, которые будут исподтишка клеветать и позорить Вас, а также попытаются расстроить Ваши планы.

Видеть во сне детей, играющих со змеями, означает, что Вы окажетесь в замешательстве, пытаясь распознать, где Ваши друзья, а где враги.

Если женщина во сне тревожится за ребенка, находящегося позади нее, так как она слышит змеиное шипение - это означает, что ее уговорят отказаться от чего-то, ей дорогого, ради ее же блага; но позже она, обнаружит, что была вовлечена в бесчестную интригу.

Видеть во сне друга, стоящего на тропинке, и змей, угрожающе поднимающих головы у него за спиной, означает, что в действительности Вы раскроете заговор, организованный против Вас и Вашего друга. Если же в Вашем сновидении Вы понимаете, что друг держит змей под контролем - значит, какая-то могущественная организация будет действовать в Ваших интересах и отразит злобные происки.

Если женщине приснится, что она заворожена змеей - значит, ее начнут притеснять, но на защиту ее прав выступит закон и влиятельные друзья.


Знакомые

Если Вам снится, что Вы встретили знакомого и приятно беседуете с ним, то это предвещает Вам успешное течение Ваших дел. Впрочем, возможны небольшие домашние разногласия.

Но если беседа Ваша протекает в повышенных тонах - наяву Вас ждет ураган унижений и споров.

Если Вы чувствуете неловкость при встрече или Вам снится, что встреча Ваша неуместна - Вас ожидает необдуманное участие в чем-то запретном, чего Вы не сможете утаить.

Если молодая женщина видит во сне множество своих знакомых - сон сулит ей несколько легких увлечений и большую любовь, завоевав которую, она никогда не пожалеет о затраченных на это усилиях.

Если во сне она горюет о скудости своего круга знакомств, то и наяву ее ждет прозаическая жизнь, если только она не станет к себе критичнее.


Знахарское лекарство

Если Вам снится, что Вы принимаете знахарское лекарство - это показатель того, что под воздействием какой-то беды Вы станете болезненно впечатлительны и сможете справиться с этим, лишь примерно исполняя свой долг. Если Вы читаете во сне рекомендацию по применению этого лекарства - значит, в жизни горе-компаньоны станут Вас мучить и вредить Вам.


Зов

Слышать свое имя, произносимое во сне незнакомыми голосами, означает, что Ваши дела окажутся в рискованном состоянии, но чужие люди помогут Вам.

Слышать голос друга или родственника - означает болезнь кого-то из них.

Влюбленным, услышавшим голос своего возлюбленного, следует обратить внимание на это предостережение: возможно, они были недостаточно внимательны друг к другу. В противном случае им грозит разлука из-за размолвки.

Слышать голос умершего - предостережение о Вашей собственной болезни или каких-то неприятностях. Этот голос - эхо, возвращающееся из будущего к Вашему разуму, который воспринимает голос своего предка через ту свою часть, где остается память о нем. У каждого человека какая-то часть разума остается неизменной, передаваясь в семье от поколения к поколению.


Золотая рыбка

Увидеть во сне золотую рыбку - предсказывает много удачных и приятных приключений. Молодой женщине этот сон сулит брак с богатым и симпатичным человеком.

Если рыбка сонная или сдохшая - женщине грозят тяжелые испытания.


Золото

Если во сне Вы держите в руках золото. Вы будете необычайно преуспевать во всех начинаниях.

Если женщина во сне получила в подарок золотые вещицы - монеты или украшения, она выйдет замуж за богатого, но корыстного человека.

Найти золото - означает, что Ваши достоинства позволят Вам легко продвинуться на пути к почестям и богатству.

Если во сне Вы потеряли золото, то из-за своей небрежности Вы и наяву упустите величайшую возможность в Вашей жизни.

Найти во сне золотую жилу - означает, что Вам будет доверено нелегкое, но почетное дело.

Если во сне Вы намереваетесь работать на золотом прииске, то, значит. Вы попытаетесь незаконно завладеть правами других.

Сон предостерегает Вас: кривотолки вокруг Вашего имени приведут к Вашему позору.


Зонт

Увидеть во сне зонтик от солнца - означает для женатых людей недозволенные наслаждения.

Если Вам снится, что Ваш стоматолог прекрасно очистил Вам зубы, а на следующее утро Вы обнаруживаете, что они вновь пожелтели - это означает, что Вы вверите защиту своих интересов неким людям, но скоро узнаете, что они не устоят перед льстивыми обещаниями какого-то ловкого обманщика.


Иголки

Пользоваться иголкой во сне - предупреждение о приближающемся горе; Вы будете страдать от потери симпатии того, кто принадлежит Вам по праву.

Увидеть иголку с вдернутой в нее ниткой - означает, что Вы будете отягощены заботой о других больше, чем своими делами.

Искать иголку - предвестье бесполезных тревог.

Найти иголку - означает, что у Вас появятся друзья, которые будут Вас высоко ценить.

Сломать иголку - знак одиночества и бедности.


Игорный дом

Увидеть себя во сне в игорном доме выигрывающим - означает вульгарное общество и удовольствия за счет других.

Если Вы проигрываете - это означает, что Ваше бесчестное поведение будет причиной гибели близкого Вам человека.


Идиот, дурак

Идиоты во сне - знак несогласий и возможных потерь.

Увидеть во сне себя идиотом - знак того, что Вы почувствуете себя оскорбленным из-за провала своих планов.

Видеть слабоумных детей - означает огорчение и несчастливые изменения в жизни.


Иероглифы

Увиденные во сне иероглифы предсказывают, что Ваши нерешительные суждения по жизненно важному вопросу могут стать причиной великого бедствия и денежной потери.

Уметь читать иероглифы - означает Ваш будущий успех в преодолении какой-то трудности.


Известь

Видеть во сне известь - предвещает, что некое бедствие повергнет Вас на время в прострацию, но Вы придете в себя, чтобы стать еще более богатым, и преуспевающим, чем раньше.

Увидеть во сне печь для обжига извести - предвестье того, что будущее еще не скоро подарит Вам благоприятную возможность рискнуть в любви или делах.


Изгнание, высылка

Зло будет преследовать того несчастного, кто увидит этот сон. Если Вы изгнаны из страны - Вашим уделом будет ранняя смерть.

Выгонять ребенка - предвещает вероломство деловых партнеров. Это роковой, фатальный сон для тех, кто не воспримет его как предупреждение.

Однако этот сон весьма благоприятен для женщин - он сулит им поездку, в которой их ждут самые неожиданные приятные встречи.


Издатель

Сон об издателе предрекает Вам долгие поездки и сильное тяготение к литературному ремеслу.

Если женщине снится, что ее муж - издатель, в жизни она станет ревновать мужа к его многочисленным знакомым, за чем последуют бурные объяснения.

Если во сне издатель отклонит Вашу рукопись, то в жизни Вас ждет горестное разочарование в Ваших самых заветных желаниях. Если же издатель примет Вашу рукопись. Вы порадуетесь полному исполнению Ваших надежд. Если издатель во сне потеряет Вашу рукопись, Вы пострадаете от руки незнакомцев.


Изнасилование

Увидеть во сне, что изнасилование постигло Ваших знакомых, означает, что Вас сразит горе, случившееся с кем-то из Ваших друзей.

Если девушке приснится, что она стала жертвой насилия - значит, в реальной жизни с ней приключится беда, которая заденет ее честь, а возлюбленный покинет ее.


Изобилие

Если молодой женщине снится, что она живет в сказочном изобилии - это означает, что она будет обманута, хотя на некоторое время ее реальная жизнь уподобится этому сну. Однако позднее она повенчается с бедностью и позором.

Когда молодые женщины видят во сне, что они наслаждаются почти реальным богатством и комфортом, они всегда пробуждаются с мыслью найти в жизни нечто подобное, и их пробуждения приносят им разочарование. Это сны-предупреждения. Их возбужденное сном воображение, ленивые поступки и желания находятся в противоречии, которое может быть преодолено их энергией и трезвой практикой. Ни одна молодая женщина не должна забивать себе голову праздничными снами. Ведь любые благородные идеалы можно воплотить в жизнь. Есть люди, которым это удается.


Изобретатель

Увидеть во сне изобретателя - предвещает, что вскоре Вы успешно завершите уникальный труд, который принесет Вам почет и уважение.

Если во сне Вы сами что-то изобретаете или интересуетесь изобретениями - это означает, что Вас ждет удача и Вы добьетесь успешного выполнения Ваших замыслов.


Изюм

Видеть во сне, что Вы едите изюм, означает, что упадок духа омрачит Ваши надежды, когда они уже, похоже, будут близки к осуществлению.


Имущество

Видеть во сне, что Вы вступаете в обладание богатым имуществом, означает, что в будущем Вас ожидает наследство, но далеко не то, на которое Вы рассчитывали. Молодой особе этот сон предвещает разочарование в получаемом наследстве. Возможно, что реальностью, которая ее ожидает, станет немного зарабатывающий муж и полный дом детей.


Инвалид

Увидеть во сне инвалидов - знак, предвещающий неприятных партнеров, покушающихся на Ваши интересы.

Видеть во сне, что Вы - один из них, предвещает, что Вам угрожают неприятные обстоятельства.

Если Вам снится человек в инвалидной коляске, возможно, что за этим сном последуют голод и катастрофы, во время которых Вы станете активно помогать нуждающимся.


Иностранец

Видеть во сне чужестранца, который Вам нравится, означает хорошее здоровье в будущем и другие благоприятные обстоятельства. Если же он Вам не нравится - ждите разочарований.

Видеть себя во сне иностранцем - означает верных друзей.


Индюк, индюшка

Видеть во сне индюшек - означает богатую прибыль в делах, а крестьянам - большой урожай.

Видеть их приготовленными к продаже - означает улучшение в Ваших делах.

Видеть индюшек больными или дохлыми - предсказывает, что стесненные обстоятельства заставят страдать Вашу гордость.

Если во сне Вы едите индюшек - это сулит Вам какое-то радостное событие.

Видеть их летящими - предвещает Вам успех и известность, что произойдет в очень короткое время. Убивать индюшек - это знак того, что впоследствии Вы будете добывать свое богатство не всегда честным способом.


Инженер

Видеть во сне инженера - предвещает Вам весьма утомительные поездки, с которыми Вы примиритесь после нескольких радостных встреч.


Инструменты

Видеть во сне инструменты - сулит неудачное завершение какой-либо работы.

Если Вы увидите сломанные инструменты - Вам грозит серьезная болезнь кого-либо из друзей и родственников или неудача в делах.


Искупление вины, возмещение

Такой сон означает, что Вас ждет счастливое общение с друзьями. Биржевые дельцы не должны опасаться падения акций на бирже. Флирт у молодежи завершится счастливым концом. Чья-то, жертва или искупление вины ради Вашего каприза предвещает или Ваше собственное унижение или унижение Ваших друзей из-за Вашего явного или тайного пренебрежения долгом. Женщина после такого сна должна опасаться разочарования.


Испуг, испугаться

Видеть во сне, что Вы испуганы, предвещает ранение при несчастном случае.

Видеть других испуганными - означает близкое страдание и горестные зрелища. Сны такого рода часто бывают вызваны нервными и лихорадочными состояниями перевозбуждения. Если это так, то нужно немедленно предпринять какие-то действия, чтобы устранить причину.

Такие сны или видения включаются, когда сон чем-либо нарушается.

Впрочем, иногда этот сон является предвестьем некоторой тревоги.


История

Чтение во сне исторической литературы означает длительный и приятный отдых, ожидающий Вас в недалеком будущем.


Кабаны, боровы

Видеть во сне жирных, матерых кабанов - предсказывает Вам оживление в торговой и деловой сферах. Тощие кабаны предсказывают беспокойства и огорчения.

Увидеть свинью с приплодом - сулит богатый урожай крестьянам и успех в делах для остальных.

Слышать визг кабанов - означает неприятные новости. Этот сон предсказывает огорчение из-за чьей-то смерти или разочарование вознаграждением, полученным за выполнение важной работы.

Кормить во сне своих собственных свиней - означает в будущем увеличение Вашего личного имущества.

Торговать кабанами - знак того, что Вы станете обладателем значительной собственности, однако этому должны предшествовать большие усилия и энергичная деятельность.


Кавалерия, конница

Видеть во сне кавалерийский дивизион - предвещает Вам личные достижения и отличия.

Впрочем, Ваше возвышение может сопровождаться небольшой сенсацией.


Казак

Видеть во сне казака - означает унижение, пятно на Вашей репутации из-за легкомысленных развлечений и беспутных поступков.


Казнь

Видеть во сне казнь - означает, что Вы скоро пострадаете из-за неосторожности других.

Видеть, что Вас самого вот-вот казнят и только удивительное вмешательство избавит Вас от смерти, означает, что Вы сумеете одолеть своих врагов и добьетесь успеха в приобретении значительного состояния.

Видеть публику, собравшуюся поглазеть на казнь, сулит сплоченную деятельность против Вас Ваших недругов, если только Вы не воспримете этот сон как предупреждение.


Какао

Видеть во сне какао - означает, что Вы будете поддерживать дружбу с неприятными людьми, чтобы использовать их в корыстных целях, для продвижения по службе или для развлечения.


Калейдоскоп

Смотреть в калейдоскоп во сне - предвещает скорые изменения в Вашей судьбе с небольшими, но благоприятными перспективами.


Календарь

Видеть во сне, что Вы держите в руках календарь, означает, что Вы будете очень аккуратны и методичны в своих привычках в течение всего года.

Просто увидеть календарь - означает разочарование в своих расчетах.

Внимательное чтение календаря, изучение его - предвещает Вам в будущем беспокойство по мелочам; Вы будете обескуражены и раздосадованы тем, что, в сущности, не стоит Вашего внимания.


Камень

Камни во сне предупреждают о многочисленных трудностях и неудачах.

Пробираться во сне среди камней или скал - знак того, что эта неровная и трудная дорога будет Вашей, по крайней мере, на ближайшее будущее.

Если Вы ведете добычу в железнорудных скалах - это означает, что после многих безуспешных попыток Вы, наконец, достигнете желаемого результата в своем деле.

Мелкие камушки и галька означают легкие неприятности.

Бросать во сне камни - знак того, что у Вас возникнет необходимость кого-то предостеречь.

Если Вы решите бросить во сне камнем в нападающего на Вас человека - значит, Вы преодолеете подстерегающее Вас зло благодаря вашему неусыпному вниманию к справедливости и законности.


Камин, дымоход

Видеть во сне камин - означает, что в Вашей жизни случится что-то очень неприятное. Вы получите слишком поспешное сообщение о болезни.

Спускаться вниз по дымоходу - сулит печаль.

Видеть камин, заросший плющом или виноградной лозой, предвещает счастье, ожидающее Вас после печали и утраты родственников.

Видеть огонь, горящий в камине, значит, что для Вас наступает что-то очень хорошее. Прятаться у камина - горе и сомнения посетят Вас, дела расстроятся.

Для молодой женщины видеть во сне, что она спускается вниз по дымоходу, предвещает, что она совершит нечто неуместное, нарушающее правила приличия, чем вызовет ужас окружающих. Взбираться же вверх - говорит о том, что ей удастся избежать какой-то беды, уготованной ей.

Если Вам снится, что Вы видите подставку для дров в камине, то это знак Ваших будущих добрых отношений с друзьями.

Заглянуть во сне в пустой камин без огня и дров - предвещает различные горести.


Кампания, поход

Видеть во сне, что Вы проводите политическую кампанию, означает Ваше несогласие с общепринятыми способами ведения коммерческих дел. Вы установите для себя собственные, оригинальные, несмотря на происки врагов. Те, что находятся у власти, - потеряют ее.

Если религиозные люди видят сон, что они проводят кампанию борьбы с грехом - это означает, что к Вам обратятся с просьбой помочь Вашими личными средствами благотворительным организациям.

Для женщины видеть во сне, что она проявляет интерес к кампании против падших женщин, означает, что она сумеет преодолеть препятствия и окажется храброй, когда это будет нужно.


Камыш, тростник

Видеть во сне растущий камыш или тростник - предвещает успешные шаги на пути к счастью и удаче. Видеть тростник срезанным - предвестье полных неудач, провалов во всех начинаниях.


Канава

Падать во сне в канаву - к упадку в делах и личной утрате; но если Вы ее перепрыгиваете, то это значит, что своим поведением Вы заставите забыть подозрения в совершенных Вами некогда прегрешениях.


Канал

Видеть воду в канале грязной и зацветающей - предвещает болезнь, желудочные расстройства, происки врагов. Но если воды чистые - Вам предстоит спокойная жизнь и преданность друзей.

Для молодой женщины во сне скользить в лодке по каналу - означает целомудренную строгую жизнь и обожающего ее мужа. Если она перешла канал по мосту над чистой водой и собирает папоротник и другие растения на берегу - она будет наслаждаться всю жизнью удовольствиями и достигнет высот светского успеха. Но если вода мутная, она будет часто оказываться в сетях смущения, затруднений и станет жертвой нервных срывов, если только она не воспримет этот сон как предупреждение.


Канарейки

Видеть во сне эту славную певунью - означает неожиданные удовольствия. Для молодой женщины видеть во сне, что у, нее есть прекрасная канарейка, означает высокие почести, успехи в литературных делах или счастливое осуществление юношеской любовной мечты.

Видеть во сне, что Вам подарили канарейку, означает желанное наследство. Выпустить канарейку - означает, что Вас ждет разочарование в самых дорогих Вам желаниях.

Видеть во сне, что канарейка умирает, сулит неверность друзей.

Порхающие и поющие канарейки в роскошных апартаментах предвещают удовольствия, наслаждения, праздник и жизнь изысканной утонченности, богатства и приносящих удовлетворение дружеских отношений. Если Вы видите таинственное или неестественное яркое освещение - это говорит о том, что Вы лелеете ложные надежды. Ваша доверчивость - Ваш злейший враг. После такого сна молодая женщина должна остерегаться того, чтобы льстивые обещания не ввергли ее в разочарование. Сказочные сцены во сне особенно часто их сбивают с пути и опасны для женщин.


Канат, веревка, трос

Канаты, увиденные во сне, означают затруднения в делах и неопределенность в любовных отношениях.

Если во сне Вы взбираетесь по канату - значит, наяву Вы справитесь со своими врагами.

Если Вы спускаетесь по канату - значит, этот сон принесет Вам разочарование в самые яркие минуты Вашего бытия.

Если Вам приснится, что Вы связаны веревками - значит. Вы сдадитесь в любовный плен вопреки рассудку.

Если же Вы разорвете свои путы - это будет означать Вашу способность противостоять вражде и соперничеству.

Вязать во сне веревки или привязывать коня - означает, что у Вас хватит сил, чтобы подчинять людей своей воле.

Идти во сне по канату - означает, что Вы будете участвовать в какой-то рискованной сделке, но Вам повезет. Если же Вы видите во сне, как другие идут по канату - значит. Вы извлечете выгоду из удачной аферы.

Перепрыгнуть во сне через веревку - означает, что Вас испугает близость к чему-то сенсационному.

Сновидение, в котором Вы прыгаете через Веревочку вместе с детьми - показатель Вашей эгоистичной и властной натуры.

Если Вы ухватили и задержали веревку ногой - значит, в реальной жизни под влиянием жизнерадостной веселой обстановки Вы станете благожелательны и нежны с подчиненными.

Если Вам снится, что Вы спустили веревку из раскрытого наверху окна стоящим внизу людям, полагая, что домовладелец не пожелает впустить их в дом, означает, что Вы примете участие в деле, которое не подойдет Вашим друзьям, но Вам будет интересно. Девушке подобный сон послужит предсказанием радостей, несущих оттенок неприличия.


Канделябр, люстра

Видеть во сне канделябр или люстру предвещает, что неожиданный успех даст Вам возможность наслаждаться удовольствиями и роскошью по своему вкусу.

Видеть их разбитыми или в плохом состоянии - означает, что неудачная спекуляция или игра на бирже разрушит Вашу кажущуюся прочной и надежной судьбу.

Видеть, что в них погас свет, говорит о том, что болезнь или горе затуманит многообещающее будущее.


Капкан

Расставлять во сне капканы - означает, что для достижения своих целей Вы пойдете на все.

Если во сне Вы попали в капкан - значит. Ваши противники победят.

Если же Вам снится, что Вы поймали кого-то в капкан, Вы преуспеете в любом деле.

Видеть во сне пустой капкан - означает грядущую неудачу в ближайшем будущем.

Сломанный капкан предсказывает неудачу в делах и возможную болезнь кого-то из близких.


Капля, росинка

Почувствовать во сне каплю, падающую на Вас, означает, что Вы заболеете лихорадкой.

Но если Вы увидите во сне капли, сверкающие на траве в солнечных лучах - это предвестье того, что Вы будете осыпаны почестями и богатством. Если Вы одиноки, Вашим уделом вскоре будет богатая свадьба.


Капуста

Сон о капусте - всегда плохой сон. Могут буйно проявляться беспорядки в самых разнообразных формах. Видеть во сне зеленую капусту - означает вероломство в любви и неверность в супружестве.

Срезать, убирать капусту - означает, что расточительными тратами Вы готовите самому себе бедствия.


Карандаш

Видеть во сне карандаш - означает подходящий. Вам род занятий.

Если девушка пишет во сне карандашом - это обещает ей счастливое замужество, исключая случай, когда она стирает написанное, - тогда ее ожидает разочарование в любимом.


Карлик, гном

Видеть карлика или гнома - всегда хорошо. Если карлик хорошо сложен и имеет приятную наружность - это предвещает Вам интересную жизнь, в которой способности Ваши будут постоянно развиваться. Такой сон сулит Вам долгое физическое и психическое здоровье, позволяющее принимать участие во многих выгодных предприятиях.

Видеть во сне своих друзей, превратившихся в карликов, предвещает подобную же судьбу для них.

Злобные карлики во сне - всегда угроза какого-то несчастья.


Карман

Видеть во сне собственный карман - знак враждебных сил, направленных против Вас.


Карнавал

Видеть во сне, что Вы принимаете участие в карнавале, предвещает, что скоро Вам предстоит наслаждаться - необычным развлечением или отдыхом. Костюмированный карнавал с масками или уродливыми и нелепыми клоунскими фигурами означает разлад, раздоры дома. Коммерческие дела тоже пойдут неудовлетворительно, а любовь будет без взаимности.


Карта

Увидеть во сне карту - означает перемены, которые будут предприняты Вами в делах.

Могут быть разочарования, но за переменами скоро последует также и рост доходов.

Увидеть во сне, что Вы ищете карту, означает неожиданное недовольство Вашим окружением, которое наполнит Вас новой энергией; это даст Вам возможность подняться на более высокую ступень благосостояния.

Молодой женщине этот сон предвещает, что сильное честолюбие поможет ей подняться в высшие сферы.


Картина

Если во сне перед вами возникает картина - значит с Вами одновременно приключится беда и Вас обманут.

Если во сне Вы пишете маслом картину - значит, Вам предстоит принять участие в каком-то сомнительном и рискованном предприятии.

Если Вы во сне повредили картину - значит. Вам придется приложить значительные усилия для защиты Ваших прав.

Покупка картин во сне - предсказание недостойной спекуляции.

Видеть во сне свой портрет на генеалогическом древе обещает Вам процветание и удовлетворенность, но одновременно и разочарование в дружеских связях, и отсутствие взаимопонимания.

Если Вам снится, что Вас окружают лучшие гравюры старинных и современных мастеров, значит, вы одержимы страстным желанием наивысших достижений, в сравнении с которым настоящие Ваши успехи кажутся убогими.

Посетить во сне картинную галерею - к разногласиям.

Вы станете прилагать усилия к тому, чтобы дома наладить мир и взаимопонимание, душой стремясь совершенно к другим людям.


Картон

Увидеть во сне картон - означает, что неверные друзья введут Вас в заблуждение относительно важных дел. Резать картон - знак того, что Вы устраните все трудности, борясь за достижение Вами более высокого общественного положения.


Картошка

Сон о картошке чреват случайностями не лучшего свойства.

Копать во сне картошку - знак грядущего успеха. Есть картошку во сне - означает существенную выгоду. Приготовление картошки обещает Вам подходящую работу.

Если Вы сажаете во сне картошку - значит. Вы можете рассчитывать на исполнение Ваших желаний.

Если Вам приснится сгнившая картошка - значит, Вашим радостям и удовольствиям наступит конец и Ваше будущее не предвещает ничего хорошего.


Карты

Если Вы во сне играете в карты для развлечения, то ждите осуществления тех надежд, которые долго помогали Вам «держаться на плаву». Исчезнут незначительные заболевания. Но сон об азартной игре на деньги приведет Вас к очень серьезным затруднениям в жизни.

Если Вам снится, что Вы проигрываете в карты, то предстоит столкновение с врагами, а если выигрываете, то сумеете оправдаться перед законом, но с большим трудом.

Если молодая женщина видит во сне, что ее возлюбленный играет в карты, ей придется усомнится в его добрых намерениях.

Если речь идет об играх в общественных местах или светских играх, то видеть бриллианты - означает богатство; видеть игорные клубы - что у вас будет требовательный, придирчивый спутник жизни, а также затруднения при объяснении ему причин своих частых отлучек; видеть карты масти черви - сулит верность и уютное окружение; пики предвещают, что Вы будете вдовой, обремененной огромным имуществом, с которым Вам трудно управляться. Кроме того, если Вам снится, что вы играете успешно, то это предвещает Вам весьма недружелюбный прием в гостях, но случат поможет Вам в то же время обрести истинных друзей, которые помогут Вам пережить многие испытания.

Если же Вы проигрываете партию - Вы будете несчастливы в своих привязанностях и так и не сумеете уладить свои дела.


Карусель

Если Вам приснилась карусель - значит. Вы будете вести безуспешную борьбу, чтобы добиться успеха или завоевать любовь.


Кассир

Видеть во сне кассира - означает, что скоро какие-то посторонние люди предъявят свои права, будут требовать то, что принадлежит Вам. Если Вы должны кому-то, то попытайтесь прибегнуть к обману в своих замыслах, угрожая благополучию некоторых состоятельных людей.


Катание на коньках

Если Вам снится, что Вы катаетесь на коньках по льду, значит, Вам угрожает потеря работы или каких-нибудь ценностей.

Если, катаясь. Вы проломите лед - значит, Ваши друзья не из тех людей, с кем можно посоветоваться.

Если во сне Вы лишь наблюдаете, как катаются другие люди - значит, наяву Вы станете жертвой сплетни, связывающей Ваше имя с каким-то скандальным происшествием, в котором замешан человек, вызывающий Ваше восхищение.

Видеть во сне катание на коньках - означает разлад с Вашими деловыми партнерами...

Видеть во сне молодежь, катающуюся на роликовых коньках, означает, что Вы будете радоваться своему доброму здоровью и испытывать особенный подъем от того, что способны пожертвовать своей радостью и довольством ради других.


Катафалк

Видеть во сне катафалк - означает напряженные отношения дома и неудачное ведение дел. Это также предсказывает печаль.

Если катафалк встал у Вас поперек дороги - Вы сумеете одолеть противника, казавшегося Вам непобедимым.


Кафедра

Видеть во сне кафедру - предвещает печаль и досаду. Видеть себя за кафедрой - означает болезнь и безуспешные результаты в работе.


Кашель

Видеть во сне, что Вас мучает упорный кашель, говорит о плохом состоянии Вашего здоровья. Но все будет обстоять де так плохо, если Вам снится, что Вы вылечиваете его, тщательно заботясь о себе и сделав это своей привычкой.

Видеть во сне, что кашляют другие, говорит о каких-то неприятных событиях в будущем, с которыми Вы, в конце концов, справитесь.


Каштаны

Видеть во сне, что Вы держите в руках или перебираете каштаны, предвещает в делах убытки, но в жизни - приятного спутника.

Есть каштаны - знак будущей печали, но в конечном счете ее сменит счастье.

Для молодой женщины видеть во сне, что она ест каштаны или гадает на них, предвещает состоятельного поклонника и неплохое здоровье.


Каюта

Довольно неудачный сон - увидеть себя в каюте корабля.

На Вас надвигается какая-то беда. Скорее всего, Вы будете втянуты в судебный процесс, который можете проиграть из-за неуверенных показаний Вашего свидетеля.


Кенгуру

Увидеть кенгуру в своих снах - предвещает, что Вы перехитрите коварных недоброжелателей, которые стремятся поставить Вас в неблагоприятные условия перед общественностью и теми людьми, которых Вы стараетесь склонить на свою сторону.

Если кенгуру нападает на Вас - Ваша репутация в опасности.

Если Вы убьете одного из них, то Вас ждет успех, несмотря на козни врагов и всяческие препятствия.

Увидеть шкуру кенгуру - означает, что Вы на пути к успеху.


Кинжал

Кинжал, увиденный во сне, указывает на грозящих Вам врагов. Если Вы вырвете кинжал из чьих-то рук - это значит, что Вы будете способны противодействовать влиянию Ваших противников и преодолеть несчастье.


Кирпич

Кирпич во сне означает неустроенные коммерческие дела и несогласие в любовных делах. Делать кирпичи - знак того, что Вы, без сомнения, не преуспеете в своих усилиях накопить больше богатства.


Кислота

Пить какую-то кислоту - это неблагоприятный сон, несущий Вам много беспокойства.

Для женщины пить кислые жидкости - означает, что она может загнать себя в ловушку компрометирующими поступками и даже подорвать свое здоровье.

Видеть ядовитые кислоты - значит, что Вы скоро обнаружите предательство.


Кит

Видеть во сне, как кит приближается к судну, означает борьбу, которая скоро охватит Вашу душу. Вы будете метаться между долгом и обязанностями, опасаясь в то же время потерять свое имущество.

Если кит убит - значит, Вы сделаете верный выбор между правом и своими стремлениями и достигнете успехов, приносящих большое удовлетворение и удовольствие.

Если Вы видите, как кит нападает на судно и переворачивает его, то Вас ждет водоворот несчастий и катастроф.


Кладбище, церковный двор

Видеть во сне, что Вы гуляете по кладбищу (или церковному, двору) зимой - предвещает Вам долгую и отчаянную борьбу с бедностью; возможно. Вы будете жить далеко от родного дома, в разлуке с друзьями. Но если Вы замечаете какие-то признаки весны, то Вас ждет приятная обстановка и наслаждение обществом друзей.

Для влюбленных видеть себя во сне на кладбище (или , на церковном дворе) означает, что они никогда не поженятся, но увидят своих возлюбленных под венцом с другими.

Видеть себя во сне на красивом и ухоженном кладбище - означает, что Вы получите неожиданные известия о выздоровлении кого-то, кого Вы уже оплакали.

Будет признано Ваше право на отнятую у Вас землю.

Видеть старое, запущенное кладбище - означает, что Вы доживете до времени, когда все, кого Вы любили, покинут Вас и Вы останетесь на попечении чужих.

Для молодых людей видеть во сне, что они бродят по молчаливым аллеям мертвых, означает нежное и любящее отношение друзей. Но их ждут также горести и печаль, в которых друзья будут бессильны помочь.

Невесты, видящие во сне, что их свадебная процессия пересекает кладбище, лишатся мужей в результате несчастных случаев.

Для матери принести свежие цветы на кладбище - означает долгое хорошее здоровье всей семьи.

Если молодой вдове снится, что она побывала на кладбище - значит, скоро она сменит траурные одежды на брачные. Если она видит себя печальной, ее ждут новые заботы и сожаления.

Старых людей, видящих во сне кладбище, скоро ждет последнее путешествие в край вечного покоя.

Зрелище маленьких детей, собирающих цветы и ловящих бабочек среди могил, сулит благоприятные перемены. Тому, кто видит этот сон, здоровье позволит еще долго наслаждаться жизнью, и друзья не покинут его в середине жизненного пути.


Клевета

Если Вам снится, что Вы оклеветаны - значит, в действительной жизни Вам свойственны бесчестные поступки и невежественность.

Если же Вы сами оклеветали кого-то. Вам грозит потеря друзей, не вынесших Вашего эгоизма.


Клеенка

Увидеть во сне клеенку - знак, предвещающий холодность и предательство.

Торговать клеенкой - означает сомнительные спекуляции.


Клетка

Если во сне Вы видите клетку, полную птиц, то будете счастливым обладателем невероятного богатства и множества очаровательных детишек. Видеть только одну птицу в клетке - значит, что Вас ждет желаемая и выгодная женитьба (или замужество). Пустая клетка, без птиц - означает утрату члена семьи. (Возможно тайное бегство с возлюбленным.) Видеть диких животных в клетке - означает Вашу победу над врагами и неудачами. Если Вы видите себя в клетке вместе с ними - это предвещает бедствия, несчастные случаи, аварии во время путешествий.


Клещ

Если Вам снится, что по Вашему телу ползают клещи - это знак бедственных обстоятельств и слабого здоровья. Возможно, Вам придется дежурить у постели больного.

Если Вы раздавите на себе клеща - значит, Вас будет терзать вероломство врагов.

Если Вы увидите во сне крупных клещей на стволе дерева - значит. Ваши враги любыми способами будут стремиться завладеть Вашей собственностью.


Клопы

Увиденные во сне, они предвещают длительную болезнь или другое несчастье. Если Вы их видите в огромных количествах, можно ожидать фатальных событий.

Видеть клопов, кажущихся дохлыми, предвещают несчастье, вызванное болезнью. Давить клопов и видеть, что вместо крови из них появляется вода, означает тревожащую, но не фатальную болезнь или несчастный случай. Видеть клопов, ползущих вверх по белой стене, означает, что серьезная болезнь поразит Вас, но боязнь фатального исхода будет напрасной.


Клоун

Видеть во сне клоуна, который передразнивает Вас, означает, что Вы найдете тяжелую работу, которая даст Вам возможность получить обещанную прибыль и осуществить свои планы.

Если Вы видите себя в роли клоуна - Вас ожидают несчастья.

Быть одетым в костюм клоуна - означает глубокое заблуждение или поползновения противников на Ваше состояние и авторитет. Возможно, что интригующие женщины будут завлекать Вас в греховные западни.


Ключ

Видеть во сне ключи - означает непредвиденные перемены.

Если во сне Вы потеряли ключи - неприятные события наяву опечалят Вас.

Найти ключи - знак того, что Вас ждет семейный мир и оживление в делах.

Испорченные ключи предвещают разлуку, причиной которой станет смерть или ревность.

Если молодая женщина во сне потеряла застежку с ювелирного украшения - это сулит ей ссору с любимым человеком и беспокойство из-за этого.

Если она увидит не запертую на ключ дверь - она заведет нового покорного поклонника.

Если она видит во сне, что закрывает дверь на ключ, она выйдет замуж, а если видит, что потеряла ключ, то возможно, что она повредит своей репутации своей неспособностью мыслить и поступать здраво.


Книги

Приятные устремления, занятия, почет, уважение и богатство - вот что значит видеть во сне, что Вы рассматриваете или читаете книги. Для автора видеть во сне, что его произведения идут в печать - сон-предупреждение: у него будет много неприятностей на пути его книг к читателю.

Видеть во сне, что Вы тратите много усилий и времени на обнаружение скрытого смысла текстов ученых авторов, является знаком почестей и наград, заработанных Вами долгим трудом.

Видеть детей за книгами говорит о будущем согласии и хорошем поведении молодежи.

Видеть во сне старинные книги - предупреждение остерегаться зла в любой форме.


Ковер

Видеть во сне ковер - означает прибыль и богатых друзей, которые смогут помочь Вам в случае нужды.

Гулять по ковру - счастье и процветание.

Видеть во сне, что Вы покупаете ковры, означает огромную прибыль. Если Вы продаете ковры, у Вас будет случай отправиться в приятное и в то же время выгодное путешествие.

Для молодой женщины видеть во сне ковры говорит, о том, что она скоро станет владелицей прекрасного дома.


Кожа

Если Вам снится кожа - это означает успешный бизнес и благосклонность женщин.

Вам будет сопутствовать удача в игре на бирже если во сне Вы увидите себя одетым в кожаную одежду.

Украшения из кожи означают верность в любви и благополучный дом.

Кожа, сваленная в кучу, предвещает удачу и счастье.

Торговать во сне кожей - означает отсутствие перемен в течении Ваших дел, что необходимо для успешного накопления богатства.


Козел, коза

Увидеть во сне коз, бродящих вокруг Вашего подворья, означает погоду по сезону и прекрасный урожай зерна. Такой сон может означать и Ваше осмотрительное поведение в будущем, что приведет к росту богатства.

Если козел бодает Вас - остерегайтесь своих противников, которые жаждут проникнуть в Ваши замыслы.

Для женщин сидеть верхом на козле - означает, что недостойное поведение может очень навредить ее репутации.

Если женщина пьет во сне козье молоко, она выйдет замуж за богатого человека и не будет разочарована.

Если Вам приснился козленок, то это сулит Вам пренебрежение щепетильностью в вопросах морали, но этот сон предупреждает: Вы можете стать источником горя для любящих Вас сердец.


Коктейль

Пить во сне коктейль - означает, что Вы введете в заблуждение друзей относительно своих склонностей и будете наслаждаться обществом непорядочных легкомысленных мужчин и женщин, надев на себя личину серьезного ученого или студента, степенного домоседа.

Для женщин этот сон предвещает беспутную жизнь, пренебрежение моралью и общеприятными нормами поведения.


Колбаса

Если Вам снится, что Вы готовите колбасу - значит, Вы будете удачливы во многих своих начинаниях. Есть во сне колбасу - означает, что у Вас будет скромный простой, но милый дом.


Колдун

Если Вам приснится колдун - значит. Ваши честолюбивые мечты странным образом переменятся и разочаруют Вас.

Наблюдать искусство колдуна - означает близящуюся, угрозу, которая повлияет на Ваш образ мыслей.


Колени

Увидеть кого-то сидящим на коленях - означает приятную безопасность от нежелательных встреч.

Если молодая девушка видит во сне, что она держит кого-то на коленях, она подвергнется резкому осуждению.

Если она увидит на своих коленях змею - это грозит ей унижением, которое причинят ей враги; если же она увидит на коленях кота; - ей грозит опасность быть соблазненной.


Колеса

Видеть во сие быстро вращающиеся колеса - предвещает, что Вы будете расчетливы и энергичны в делах и успешно достигнете семейного счастья.

Видеть неподвижные или разбитые колеса - говорит о смерти или об отъезде кого-то из Ваших домашних.


Колодец, родник

Увидеть во сне, что Вы пользуетесь колодцем, предвещает, что Вы не выдержите неблагоприятной обстановки, возникшей из-за Вашего злоупотребления своей силой. Вы позволите чуждым интересам влиять на Ваше поведение.

Упасть в колодец - означает ошеломляющее отчаяние, которое овладеет Вами. Для спустившегося в колодец самостоятельно - это обещание, что планы врагов будут перечеркнуты Вашими собственными.

Увидеть пустой колодец - означает, что Вы будете обкрадены судьбой, если окажете доверие посторонним людям.

Увидеть, что из колодца качают воду, означает новые возможности улучшить Ваши перспективы.

Увидеть артезианский колодец - предвестье того, что Ваши блестящие возможности откроют Вам доступ в царство знаний и удовольствий.

Доставать воду из колодца - предвещает удовлетворение страстных желаний.

Если вода нечистая - ожидайте неприятностей.


Колокола, колокольный звон

Слышать во сне звонящие колокола - означает смерть дальних друзей или беспокойство, вызванное поступками вероломных людей.

Колокола свободы (праздничный звон) означают радость победы над противником.

Рождественский перезвон колоколов предвещает благоприятные перспективы для всех, занятых в сельском труде и мире бизнеса.

Для юноши услышать этот звон - к осуществлению его мечты.

Колокольный звон, радующий ваш слух мелодичностью, сулит Вам борьбу, из которой Вы выйдете победителем.


Кольцо

Если во сне Вы носите в руках кольца - значит, впереди у Вас новые дела, в которых Вы будете удачливы.

Сломанное кольцо означает ссоры и несчастья в супружеских, делах и разрыв отношений для влюбленных.

Если девушка получит во сне кольцо - значит, ее волнения, связанные с возлюбленным, позади, так как отныне он всецело посвятит себя ее настоящему и будущему.

Видеть во сне кольца на других - означает рост Вашего благосостояния и новые знакомства.


Колыбель, люлька

Видеть во сне колыбель с прекрасным ребенком в ней - предвещает процветание и привязанность к Вам замечательных детишек.

Качать своего ребенка в колыбели - означает серьезное заболевание кого-то из членов семьи.

Для молодой женщины видеть во сне, что она качает колыбель - зловещий знак падения, гибели. Ей следует остерегаться сплетен.


Команда, приказ

Видеть во сне, что Вами командуют, означает, что Ваши коллеги осудят Ваше демонстративное презрение по отношению к начальству.

Видеть во сне, что Вы отдаете команды - значит, что Вы получите какие-то отличия; если Вы командуете высокомерно или деспотичны, то ждите разочарований.


Комар

Видеть комаров в Ваших снах - означает, что Вы напрасно стараетесь оставаться непоколебимым под натиском хитрых, тайных врагов. Ваше терпение и удача очень пострадают от этих персом.

Если Вы убили комаров, то в конце концов преодолеете препятствия и будете наслаждаться богатством и семейным счастьем.


Комета

Видеть во сне этот божественный, вызывающий трепет предмет, плывущий по небу - значит, что Вас будут преследовать неожиданные испытания, но, смело вступая в борьбу с этими напастями, Вы подниметесь от посредственности в жизни до высот славы.

Для молодой женщины этот сон предвещает тяжелые утраты и печаль.


Коммерция

Видеть во сне, что Вы занимаетесь коммерческой деятельностью, означает, что Вы мудро и с выгодой для себя используете предоставляющиеся Вам возможности.

Видеть во сне неудачи и мрачные перспективы в коммерции - значит, беспокойство и зловещие угрозы провалов в реальной деловой жизни.


Комната

Оказаться в прекрасной и богато меблированной комнате - означает внезапную прибыль: получение наследства от неизвестных родственников или путем спекуляции. Для молодой женщины этот сон означает, что богатый незнакомец предложит ей замужество и прекрасный дом.

Если комната обставлена просто - уделом этой женщины будет малый достаток и постоянная бережливость.


Компас

Видеть во сне компас - означает, что Вы будете вынуждены вести борьбу ограниченными средствами, со связанными руками, делая таким образом свой успех более трудным, но и более почетным.

Видеть во сне обычный или морской компас - предвещает, что Вам будут сопутствовать удачные обстоятельства и будут благоволить честные, порядочные люди.

Видеть компас, дающий неправильные показания, предвещает утраты и обман.


Конверт

Увидеть конверт во сне - предвестье не очень радостных новостей.


Кондитерская

Видеть во сне грязную, неубранную кондитерскую - означает, что враг под маской друга вотрется к Вам в доверие и раскроет Ваши секреты своим приспешникам.


Кондитерские изделия

Увидеть во сне кондитерские изделия - означает, что Вы будете обмануты очень хитрым человеком. Есть их - предвещает искреннюю дружбу. Если молодой женщине снится, что она печет их она потерпит неудачу в своей попытке обмануть других.


Конопля

Видеть во сне коноплю - означает Ваш успех в любых предприятиях, особенно в деловых.

Для молодой женщины видеть во сне, что, споткнувшись, она упала на конопляном поле, означает неизбежную ссору и расставание с другом.


Конфета

Делать во сне конфеты - означает улучшение Вашего благосостояния благодаря усердию, прилежанию, трудолюбию.

Видеть во сне, что Вы едите рассыпчатую, хрустящую конфету, говорит о светских удовольствиях и обещает любовь молодым и людям старшего возраста. Кислая конфета - признак болезни или того, что досада и раздражение сменят прежнее безграничное доверие.

Получить в подарок коробку конфет - обещает молодому человеку чьи-то настойчивые, но лицемерные домогательства. Обычно этот сон сулит процветание. Если Вы сами посылаете кому-то коробку конфет, то скоро сделаете предложение (деловое или о браке), но Вас ждет разочарование: надежды не сбудутся.


Конфетти

Видеть во сне конфетти, сыплющиеся дождем на толпу веселящихся людей, означает, что Вы много потеряете, отдавая предпочтение развлечениям. Однако позже Вы сумеете справиться с обязательствами, которые налагает на Вас долг.


Концерт

Видеть и слушать во сне первоклассный концерт - означает наступление времени восхитительных развлечений, а для писателей - интересную литературную работу. Для делового человека этот сон предвещает успешную торговлю, а для молодежи - чистейшее блаженство и верную любовь.

Концерты с участием артистов балета и певцов означают, что Вы столкнетесь с неблагодарными друзьями и нежелательными спутниками. Коммерческие дела тоже будут в упадке, но, к счастью, недолгое время.


Конюшня

Конюшня, приснившаяся во сне - это добрый знак, предсказывающий удачу и приятное окружение.

Если Вам приснится пылающая конюшня - это знак либо счастливых перемен, либо же предвестье подобного события в реальной жизни.


Копать

Видеть во сне земляные работы - означает, что Вас ожидает трудная, но отнюдь не бедная жизнь.

Если, роя яму. Вы находите какие-то сверкающие ценные вещицы, то это сулит благоприятный поворот судьбы. Но обнаружить в яме обширные пустоты - означает, что Вас будут преследовать истинные несчастья. Вода, наполнившая яму, которую Вы выкопали, означает, что несмотря на Ваши самые напряженные усилия, положение вещей не подчиняется Вашей воле.


Копилка

Видеть во сне полную копилку - означает, что перед Вами откроются радужные перспективы. Если же пустую - то Вас ждет скудная отдача в ответ на Ваши огромные, энергичные усилия.


Копье, пика

Увидеть во сне копье - означает Ваших врагов, способных на любые поступки.

Быть раненным копьем - предвещает Вам ошибку правосудия, которая, возможно, станет причиной Вашего раздражения.

Сломать копье - знак того, что казавшееся невозможным будет достигнуто, и Ваши заветные желания исполнятся. Если же Вам снится, что Вы обороняетесь копьем от наседающих на Вас врагов - значит, наяву Вам предстоит опровергнуть обвинения в свой адрес и полностью доказать свою честность.

Неблагоприятный сон - видеть себя проткнутым копьем насквозь: значит, какое-то время враги Ваши будут торжествовать.

Увидеть людей с копьями - знак грядущей угрозы Вашим интересам.


Корабль

Видеть во сне корабли - означает почет и неожиданное для Вашего образа жизни повышение.

Узнать во сне о кораблекрушении - означает гибельный поворот в делах. Ваши недруги обманут Вас.

Если Вам приснится, что Вы погибли во время кораблекрушения - значит, кто-то очень Вам близкий взовет к Вашей чести и Вашей жизни.

Если Вам приснится корабль в штормовом море - значит. Вы окажетесь незадачливым в делах и не сумеете скрыть от публики некую интригу, в то время как Ваш деловой партнер постарается Вас обмануть.

Если Вам приснится, что другие терпят кораблекрушение - значит, Вас ожидают банкротство и позор, а Ваши попытки найти защиту и пристанище у Вашего друга будут тщетными.

Видеть во сне военные корабли - к долгой разлуке с друзьями и своей страной.

Если Вам снится подбитый корабль - это сулит политические интриги.

Вообще сон о кораблях может открыть в Вашей жизни период энергичной деятельности.


Корзина

Видеть во сне корзину или нести ее - означает, что Вас ждет беспримерный успех, но только в том случае, если Ваша корзина полная. Пустые же корзины - к неудовлетворенности и Печали.


Кормящая мать

Видеть во сне кормящую мать - означает, что Вы находитесь в благоприятных условиях для реализации своих возможностей..


Корни

Если Вам снятся корни деревьев или других растений - это предвестье беды, так как и Ваши служебные дела, и Ваше здоровье будут ухудшаться.

Использовать во сне корни в качестве лекарственных средств - означает приближение болезни или печали.


Коровы

Если Вы видите во сне коров, спокойно стоящих в ожидании дойки - то это обещает Вам исполнение многих Ваших желаний и осуществление надежд.


Корсет

Видеть во сне корсет - означает, что Вы будете ошеломлены, сбиты с толку ухаживаниями человека, которого давно решились завоевать.

Если молодая женщина раздражена расстегиванием или застегиванием своего корсета - это значит, что она очень склонна к ссоре с друзьями по пустяковым поводам. Это сон-предупреждение против возможной безрассудной ссоры.


Коса, косить

Если Вам приснится коса - значит, какое-то происшествие или болезнь оторвут Вас от Ваших дел или помешают предстоящему путешествию.

Старая или сломанная коса означает разлуку с друзьями или провал делового предприятия.


Косоглазие

Если Вам приснятся косоглазые люди - значит, скоро Вас будет раздражать общество неприятных людей.

Если мужчине приснится, что его возлюбленная или знакомая косится на него - это означает, что чрезмерное увлечение женщинами угрожает ему утратой.

Если девушке приснится подобный же сон о мужчинах, ей будет угрожать потеря добродетельной репутаций.


Кости

Видеть свои кости выпирающими из тела - означает, что предательство мнимых друзей готово поразить Ваш ДУХ.

Видеть груду костей - к голоду и пагубным воздействиям.


Костыли

Видеть во сне, что Вы ходите на костылях - означает, что Вы будете в значительной степени полагаться на других, ища у друзей поддержки на пути к удаче.

Видеть на костылях других - означает неудовлетворительные результаты в работе.


Котенок

Для женщины увидеть во сне прелестного, пушистого, белого котенка - предзнаменование того, что она путем ловкого обмана будет заманена в расставленную для нее ловушку, но ее здравый смысл и рассудительность отведут от нее неприятности и она может избежать грозившего ей разорения.

Если котята грязные или пестрые и тощие, то наяву она, ослепленная блестящей мишурой, станет жертвой чьего-то неблаговидного поступка.

Увидеть котят - означает мелкие неприятности и раздражения, которые будут преследовать Вас, пока Вы не убьете во сне котенка, и только после этого Ваши злоключения прекратятся.

Увидеть во сне змей, убивающих котят - знак, что Ваши враги, изыскивая пути, чтобы навредить Вам, в конце концов навредят себе.


Кофе

Видеть во сне, что Вы пьете кофе, означает неодобрение друзьями Вашего будущего брака. Если Вы уже в браке - это знак несогласия и частых ссор.

Видеть во сне, что Вы готовите кофе, предвещает неудачу в делах. Если подаете кофе, то Вас ждут утраты. Если покупаете - легко сохраните свою репутацию или доверие к себе.

Для молодой женщине видеть или что-либо делать с кофе - значит, что она станет притчей во языцех, предметом пересудов, если не будет, осторожна, осмотрительна в своих поступках.

Видеть во сне, что Вы обжариваете кофе, для молодой женщины означает спасение от зла счастливым замужеством с иностранцем.

Видеть кофейную гущу - предвещает успешную борьбу с неблагоприятными обстоятельствами и напастями.

Обжаренный кофе во сне предостерегает от недобрых намерений незнакомых людей.

Зеленый кофе предвещает наглых врагов, от которых нечего ждать пощады и которые будут стремиться навредить Вам, если Вы не воспримете этот сон как предупреждение.


Кофейня

Видеть или посетить кофейню во сне - предвещает, что Вы неразумно будете поддерживать дружеские отношения с людьми, которые всем известны своей неприязнью к Вам. Возможно, что на Вашу нравственность и имущество станут покушаться недостойные женщины.


Кофемолка

Видеть во сне кофемолку - означает приближение крайней опасности. Вам следует употребить всю энергию и проявить осмотрительность и стойкость, чтобы нейтрализовать ее губительные последствия. Слышать, как кофемолка работает, предвещает, что Вам вряд ли удастся уничтожить зло, замышляемое против Вас.


Кочерга

Видеть во сне раскаленную докрасна кочергу или драться, орудуя кочергой, означает, что выпавшие на Вашу долю испытания Вы встретите во всеоружии.


Кошелек

Если Вам приснится, что Ваш кошелек полон бриллиантов и денежных купюр - значит, отныне Вы попадаете в круг, где Вас будут приветствовать словами ободрения, а гармония и нежная любовь превратят для Вас землю в райское место.


Кошки

Видеть во сне кошку - предвещает неудачу, если только Вы не сможете убить ее или прогнать с глаз долой. Если кошка бросается на Вас, у Вас будут враги, которые пойдут на все, чтобы очернить Вашу репутацию и лишить имущества. Но если Вы прогоните кошку, то преодолеете огромные препятствия, и судьба Ваша и репутация будут на взлете.

Если Вам попадется тощая, жалкая и грязная кошка - ждите дурных вестей: кто-то из Ваших друзей очень болен, но если во сне Вам удастся прогнать кошку, то Ваш друг выздоровеет.

Слышать визг и мяуканье кошек - означает, что Ваш ложный друг делает все, чтобы причинить Вам вред.

Видеть, во сне, что кошка поцарапала Вас, значит, что враги с успехом лишат Вас части прибыли от сделки, на осуществление которой Вы потратили много времени и сил.

Если молодая женщина видит во сне, что держит на руках кошку или котенка, то она будет вовлечена в какие-то неблаговидные дела.

Видеть во сне чистого белого кота - означает какую-то путаницу, неопределенность, могущие стать причиной горя и лишения состояния.

Когда кошку видит торговец, то ему следует работать с максимальной отдачей. Так как его конкуренты разрушают его коммерческие начинания. Ему следует предпринять все возможное, чтобы добиться успеха.

Видеть во сне кошку и змею, дружелюбно настроенных друг к другу, означает начало ожесточенной борьбы. Это значит, что Вы поддерживаете врага, чтобы использовать его и разведать какой-то секрет, который, как Вы считаете, имеет отношение к Вам. Неуверенные в истинности сведений, полученных от него. Вы откажетесь от них, так как опасаетесь, что подробности Вашей интимной жизни станут предметом пересудов.


Кошмар

Увидеть во сне, что отвратительные кошмары давят на Вас, означает споры и неудачи в делах.

Молодой женщине этот сон пророчит разочарование и незаслуженное пренебрежение. Это может быть также предупреждением для женщины, увидевшей этот сон: быть осторожной со своим здоровьем и пищей.


Крабы

Видеть во сне крабов - означает, что у Вас множество сложных проблем, для решения которых Вам потребуется призвать себе на помощь весь свой здравый смысл и практическую сметку.

Влюбленным этот сон предвещает длительный и трудный период узнавания и привыкания друг к другу: возможны короткие размолвки.


Кража

Если Вам снится кража или грабители, совершающие кражу - это означает Вашу бесхарактерность и грядущие неудачи.

Сон, в котором Вас обвиняют в совершении кражи, означает, что досадное недоразумение помешает Вам в каком-то деле и Вы будете тяжело переживать из-за этого, но в конечном счете неожиданно окажетесь в чести.

Если в краже обвинят кого-то другого - значит, в жизни Вы с опрометчивой поспешностью осудите невиновного.


Крапива

Если в Ваших снах Вы прогуливаетесь среди крапивы, не рискуя обжечься - Вы будете преуспевать.

Если Вы обожглись ею - Вы будете недовольны собой и сделаете других несчастными.

Если молодая женщина видит сон, в котором она идет через заросли крапивы - это предвещает, что она получит несколько предложений о замужестве от различных мужчин и, принимая решение, она испытает беспокойные предчувствия.

Увидеть во сне крапиву - это знак, предсказывающий дурное: недостаток средств и непослушных детей.


Красивый, милый

Увидеть во сне красивые вещи - означает благодать, которая распространится, на Вас и близких Вам людей.

Для любящего увидеть во сне, что его возлюбленная красива и мила, предвещает ему скорую и удачную женитьбу.

Если сквозь вереницу снов Вы увидите себя красивым и привлекательным - это знак того, что судьба мерцающим светом приглашает Вас пробудиться для счастья.

Если во сне Вы видите вокруг себя красивых людей - Вам уготовано доверие людей, крепко стоящих на ногах в этой жизни.


Краска (живопись)

Видеть во сне Свежевыкрашенные дома - предвещает, что Вы добьетесь успеха в выполнении Ваших личных планов.

Обнаружить краску на своей одежде - сулит Вам, что Вас ждут неприятности, связанные с необдуманными суждениями других.

Увидеть во сне, что Вы сами держите кисть в руках - предвестье удовлетворения Вашим теперешним занятием.

Если во сне Вы смотрите на шедевры живописи - это означает, что друзья поведут себя неискренне по отношению к Вам, и Вы обнаружите обман там, где меньше всего ожидали.

Если молодой женщине снится, что она пишет картину - она будет обманута своим возлюбленным, который предпочтет другую.

Если же во сне Вы наблюдаете крашение платьев, тканей - это сулит Вам удачу или беду - в зависимости от цвета красителя: голубой, красный и золотистый - благоприятны, черный и белый - не очень.


Красота

Видеть красоту в любой форме - это чрезвычайно хорошо. Прекрасная женщина Ваших снов привнесет удовольствие в Вашу жизнь и возможно, что Вас ждут выгодные коммерческие сделки.

Если Вам приснится хорошо сложенный и красивый ребенок - это означает взаимную любовь и счастливый союз.


Крем сладкий

Если Замужняя женщина видит во сне, что она делает или ест сладкий крем - означает, что скоро она должна будет принимать неожиданного гостя.

Молодая женщина, увидевшая этот сон, встретит незнакомца, который станет со временем близким другом. Если крем слишком приторный на вкус или совсем безвкусный, то Вас не ожидает ничего, кроме огорчения.


Кремация

Видеть во сне кремацию - означает, что противники постараются ослабить Ваше влияние в деловых кругах.

Сон о том, что Вас кремируют, предвещает явную неудачу в предпринимательстве, если только Вы станете прислушиваться к чужому мнению и перестанете доверять своей интуиции и здравому смыслу.


Крепость

Видеть во сне, что Вы заключены в крепость, означает, что Ваши противники преуспеют в своем желании поставить Вас в неловкое положение.

Сажать других в крепость под арест - значит, что постепенно Вы уладите свои расстроенные дела и помиритесь с женщинами.


Кресло-качалка

Кресло-качалка, приснившееся Вам во сне, принесет Вам дружеское тепло и ощущение уверенности и покоя в любой обстановке.

Если Вам снится мать, жена или возлюбленная, отдыхающие в кресле-качалке - значит. Вам обещаны наисладчайшие земные радости.

Если Вам снятся пустые кресла-качалки - это предсказание тяжелой утраты и одиночества. Того, кому приснится подобный сон, несомненно, постигнет какое-то несчастье.


Крест

Увидеть во сне крест - это предупреждение о приближении несчастья, в которое Вас вовлекут окружающие. Поцеловать во сне крест - предсказывает, что несчастье Вы примете с должной стойкостью.

Для молодой женщины видеть, что она держит в руках крест, предсказывает, что она будет соблюдать скромность и доброжелательность в поведении, чем завоюет любовь других и вызовет благосклонность судьбы.

Если Вам снится человек с крестом в руках, то знайте, что этот сон побуждает Вас к благотворительности, заботе о других.


Крещение

Видеть во сне обряд крещения - означает, что Вам нужно упрочить свою репутацию, более уверенно отстаивая свои мнения в случае недооценки их друзьями.

Видеть во сне, что Вы сами принимаете крещение, значит, что Вас ждет какое-то унижение, но Вы стойко его перенесете во имя блага других.

Видеть во сне, что Иоанн Креститель крестит Христа в реке Иордан, означает, что Вам предстоит отчаянная душевная борьба перед выбором: или предаться тяжкому труду для поддержания других, или следовать своим желаниям, которые приведут Вас к богатству и исключительному положению.

Видеть Святой Дух, нисходящий на Христа - знак подчинения долгу и самоотречения.


Кричать, крик

Слышать во сне крики страдания - означает, что у Вас будут большие заботы, но Ваша осмотрительность и трезвый рассудок помогут Вам привести дела в порядок, что целительно повлияет на Ваше состояние духа.

Если Вам снится кричащий человек, такой сон предвещает сомнительные удовольствия, которые, скорее всего, ввергнут Вас в подавленное состояние духа, что отразится на деловой и сердечной жизни.

Слышать во сне крик удивления - означает, что Вы получите неожиданную помощь.

Если Вам слышатся крики диких животных, то впереди возможен серьезный несчастный случай с кем-то из знакомых.

Крик о помощи, когда Вы узнаете знакомый голос, означает болезнь того, кто звал Вас.


Кровь

Снящиеся кровавые одежды говорят о возможных врагах, которые стремятся помешать успешной карьере, открывающейся перед Вами.

Тот, кто видит этот сон, должен опасаться странных новых дружеских связей.

Видеть кровь, льющуюся из раны - знак физического нездоровья или грядущее беспокойство, неуспех в делах, вызванный неудачными сделками с иностранными синдикатами, картелями и другими объединениями.

Видеть кровь на своих руках - неудачи, роковое невезение, если Вы немедленно не позаботитесь о себе самом и своих делах.


Крокодил

Увидеть во сне это животное означает, что вскоре Вы будете обмануты Вашими самыми близкими друзьями. Кроме того, и Ваши враги станут придираться к Вам больше, чем прежде.

Идти по спине крокодила - означает, что Вам грозят неприятности, с которыми Вы будете упорно бороться, стремясь выпутаться из них самостоятельно. И Вам это удастся. Обратите внимание на этот предостерегающий сон! Избегайте излишней откровенности в общении с людьми.


Кролик

Видеть во сне кроликов означает счастливый поворот в житейских обстоятельствах: Вы будете более, чем прежде, удовлетворены своими доходами.

Видеть во сне белых кроликов - означает верность в любви и для женатых, и для несемейных.

Если Вам снятся резвящиеся вокруг Вас проказливые кролики - значит, Вашей радости будут способствовать дети.


Крот

Приснившийся крот указывает Вам на Ваших тайных врагов: они есть и у Вас!

Увидеть, что Вы ловите крота, означает, что Вы преодолеете любое противодействие и займете выдающееся положение в своем кругу.

Увидеть крота или других грызунов на человеке - указывает на болезнь или раздоры в доме.


Круг

Видеть во сне круг - означает, что Ваш расчет на большую прибыль был ошибочным.

Для молодой женщины видеть во сне круг - предостережение против неосторожности, могущей поставить ее в какое-то затруднительное положение, но этот сон не имеет отношения ни к ее браку, ни к любви.


Кружево

Сон, в котором Ваша возлюбленная носит кружева, сулит Вам верность в любви и улучшение Вашего положения в обществе.

Если женщина видит, во сне кружева - она будет счастлива: ее самые честолюбивые желания исполнятся и поклонники подчинятся ее воле без единого возражения.

Если Вам снится, что Вы покупаете кружево - Вы возглавите большое предприятие, но главным богатством для Вас останется верный друг.

Если во сне Вы продаете кружево - Ваши желания обгонят Ваши возможности.

Молодая девушка, плетущая во сне кружева, выйдет замуж за красивого и состоятельного человека. Если же ей снится, что она украшает свое свадебное платье кружевами, она будет любима поклонниками, тронутыми ее обаянием, но с замужеством придется подождать.


Крушение

Видеть во сне крушение - предвещает, что Вы будете мучиться страхом нужды или внезапного провала в делах, однако энергичная деятельность благотворно повлияет на Ваше настроение.


Крыжовник

Собирать во сне крыжовник - знак счастья, которое посетит Вас после тревог. Это приятный знак будущих широких перспектив в каком-то деле.

Есть во сне зеленый крыжовник - означает, что Вы совершите ошибку, стремясь к удовольствиям и даже будете вовлечены в водоворот сенсационных событий.

Пробовать зеленый крыжовник - несомненно, неблагоприятный знак.

Видеть крыжовник во сне - означает, что Вы избежите какой-то утомительной работы. Для молодой женщины сон, в котором она ест крыжовник, означает, что она будет немного разочарована в своих ожиданиях.


Крылья

Видеть во сне, что у Вас крылья, говорит о том, что Вы будете переживать смертельный страх за безопасность человека, уехавшего от Вас в длительное путешествие.

Видеть крылья птиц (или кур) означает, что Вы в конечном итоге одолеете все беды и напасти и возвыситесь до почестей и богатства.


Крыльцо

Если Вам приснится крыльцо - значит. Вы примете участие в каком-то новом деле, а Ваше будущее будет очень переменчиво.

Если девушке приснится, что она стоит на крыльце со своим возлюбленным - значит, она сомневается в его намерениях.

Видеть во сне, что Вы строите крыльцо, означает, что Вы собираетесь возложить на себя новые обязанности.


Крыса

Видеть во сне крыс - означает, что Вы будете обмануты и избиты Вашими соседями. Возможны также ссоры с Вашими компаньонами.

Схватить во сне крысу - означает, что Вы будете презирать человеческую низость и достойно одолеете своих врагов.

Убить во сне крысу - знак победы в любом деле и в любой ситуации.


Крыша, кровля

Оказаться во сне на крыше - означает безграничный успех. Если Вы испугались и думаете, что Вы падаете - значит, в реальной жизни, добиваясь успеха. Вы будете нетвердо придерживаться своей позиции.

Если Вы видите во сне обрушивающуюся крышу - значит, Вас постигнет неожиданное бедствие.

Чинить или строить крышу - знак бурного успеха.

Если во сне Вы спите на крыше - значит, в действительности Вы защищены от происков Ваших врагов и ложных друзей. Ваше здоровье обещает быть крепким.


Кубок

Видеть во сне кубок - означает удовольствие, которое Вы получите, нечаянно огорчив этим своих близких. Разбить кубок, чашу - предвещает неудачу в попытке добиться власти при поддержке друга.


Кувшин

Если Вы видите во сне кувшин, наполненный прозрачной жидкостью, то Ваше благосостояние скоро будет вызывать значительно большее уважение, чем Вы сами. Многие преданные друзья объединятся, чтобы обрадовать Вас и быть Вам полезными.

Если Вы видите пустые кувшины, то это значит, что Ваше поведение отпугнет от Вас Ваших друзей.

Разбитые кувшины предвещают болезнь, неудачи в работе.

Если во сне Вы пьете вино из кувшина - это предвестье доброго здоровья и знак того, что Вы будете благоприятно приняты во всех слоях общества. Вы будете заражать других людей своим оптимизмом.

Пить из кувшина неприятное питье - означает скорое разочарование и даже отвращение, которое Вы испытаете, пережив крушение своих надежд.


Кудахтанье

Слышать кудахтанье кур - означает внезапное потрясение, вызванное известием о неожиданной тяжелой болезни в Вашем окружении. Возможно, что эта болезнь станет причиной чьей-то бедности.


Кузнечик зеленый

Увидеть сон, в котором Вы слышите стрекотание кузнечика, предвещает несчастье и Вашу необычайную зависимость от других.

Если Вы видите сон, в котором больной человек спрашивает Вас о кузнечиках - это сулит Вам неожиданные события в настоящем и будущем.

Для женщины увидеть во сне кузнечика - означает, что у нее будет сварливый муж или любовник.


Кузнец

Видеть во сне кузнеца - означает, что какие-то дела, в которые Вы вложили много сил, скоро послужат к Вашей пользе.


Кукушка

Если Вы видите кукушку во сне, то это предвещает внезапно рухнувшие надежды и конец благополучной жизни; возможно, что причиной этого станет гибель Вашего друга.

Слышать во сне ее голос - к близким горьким переживаниям из-за болезни любимого существа.


Кумир, идол

Если Вам снится, что Вы поклоняетесь идолам - значит, Вас ждет очень медленное восхождение к известности и славе; по-видимому, на пути к ним Вы будете излишне предаваться мелочным занятиям.

Развенчание идолов сулит Вам в будущем твердость духа и самообладание. Никакая изнурительная работа не остановит. Вас в стремлении ко всеобщему уважению.

Если Вы видите, как идолам поклоняются другие - это предвещает разногласия в кругу Ваших друзей.

Осудить во сне идолопоклонство - обещание Вашей известности и даже почета, чему будет способствовать Ваше умение разбираться в психологии людей, постигать возможности и склонности ума.


Курица

Увидеть во сне курицу - к приятным встречам в домашнем кругу, к увеличению семьи.


Кустарник

Во сне запутаться в кустах - означает, что Ваши заклятые враги плетут вокруг Вас хитроумные сети, клевеща на Вас и лжесвидетельствуя. После такого сна Вам надлежит подготовить свой дух к испытаниям.

Но если во сие Вы благополучно выбираетесь из кустарника - то это знак доброй помощи, которая вовремя придет к Вам от друзей.


Кухня

Увидеть во сие кухню - означает, что Вы попадете в критическое положение, которое приведет Вас к небольшой депрессии. Этот сон предупреждает Вас о необходимости быть готовым ко всему.

Для женщины увидеть во сне чистоту и порядок в своей кухне - знак, что она станет любимицей фортуны.


Кушетка, тахта

Видеть во сне, что Вы полулежите на кушетке, означает напрасные ожидания. Вам нужно быть очень внимательным к любым переменам в своих делах, ибо только так Вы сможете осуществить свои надежды.


Лабиринт

Если Вам приснилось, что Вы в лабиринте - это значит, что Вы окажетесь в ловушке из-за сложного и весьма запутанного состояния Ваших финансовых дел. Ваша жена создаст в доме невыносимую обстановку, а дети в полной мере проявят всю непривлекательность скверного характера.

Если Вы находитесь в лабиринте ночью или в темноте - это предвещает Вам скоропреходящие болезни и неприятности.

Лабиринт из виноградных лоз и деревьев - знак того, что непредсказуемое событие, по-видимому, станет причиной больших потерь и отчаяния.

В сетях и лабиринте железных дорог Вам гарантировано долгое и утомительное путешествие. Интересные люди, встреченные в пути, помогут Вам скрасить его тяготы.


Лагерь, место привала

Видеть во сне, что Вы ночуете на открытом воздухе - значит, что можно ожидать перемены в делах, но приготовьтесь к долгому и утомительному путешествию.

Видеть стоянку, бивак - значит, что многие Ваши товарищи переедут в новые места, а Ваши собственные перспективы будут мрачными.

Для молодой женщины видеть себя в лагере - означает, что у ее возлюбленного будут неприятности, пока он не заставит ее назвать день их свадьбы И, в конце концов, он окажется хорошим мужем. Если она видит себя в военном лагере, то выйдет замуж при первой же предоставившейся ей возможности.

Для замужней женщины после сна, где она видит себя в солдатском лагере, возникает опасность запятнать имя своего мужа, результатом чего станет громкий бракоразводный процесс.


Лампа

Увидеть керосиновую лампу, наполненную керосином, означает начало периода деловой активности, благодаря которой Вы получите то, чего ожидали.

Пустая лампа предвещает депрессию и отчаяние.

Увидеть лампу, горящую ровным, чистым пламенем, означает заслуженную удачу и семейное счастье.

Если пламя мутное, неясное - Ваша ревность и зависть сольются в подозрение, которое укажет Вам на истинного виновника Ваших бед.

Упавшая на пол горящая лампа - знак того, что Ваши планы и надежды внезапно обернутся провалом.

Если Вам снится, что лампа взрывается - Ваши друзья и враги объединяются в желании нанести ущерб Вашим интересам.

Разбитая лампа предвещает смерть друга.

Свет лампы предвещает, что Вы сумеете так организовать свое дело, что оно начнет приносить доход.

Нести лампу - предвестье того, что Вы будете независимы и самостоятельны, - предпочитая собственные убеждения.

Если свет лампы гаснет - Вас ждет несчастье.

Если Вы очень испугались и сбросили лампу с окна - это означает, что враги заманят Вас в ловушку притворной дружбой и ложным интересом к Вашим успехам.

Поджечь свою одежду от лампы - означает, что Вы испытаете унижение от людей, внешне проявляющих одобрение и симпатию.


Ласточка

Ласточка во сне означает покой и гармонию в семье. Раненая или мертвая ласточка означает печаль.


Лапша

Увидеть во сне лапшу - означает, что у Вас разовьется ненормальный аппетит и возникнут нереальные желания. Мало хорошего в таком сне.


Лебедь

Сон о белом лебеде, плывущем по спокойной воде, означает прекрасные перспективы и приятные переживания.

Черный лебедь на чистой воде - означает сомнительные удовольствия.

Если Вы увидите во сне мертвого лебедя - это значит, что Вас ждут досада и пресыщение.


Лев

Увидеть во сне льва - означает, что Вами управляют огромные силы.

Если Вы подчините себе льва - Вы будете победителем в любом деле.

Если лев осилит Вас - это значит, что Вы останетесь незащищенными под ударами недоброжелателей.

Увидеть льва в клетке - означает, что Ваш успех зависит от Вашей способности нейтрализовать противостоящих Вам людей.

Увидеть во сне дрессировщика, контролирующего поведение льва в клетке и вне ее, означает успех в делах: Ваши знания и высокие деловые качества помогут Вам снискать благосклонное внимание женщин и мужчин.

Увидеть молодого льва - знак, что Вас ищет новое предпринимательство, которое будет успешным, если Вы уделите ему должное внимание.

Если молодая женщина видит во сне молодого льва - у нее появится новый очаровательный любовник.

Для женщины увидеть во сне святого Даниила в пещере льва - означает, что ее интеллект и очарование расположат к ней судьбу и наижеланнейшего для нее любовника.

Слышать во сне рык льва - предвестье непредвиденных достижений в делах и успеха у женщин.

Видеть над собой голову льва, с рычанием показывающего зубы, грозит поражением Вашему стремлению к власти.

Увидеть шкуру льва - предвещает богатство и счастье.

Видеть себя верхом на льве - означает, что Вы проявите мужество и настойчивость в преодолении трудностей.

Увидеть, что Вы защищаете своих детей от льва острым ножом, означает, что враги, грозящие Вам, добьются успеха, если Вы поддадитесь их хитростям и уклонитесь хоть на миг от долга и деловых обязательств.


Лед

Лед во сне предвещает немало бедствий. Злобные люди будут искать случая навредить Вам в самом дорогом для Вас деле.

Видеть лед, плывущий в потоке чистой воды, означает, что Вашему счастью наступил конец, чему виной будет чужая зависть.

Видеть, что Вы прохаживаетесь по льду, означает, что Вы рискуете своим спокойствием и уважением других из-за мимолетных радостей.

Для молодой женщины во сне прохаживаться по льду - означает, что только тонкая вуаль прячет ее от позора.

Сосульки на крыше домов означают нищету и лишенный комфорта быт. Этот сон предсказывает также ухудшение здоровья.

Сосульки означают грядущие страдания.

Сосульки на вечнозеленых деревьях - Ваше блестящее будущее будет омрачено незаслуженными наградами.

Видеть, что Вы делаете лед, предвещает Вам неудачу в делах, вызванную Вашим неуемным эгоизмом.

Если Вам снится, что Вы грызете лед (сосульку) - Вы, может быть, забестницы - знак того, что Вас ждет успех, хотя будет и много рискованных действий.

Почувствовать головокружение при восхождении на лестницу - означает, что новые почести Вы воспринимаете неспокойно; Вам понравится капризничать и повелевать, как только Вы займете новое, более высокое положение.


Летучие мыши

Ужасна судьба несчастного, который увидит во сне это безобразное животное. Печали и бедствия от многих зол ждут Вас. Возможна смерть кого-то из близких, тяжелые травмы после сна, в котором Вам явятся эти чудовища. Белая летучая мышь - почти наверняка знак смерти. Но этот сон - предупреждение, побуждающее Вас к стойкости и осмотрительности.


Лжец

Увидеть во сне людей, которых Вы считаете лгунами, предвещает, что Вы потеряете веру в деловой проект, которому настойчиво содействовали.

Для женщины думать, что ее возлюбленный - лжец, является предупреждением: возможно, что ее неприличное поведение способствует потере доброго друга.

Если Вам приснилось, что кто-то назвал Вас лжецом - это знак ожидающих Вас неприятностей, вызванных предательством лживых друзей.


Ливень

Если Вы увидите во сне ливень - значит, скоро Вы испытаете большую тревогу.


Лилия

Увидеть во сне лилии - означает суровое наказание болезнью или горестями.

Увидеть лилии в пышной листве - означает раннюю женитьбу в молодом возрасте и скорую последующую разлуку.

Увидеть маленьких детей среди лилий - указание на их слабость и хрупкость.

Для молодой женщины собирать лилии или любоваться ими - означает глубокую печаль, соединенную с радостью, так как тот, кого она полюбит, будет очень страдать физически.

Если женщина видит лилии увядшими - печаль находится ближе, чем она может предположить.

Увидеть во сне, что Вы вдыхаете аромат этих цветов, означает, что печаль очистит Вашу душу и необычайно обострит ум.


Лимонад

Если Вы во сне пьете лимонад - Вы будете конкурировать с другими, представляя свои планы увеличения денежных средств для удовлетворения других, и все это - ценой Ваших расходов.


Лимоны

Смотреть во сне на лимонное дерево с пышной листвой означает ревность к любимому человеку; однако имеющиеся доказательства должны убедить Вас в абсурдности Ваших обвинений.

Есть лимоны - предвещает унижение и разочарования.

Зеленый лимон предвещает инфекционную или иную болезнь.

Видеть во сне высохший лимон означает: для женатых - развод, для любовников - разрыв отношений.


Лиса

Видеть во сне охоту на лис - означает, что Вы займетесь сомнительными делами и рискованными любовными похождениями.

Если в Вашем сне лиса тайком проникнет в Ваш двор - это предупреждение: остерегаться завистливых людей. Ваша репутация под угрозой.

Убить лису - означает, что Вы победите в любом деле.


Листья

Увидеть во сне листья - означает счастье и улучшение Вашего бизнеса.

Поблекшие листья означают ложные надежды и мрачные предсказания, которые тревожат Ваш дух, изнемогающий в водовороте отчаяния и потерь.

Если молодая женщина видит во сне поблекшие листья - она будет покинута избранником накануне свадьбы. Иногда это может предвещать смерть.

Если листья зеленые и свежие - она получит наследство и выйдет замуж за состоятельного и преуспевающего человека.

Золотая листва над головой и под ногами предвещает Вам завидное будущее.


Лифт

Видеть во сне, что Вы поднимаетесь на лифте, означает, что Вы быстро подниметесь до высокого положения и разбогатеете. Но если Вы спускаетесь на лифте, Вас сокрушат и обескуражат неудачи.

Если Вы видите спускающийся лифт, из которого Вы только что вышли - Вы едва избежите неприятностей в каком-то деле.

Видеть остановившийся лифт - предсказывает угрожающую опасность.


Лихорадка, малярия

Этот сон иногда говорит о болезненном состоянии того, кто его видит. Видеть, что Вас бьет лихорадка, означает, что Вы будете страдать от какого-то физического недуга и что неуверенность в своих делах доведет Вас почти до состояния отчаяния.

Видеть в лихорадке других - означает, что Вы оскорбите людей своим высокомерным безразличием к их поступкам.


Лицо

Видать во сне прекрасное открытое лицо с бесхитростным взглядом - означает, что Вы можете без всяких опасений участвовать в развлечениях, которые выпадут на Вашу долю в ближайшем будущем. Но видеть уродливое, хмурое и сердитое лицо - предвещает нежелательные события.

Если Вам снится, что Вы любуетесь прекрасным цветом своего лица - это сулит удачу, неожиданные, но приятные события. Неважный цвет лица предвещает разочарования.

Увидеть во сне толстые некрасивые губы на чьем-то лице - к поспешным и необдуманным решениям.

Приятные улыбающиеся полные губы - предвещает гармонию в отношениях, изобилие в доме. Любящим такой сон сулит взаимность. Тонкие губы означают, что предстоящей трудной ситуацией вы легко овладеете.

Воспаленные, распухшие губы - знак будущих нездоровых желаний, лишений и болезни кого-то из знакомых.

Счастливые лица вокруг Вас во сне - очень благоприятный сон, но окружение хмурых лиц - к будущей тревоге. Неблагоприятный сон, в котором Вы видите свое лицо или лицо незнакомца, - он сулит Вам горести.

Увидеть в зеркале отражение своего лица - знак скорого недовольства собой из-за неумения организовать себя и закончить намеченное.


Лоб

Увидеть во сне красивый гладкий лоб - сулит Вам укрепление репутации, чему будут способствовать Ваша рассудительность и стремление к справедливости.

Некрасивый лоб сулит Ваше недовольство собой: личные дела будут какое-то время в упадке.

Если Вы во сне погладили лоб ребенка - наяву Ваши достойные поступки вызовут похвалу других в Ваш адрес.

Если юная особа во сне поцелует в лоб своего друга - это означает, что скоро нелепые слухи поссорят их на короткое время.


Лодка

Если Вам снится, что Вы находитесь в шлюпке вместе с другими гребцами - значит, Вам доставит много радости общество веселых и не пренебрегающих земными удовольствиями людей. Если Ваша лодка опрокинется - это грозит Вам финансовым крахом, так как Вы ввяжетесь в соблазнительное, но рискованное предприятие.

Если во сне Вы окажетесь победителем в состязаниях по скоростной гребле - это означает, что Ваша возлюбленная утратит интерес к Вашему сопернику. Став победителем, Вы с легкостью будете завоевывать женские сердца, а Ваши дела сложатся самым благоприятным образом.

Если же во сне Вы плывете на байдарке по спокойной воде - Вас долго не покинет уверенность в себе, помогающая Вашей удаче.

Плыть в лодке со своей избранницей - сулит Вам раннюю женитьбу и согласную жизнь.

Если же Вы плывете по бурным волнам - Вас ждет «укрощение строптивой» и только после этого - счастье..

Если весло опускается в нечистую воду - ждите разочарования в делах.

Мелкая и быстрая река сулит опрометчивые и легкомысленные поступки, легкое увлечение, которое принесет только досаду.

Вообще видеть вокруг себя воду - знак значительных событий в будущем. В этих снах важно плыть по чистым и спокойным водам.

Если Вам навстречу плывет судно или лодка с ярким огнем на носу - все будет прекрасно, если вода спокойная. Бурные волны грозят Вам наяву тревогами.

Очень благоприятен сон в котором Вы один или с друзьями поднимаетесь на корабль или садитесь в лодку, - Вас ждет череда удач. Упасть за борт - дурное знамение, если только Вы не воспримете сон как предупреждение.


Ложь

Увидеть во сне, что Вы лжете во избежание наказания, означает, что Вы бесчестно поступите с невиновным человеком.

Лгать, чтобы защитить друга от незаслуженного наказания, предвещает, что Вы вызовете на себя много незаслуженной критики, но сумеете стать выше и даже радоваться этому.

Услышать во сне, что лгут другие, означает, что недруги ищут способ заманить Вас в ловушку.


Локти

Видеть во сне локти - означает, что Вам предложат какую-то очень напряженную работу, за которую Вы получите небольшое вознаграждение.

Для молодой женщины - это перспектива удачных возможностей выгодно выйти замуж. Если же она видит испачканные локти - это предвещает ей, что она упустит отличный шанс выйти замуж, чтобы тем самым упрочить благополучие своего дома.


Ломбард

Если Вам снится, что. Вы входите в ломбард - Вас ждут разочарования и потери вскоре после пробуждения ото сна.

Видеть, что Вы сдаете вещи в ломбард, означает, что у Вас будут неприятные сцены с женой или возлюбленной и, возможно, разочарование в делах.

Молодой женщине, увидевшей во сне, что она идет в ломбард, этот сон предвещает, что она будет виновна в неблагоразумном поступке. Вероятно, она будет горевать о потере друга.

Выкупать, вещи - означает, что Вы вновь приобретете утраченные Вами позиции.

Увидеть во сне, что Вы смотрите на ломбард, означает, что Вы пренебрежете доверием к Вам и будете в опасности:

Вам придется пожертвовать своим добрым именем, участвуя в неприятных делах.


Лопата

Если Вам приснится лопата - значит, у Вас появится необходимость довести до конца работу, которая будет Вам очень докучать тем, что за ней нужен будет постоянный контроль.


Лотерея

Если Вам приснится лотерея и то, что Вы проявляете к ней огромный интерес - это означает, что Вы затеете никчемное предприятие, которое станет причиной благоприятного путешествия.

Если Вам приснится счастливый лотерейный билет - Вы выиграете на бирже, но это собьет Вас с толку и принесет много беспокойства.

Увидеть во сне, что выигрывают другие, означает скорую встречу с веселой компанией и развлечения.

Если во сне Вы проиграли в лотерею - Вы станете жертвой коварных людей и впадете в депрессию. Для молодой женщины увидеть лотерею в любом виде означает, что ее легкомысленное ведение дел породит разочарование, и муж не будет ни верным, ни надежным.

Вообще увидеть во сне лотерею - сулит возможный обман и вероятность попасть в ловушку.

Для девушки этот сон часто предвещает тщетность ее надежд.


Лошадь, конь

Скакать во сне на белой лошади - прекрасный знак. В первую очередь он сулит Вам прочность дружеских связей и радость встреч с товарищами по духу. Если Вы видите, что Ваша лошадь - грязная, то возможны обман и зависть со стороны тех, кому Вы доверяетесь.

Если Вам снится, что Вы скачете на вороной лошади - это значит, что Вы долго будете преуспевать в делах и неожиданно для себя откроете суетность и тщетность своих занятий.

Наблюдать бег каурых лошадей - сулит Вам благоприятные обстоятельства, которые неожиданно изменятся к худшему. Этот сон может предвещать также быстротечные и поверхностные увлечения.

Видеть лошадей в яблоках (пятнистых) - к грядущей выгоде в делах.

Скакать верхом на прекрасном гнедом коне - предвещает возвышение, удовлетворение желаний. Женщине, увидевшей этот сон, он сулит решимость в отказе назойливому поклоннику и в ближайшее время материальную выгоду.

Видеть, что Ваша лошадь убегает, присоединяясь к дикому табуну, означает, что Вас ждет известие о чьей-то болезни.

Вообще видеть во сне прекрасных коней сулит Вам успех и благосостояние.

Если Вы во сне верхом переезжаете через прозрачный ручей - Вас ожидает удача, но радость будет омрачена чем-то, если Вы смотрите вниз в темную воду.

Осуществление многих мечтаний и получение выгоды в делах сулит Вам сон о том, что Вы на спине лошади переплываете чистую реку.

Но видеть во сне раненую или мертвую лошадь - к горестным известиям.

Скакать верхом на брыкающейся лошади - к различным трудностям на пути к удаче. Если лошадь Вас сбросит или сильно лягнет по спине - то судьба пошлет Вам испытание в лице противников, или Вас ждет болезнь.

Схватить лошадь под уздцы и подчинить ее своей воле - обещает Вам резкие благоприятные перемены в жизни.

Если во сне Вы любуетесь хорошо подкованной лошадью - успех Ваш в ближайшее время поразит даже Ваше собственное воображение.

Женщине такой сон сулит надежного друга на всю жизнь.

Участвовать в скачках - предвестье благополучной жизни. Самому подковывать свою лошадь - к приобретению сомнительным путем имущества.

Если Вам снится, что Вы ловко скачете на неоседланной лошади - значит, Вам удастся приобрести благосостояние и комфорт в нелегкой борьбе, при этом сне возможна и надежная помощь друзей.

Скакать верхом в женском окружении - сулит Вам неопределенность ,в будущих желаниях. Вашу зависимость.

Если Вы наблюдаете, как чистят лошадь, или сами чистите ее скребницей - такой сон сулит Вам великие испытания, тяжкий труд на пути к почестям и твердому положению в жизни.

Для деловых людей, крестьян, литераторов очень благоприятен сон, в котором они украшают гриву и хвост лошади.

Если Вам снятся лошади, запряженные в экипаж, то это сулит препятствия на пути к счастью, Если Вам снится, что верхом Вы забираетесь по узкой тропе на высокую гору - Вы наяву достигнете очень прочного жизненного положения. Если же при таком подъеме лошадь не выдерживает и Вы поднимаетесь остаток пути пешком, то Ваше прочное положение будет завоевано ценой великих усилий.

Если девушка видит себя во сне наездницей на вороном коне - это означает неожиданный случай, который поможет исполнению ее желаний, а также ее общение с мудрыми уважительными собеседниками.

Спускаться верхом с холма - к неудачам. Видеть, что возлюбленный едет на лошади позади нее, сулит женщине успех у интересных преуспевающих поклонников.

Если наездница испугана - то это предвещает ей наяву тревогу и ревность близкого человека.

Если же девушке снится, что она соскакивает с лошади и та мгновенно превращается в свинью, то это предвещает ей безрассудное отвержение выгодных предложений руки и сердца, после чего предпочитаемая ею свобода скоро покажется ей постылой.

Если девушке снится, что она скачет верхом на белом коне по холмистой местности и, оглядываясь, постоянно видит позади себя всадника на вороном коне - это сулит ей чередование успехов и неудач и постоянную тревогу в душе за судьбу важного для нее дела.

Если Вам снится лошадь, упавшая с небес и превратившаяся в незнакомца, который чем-то бросает в Вас - это означает серьезную неудачу, несбывшиеся надежды и на какое-то время - безуспешность Ваших попыток овладеть ситуацией.

Если во сне Вы наблюдаете пасущихся на лугу лошадей - это означает хорошо налаженное дело и согласованные поступки Ваших партнеров. Бесплодное пастбище, сухая земля сулят Вам бедных, но преданных друзей. Для юной особы - это предвестье счастливого брака.

Видеть во сне торговца лошадьми - сулит Вам материальную выгоду, но рискованные предприятия.

Самому покупать лошадь и сознавать во сне, что торговец обманывает Вас, - к потерям. Продавать не очень хорошую лошадь оставляя себе породистую, - к большому везению.


Луг

Видеть во сне луг - означает счастливое воссоединение с близкими в предвестии блестящей перспективы будущего благосостояния Вашего дома.


Лужа

Если Вам приснится, что Вы наступили в лужу чистой воды - Вас ожидает какая-то неприятность, но очень скоро на смену ей придет что-то хорошее. Если же Вы во сне наступили в грязную лужу - неприятности будут преследовать Вас неоднократно.

Промочить ноги, ступив в лужу, означает, что Ваша сегодняшняя радость обернется впоследствии горем.


Лук

Увидеть большое количество лука во сне предвещает Вам злобу и зависть, которые Вы встретите, добившись успеха.

Если Вы едите его - враги отступят перед Вами. Если Вы увидите во сне, как он растет - в Ваших делах будет достаточно соперников, борьба с которыми придаст остроту Вашим переживаниям и вкус к жизни в целом.

Если Вы увидите во сне, как он растет - в Ваших делах будет достаточно соперников, борьба с которыми придаст остроту Вашим переживаниям и вкус к жизни в целом.

Жарить лук - означает безмятежность я небольшую прибыль в бизнесе.

Увидеть во сне, что Вы режете лук и чувствуете, что Ваши глаза увлажнились - знак того, что Вам будет нанесено поражение Вашими соперниками.


Луна

Видеть во сне полную луну - предвещает успех в любви и удачу в предпринимательстве.

Таинственная и сверхъестественно большая луна означает неблагоприятную любовную связь, домашние неприятности и разочарование делового характера.

Лунное затмение предвещает эпидемию заразной болезни, которая поразит Ваше окружение.

Увидеть молодую луну - означает повышение благосостояния и в будущем - близкого по духу партнера в браке. Если молодая женщина видит во сне, что она обращается к луне, чтобы узнать свою судьбу - это предвещает ей долгожданный подарок судьбы: брак с достойным избранником. Если она видит две луны - она потеряет любовь из-за своей меркантильности.

Если она видит, что луна затуманивается - это означает, что в высочайший момент своего счастья она проявит отсутствие женского такта.

Увидеть кроваво-красную луну - предвещает войну и раздоры: она увидит, как ее возлюбленный отправится на фронт, чтобы защищать свою страну.


Лунатик

Ели во сне Вы видите себя лунатиком - значит, в жизни Вы невольно согласитесь на какой-то уговор, который принесет Вам много забот или закончится провалом.


Лупа

Смотреть во сне через лупу - означает неудачу в завершении работы: Вы скоро обнаружите, что не сумели ее выполнить на должном уровне. Женщине, увидевшей себя во сне с лупой в руках, этот сон предвещает, что она удостоится внимания человека, который прежде игнорировал ее.


Лысина

Увидеть во сне лысого человека - предвещает стремление каких-то мошенников навредить Вашим планам. Если Вы будете настороже - Вы не допустите этого.

Если мужчина видит лысую женщину в своих снах - сон предвещает ему сварливую жену-мегеру.

Лишенный растительности, «лысый» склон горы сулит голод и страдания.

Если юная особа видит во сне плешивого человека - это значит, что ей потребуются вся ее решимость и ум, чтобы отклонить неискреннее предложение руки и сердца.

Детские головки без волос означают грядущее семейное счастье и дом - полную чашу.


Любовник

Видеть во сне, что Вам не нравится Ваш любовник, предвещает, что некто, заявляющий свои права на Вас, может окружить Вас неприятностями.

Если Вы видите рядом с собой в постели человека незнакомого - Ваша неудовлетворенность буквально всем будет вносить беспокойство в жизнь всех окружающих.

Если с Вами в постели находится какое-то животное - то Вас ждут неудачи без конца и края.


Любовница

Для мужчины видеть во сне, что он в обществе любовницы, предвещает угрозу публичного позора, который затмит его истинный характер и состояние дел.

Для женщины видеть себя во сне наложницей - означает, что она сама себя унизит неприличным поведением.

Если мужчина видит во сне, что его любовница неверна ему - это означает столкновение, которое произойдет наяву с давними врагами. В результате этого его ожидают потери.


Любовь

Увидеть во сне любимого человека - означает удовлетворение Вашим теперешним окружением.

Увидеть, что любовь других наполняет Вас счастьем, предвещает, что успешное ведение дел даст Вам довольство и свободу от повседневных забот. Если Вы обнаружите во сне, что любовь прошла или уже не вызывает ответного чувства - это означает, что перед Вами встанет трудный вопрос: не лучше ли Вам изменить свой образ жизни или жениться и добиться успеха, чтобы обеспечить свое будущее.

Для мужа или жены увидеть во сне, что они любя? друг друга, означает огромное семейное счастье и веселых смышленых детей, которые принесут им радость.

Увидеть во сне любящих родителей - предвещает, что Вы воспитаете в себе прямоту характера и постоянство в стремлении достичь благосостояния и положения в обществе.

Во сне любить животных - указывает на удовлетворенность, хотя, может быть. Вы сами так не считаете; но через какое-то время судьба вознаградит Вас всем, что даст Вам это ощущение.


Лягушки

Видеть пойманных лягушек - означает, что Вы неосторожны с собственным здоровьем, что может быть причиной страдания Ваших близких.

Видеть лягушек в траве - означает, что у Вас будет приятный и уравновешенный друг, поверенный Ваших тайн и добрый советчик.

Увидеть очень большую лягушку - означает для женщины супружество с богатым вдовцом, имеющим детей, за которыми нужен уход.

Если Вы едите лягушек - это означает быстро проходящую радость и очень маленькую выгоду от общения с некоторыми людьми.

Увидеть лягушек в болотистой местности - означает несчастье, которое Вы преодолеете благодаря доброте и помощи друзей.

Слушать кваканье лягушек - означает, что Вы скоро поедете навестить друзей, но это путешествие не принесет Вам радости.


Магазин

Если Вам приснится магазин, полный товаров - значит, Вас ожидает успех и процветание.

Если же магазин во сне окажется пустым - значит, Ваши усилия чего-нибудь добиться окажутся безуспешными и Вас подстерегают ссоры.

Если Вам приснится, что Ваш собственный магазин горит - значит, Вы с удвоенной энергией возьметесь за дела, а кроме того, Вас ожидает что-то приятное.

Если во сне Вы оказались в универмаге - это означает, что различные источники доходов смогут доставить Вам множество удовольствий.

Если во сне Вы покупаете товары в одном из универмагов - значит. Ваши дела быстро пойдут в гору, благодаря Вашей энергии и поддержке друзей.

Если Вам приснится, что Вы покупаете грязно-серые хлопчатобумажные перчатки для какой-то женщины - значит Ваше отношение к женскому полу заведет Вас в тупик. Если подобный сон приснится женщине - это значит, что ее избранник будет не слишком высокого мнения о ней. Увидеть себя в прохладном и чистом зале бакалейного магазина - предвестье налаженной, и полной комфорта жизни.


Магнит

Если Вам приснится магнит - это означает, что дурное влияние собьет Вас с пути истинного. Возможно, что женщина завлечет Вас с тем, чтобы погубить.

Женщине этот сон предвещает, что она будет осыпана богатством и ограждена от забот.


Мазь

Если Вам приснится мазь, то Вы сумеете преуспеть в самых невыигрышных для Вас условиях, а своих врагов обратите в своих друзей.

Мазь сулит обретение новой прочной дружбы. Если молодая женщина во сне пользуется мазью - это означает, что вскоре она сможет отлично руководить своим собственным делом.


Маки

Маки во сне предвещают пору чарующих удовольствий и приятных занятий, но все это будет очень зыбко и непрочно.

Если во сне Вы будете вдыхать аромат мака, то в действительности станете жертвой лживых уговоров и лести.

Видеть во сие малину - означает, что Вы в опасности по причине деловой сумятицы и запущенности, однако в процессе распутывания Ваших дел Вы ими заинтересуетесь.

Сон, в котором женщина ест малину, предупреждает ее, что ей придется пострадать из-за косвенных доказательств ее причастности к одному происшествию, вызвавшему сплетни.


Мамалыга, дробленая кукуруза

Увидеть во сне мамалыгу - сулит Вам приятное увлечение, которое немного отвлечет Вас от всепоглощающих занятий, ограничивающих Вашу жизнь рамками намеченных себе целей.


Маргаритка

Видеть во сне букет маргариток - означает огорчение. Однако, если Вы видите зеленый, залитый солнцем луг, усыпанный этими прелестными цветами, то счастье, здоровье и преуспевание будут соперничать друг с другом с тем, чтобы вести Вас приятнейшими дорогами жизни.

Видеть маргаритки в другое время года - значит, что Вас ждет впереди какое-то несчастье.


Марионетка

Если Вам приснилась марионетка - это означает, что лень и тяга к тривиальным развлечениям займут все Ваши мысли, отвлекая от серьезных и целенаправленных поступков.


Мармелад

Увидеть во сне, что Вы едите мармелад, означает болезнь и неудовлетворенность судьбой.

Если молодой женщине приснилось, что она делает мармелад - это предвещает неприятную домашнюю атмосферу.


Марс

Увидеть во сне Марс - означает, что Ваша жизнь станет несчастной и едва ли имеющей какую-либо ценность из-за грубого отношения к Вам друзей. Враги тоже будут стремиться обидеть и разорить Вас.

Если во сне Вы видите, что несетесь к планете Марс - Вы разовьете в себе умение разбираться в людях и правильно рассуждать, постепенно опередив Ваших друзей в учености и прочном жизненном положении.


Марш

Увидеть марширующих под музыку - означает Ваше честолюбивое желание стать солдатом или государственным служащим, но Вы должны все хорошо продумать, прежде чем принять окончательное решение.

Для женщины, смотрящей во сне на марширующих мужчин - это предвестье ее склонности к мужчине, находящемуся на общественной службе. Она должна тщательно оберегать свою репутацию, которая может быть запятнана ее новой страстью.


Маска

Увидеть во сне, что Вы в маске, означает временные осложнения: Ваше отношение к дорогому для Вас человеку будет неверно истолковано им, а Ваша попытка помочь ему - неправильно им понята. Но Вы с достоинством встретите это испытание, и оно послужит Вам на пользу.

Увидеть других в масках - знак того, что Вы будете бороться с фальшью и завистью.

Во сне разглядывать маску - означает, что некая персона будет неверна Вам и Ваши дела пострадают.

Если молодой женщине приснилось, что она носит маску - это означает, что она попытается обмануть человека, дружески к ней относящегося.

Если она снимет с себя маску или видит, что это делают другие - это предупреждение ей, что она потерпит неудачу в попытке добиться от других восхищения своей особой. Сон побуждает ее к большей скромности и критичному отношению к себе.


Маскарад

Увидеть себя во сне на маскараде - означает, что Вы будете предаваться глупым и пагубным удовольствиям и пренебрежете делами и семейными обязанностями.

Если молодая женщина увидит во сне, что она участвует в маскараде - это означает, что она будет обманута.


Масло

Видеть во сне, что Вы едите свежее золотистое масло - знак доброго здоровья и исполняющихся планов.

Этот сон принесет Вам собственность, богатство и знания.

Есть прогорклое масло - означает достаток, состояние, приобретенное тяжким физическим трудом.

Продавать масло - сулит Вам малую прибыль.

Если женщина видит сон, в котором она смазывает маслом свое тело - это предвещает, что скоро она с головой уйдет в легкомысленные развлечения.


Масло смазочное, нефть

Увидеть во сне людей, смазывающихся маслом, предвещает события, в которых Вы будете играть роль особой важности.

Большое количество масла, увиденное во сне, предвещает крайности в приятном для Вас предпринимательстве.

Для мужчины видеть себя во сне торгующим нефтью - означает несчастливую любовную связь в то время, как он предполагает, что встретился с покладистой и веселой подругой.


Матрац

Увидеть во сне матрац - означает, что вскоре Вы примете на себя новые обязанности и ответственность.

Спать на голом матраце - знак удовлетворенности своим окружением.

Увидеть во сне изготовление матрацев - означает, что в своих делах Вы будете связаны с состоятельными партнерами и вскоре сами заработаете значительное состояние.


Мать

Видеть во сне свою мать, появляющуюся в доме, предвещает обнадеживающие результаты в любом предпринимательстве.

Вести с ней разговор во сне - означает, что скоро Вы получите хорошие новости о делах, в которых Вы крайне заинтересованы.

Если женщина видит во сне свою мать - это означает приятные обязанности и супружеское счастье.

Увидеть чью-то мать болезненной или умершей - предвещает печаль.

Услышать во сне, что Ваша мать зовет Вас - означает, что Вы всеми покинуты, и что Вы избрали неправильное направление в своих делах.

Услышать во сне ее плач - это знак ее болезни или несчастья, угрожающего Вам.


Мачта

Во сне смотреть на мачту корабля - сулит долгие и приятные путешествия, появление новых друзей и обретение новой собственности.

Увидеть мачты разбитых о скалы кораблей - означает неожиданные изменения в обстоятельствах, вызванные необходимостью отложить предвкушаемое удовольствие.

Если мачта приснилась моряку - его скоро ожидает богатое событиями плавание.


Машина

Увидеть во сне машины - предвещает, что Вы предпримите проект, который доставит Вам большое беспокойство, но в результате он окажется полезным для Вас.

Увидеть старую машину - знак того, что недруги превзойдут Вас в Ваших стараниях обеспечить свое благосостояние.

Быть затянутым в работающую машину - предвестье потерь в бизнесе и начало череды близких несчастий. Этот сон в целом предвещает убытки от неудачных сделок.

Вообще видеть во сне работающий механизм - сулит Вам серьезные трудности во многих начинаниях, и в то же время обещает поддержку друзей.

Сломанная машина - предвещает потери друзей.

Если же Вам снится пожарная машина - это сулит Вам тревоги и волнения, связанные с чрезвычайным происшествием. Если молодая особа во сне мчится на пожарной машине - ей следует остеречься, дабы избежать участия в неприятном деле.


Маяк

Для моряка увидеть во сне свет маяка - предвещает спокойное море и удачное плавание. - Для людей в горе, в беде, для молодых людей - это знак теплых и нерушимых привязанностей.

Для больных этот, сон сулит быстрое выздоровление и прочное здоровье в будущем. Бизнес получит новый импульс. Видеть свет маяка в шторм - означает перемены к худшему тогда, когда Вы думаете, что фортуна обернулась к Вам лицом.

м много огорчений и потерю друзей.


Метла, веник

Видеть во сне метлу (или веник) - означает процветание и быстрые положительные сдвиги в Вашей судьбе, если эти предметы новые. Если же они старые, истрепанные, то Вас ждут потери в Делах.

Для женщины потерять метлу или веник - предвещает, что она окажется несговорчивой и неряшливой женой и хозяйкой, что принесет ей множество огорчений.


Меха

Торговать во сне мехами - означает процветание и интересные предложения во многих делах.

Видеть себя одетым в меха - г сулит Вам прочное положение и богатство.

Видеть прекрасный мех - обещает почет.

Молодой женщине видеть, что она носит дорогие меха - означает, что она выйдет замуж за мудрого человека и хорошего хозяина.


Милостыня

Видеть во сне, что Вы подаете милостыню, означает, что Вас встревожат мольбы бедных о помощи, тогда как Ваши дела будут в состоянии застоя, и Вы не сможете поддержать просителей.

Видеть во сне, что Вы помогаете благотворительным организациям, говорит о том, что Ваши права на владение какой-то прибыльной собственностью будут оспорены. Неприятности и плохое здоровье грозят Вам.

Для молодых людей видеть во сне, что они подают милостыню, предвещает, что им будут докучать вероломные соперники.

Просить во сне милостыню или получать благотворительную помощь - предвещает Вам стойкий успех в делах, который ждет Вас после нескольких лет тяжкого труда и потерь.

Вообще сон о милостыне сулит благо, если она дается и принимается людьми охотно.


Миндаль

Этот сон - хорошее предзнаменование. Он означает богатство, изобилие. Однако печаль последует за ними через короткий промежуток времени. Если миндалины испорченные, то Вас ждет полное разочарование в достижении определенных целей, если только не возникнут какие-то новые обстоятельства.


Минерал

Видеть во сне минерал - означает, что неутешительная в настоящем перспектива начнет скоро улучшаться.

Бродить по склонам рудника - предвещает беду, которой Вам удастся избежать и улучшить свое положение.


Минеральная вода

Видеть во сне, что Вы пьете минеральную воду, предвещает удачу, которая будет благоприятствовать Вашим усилиям и скоро Вы насладитесь предоставившимися возможностями, чтобы удовлетворить свои давние страстные желания.


Мишень

Если Вы видите во сне мишень - это значит, что какое-то дело отвлечет Ваше внимание от других, более приятных дел.

Если девушка во сне думает, что она стала для кого-то мишенью - это означает, что ее репутации грозит опасность из-за зависти ее друзей.


Младенцы

Увидеть новорожденного младенца - означает, что Вас ждет в ближайшее время приятный сюрприз.

Если молодая женщина видит себя во сне маленьким ребенком - она будет обвинена в потворстве распутному времяпрепровождению каких-то людей.

Увидеть, как купают младенца, предвещает счастливый выход из затруднительного положения.


Могила

Если Вам снится свежая могила, то чей-то бесчестный поступок причинит Вам ужасное страдание, или этот сон предвещает грозящую Вам опасность.

Сон о могиле чаще всего сулит неприятности и болезни.

Прогуливаться во сне среди могил - к неудачному бражку. Заглядывать в пустую могилу - к потере близких.

Увидеть в незасыпанной могиле человека, наполовину закиданного землей, предвещает наяву грозящую ему опасность. Увидеть свою могилу - предвестье готовящихся против Вас козней.

Копать во сне могилу - знак того, что Ваши противники готовы сокрушить Вас, но если Вы во сне успеваете закончить свою работу, наяву Вы одержите над ними верх. Неблагоприятен сон, в котором Вы видите, что исчез труп, для которого вырыта могила - этот сон сулит дурные известия.

Если Вам снится, что ночь застала Вас на кладбище и Вам предстоит ночевать в открытой могиле - это означает утрату друзей, охлаждение возлюбленного.

Иногда могила во сне предвещает неприятности на работе.

Старая, обветшалая могила означает чью-то опасную болезнь и смерть.

Если во сне Вы читаете надписи на могилах - значит, Вам предстоят неприятные хлопоты.


Мозг

Мозг, мозги Увидеть во сне свой собственный мозг - означает, что какие-то неблагоприятные обстоятельства будут раздражать Вас и связывать с неприятным спутником, компаньоном. Видеть мозги животных - предвещает душевные страдания от житейских невзгод.

Если Вы едите мозги - это значит, что Вы неожиданно приобретете большие знания и прибыль.


Мозоли

Видеть во сне, что мозоли на ноге причиняют Вам боль, означает, что враги действуют против Вас, готовя Вам много печали и бед. Но если Вы сможете избавиться от мозолей, то наяву унаследуете большое состояние или имущество от какого-то неизвестного Вам лица.

Для молодой женщины видеть во сне мозоли у себя на ногах говорит о том, что ей предстоит перенести много испытаний и вытерпеть обиды, причиненные ей подругами.


Молитва

Молиться во сне или видеть, как это делают другие, означает, что Вам грозит неудача, и лишь ценой огромных усилий Вы сможете предотвратить ее.

Этот знак того, что для преодоления трудностей Вам надлежит просить о помощи своих друзей.


Молния

Молния в Ваших снах предвещает счастье и процветание на короткий период времени.

Если молния освещает какой-то объект рядом с Вами и Вы почувствовали шок, то Вы будете взволнованы удачной судьбой друга или, напротив, мучимы сплетнями и сплетниками.

Увидеть черную молнию среди темных облаков - знак, что печали и трудности будут преследовать Вас довольно долго.

Если молния осветила Вас - то непредсказуемое горе потрясает Вашу душу.

Увидеть молнию над своей головой - хороший знак, обещающий радости и прочные доходы.

Молния, сверкнувшая в темноте среди зловещих облаков, всегда предвещает угрозы, потери и разочарования: бизнесмены должны больше заниматься своим бизнесом, женщины - быть около мужей и матерей, дети и больные после такого сна требуют присмотра.


Молодежь

Видеть во сне молодежь - предвещает улаживание семейных раздоров и благоприятное время для планирования новых предприятий.

Видеть во сне, что Вы снова молоды - означает, что Ваши мощные усилия вернуть утраченные возможности не будут иметь успеха.

Для матери видеть своего сына снова младенцем или маленьким ребенком - предвещает, что старые раны затянутся и у нее опять появятся ее юношеские надежды и жизнерадостность. Если ребенок кажется умирающим, то ее ждут несчастье и страдание.

Видеть ребенка в школе - предвещает ей благоприятные возможности для процветания ее дома и извлечения пользы из открывающихся перед ней обстоятельств.


Моллюски морские

Видеть во сне морских моллюсков - означает, что Вам предстоит иметь дело с упрямым, но честным человеком. Есть моллюсков - предвещает радость от благополучия Друга.

Для молодой женщины видеть во сне; что она вместе со своим возлюбленным ест печеных моллюсков, говорит о том, что она будет безгранично пользоваться его деньгами, так же как и доверием.


Молоко

Видеть во сне, что Вы пьете молоко - означает богатый урожай для фермера и довольство в доме; для путешественника - это знак будущей удачной поездки. Это очень благоприятный сон для женщин.

Увидеть молоко в больших количествах - означает богатство и здоровье, которые ждут Вас впереди.

Раздавать молоко - предвещает, что Вы проявите благожелательность, добиваясь своей собственной выгоды.

Пролить молоко - означает, что Вы переживете легкие потери и будете страдать от временных несчастий. Такие же последствия у сна, где Вы видите нечистое молоко.

Пить во сне кислое молоко - означает, что Вы будете обеспокоены страданиями своих друзей.

Увидеть во сне людей, безуспешно пытающихся напиться молока, означает, что Вы должны опасаться потерять что-то очень для Вас важное или дружбу высокопоставленной персоны.

Пить во сне горячее молоко - предвещает борьбу, в финале которой Вы добьетесь богатства и исполнения желаний.

Увидеть во сне, что Вы купаетесь в молоке, означает удовольствия и компанию близких по духу друзей.


Молоток, молот

Видеть во сне молоток - означает, что Вы должны преодолеть какие-то обескураживающие препятствия для того, чтобы прочно устроить свою судьбу.

Если Вам снится аукцион и Ваше внимание останавливается на молотке ведущего аукцион - это предвещает, что скоро бремя приятных забот свалится на Вас.

Если Вы сами берете в руки этот молоток - сон предостерегает Вас от излишней навязчивости в отношении к близким.


Монастырь

Видеть во сне, что Вы ищете убежища в монастыре, означает, что в Вашем будущем нет места заботам и тревогам, если только Вы, входя в здание монастыря, не встретите священника. В этом случае Вам часто и тщетно придется искать утешения в разных заботах и душевных волнениях.

Для молодой девушки видеть во сне монастырь - предвещает сомнение других в ее добродетели и честности.

Чаще всего этот сои предвещает Ваше недовольство своим положением. Возможно, что Вы испытываете смутное раздражение от окружающих Вас людей. Сон о разрушенном монастыре как бы обрекает на неудачу Ваши планы.

Попасть в монастырь - к возможной болезни.


Монах

Увидеть во сне, что Вы пристально смотрите на монаха, означает разлад в семье, и неприятные деловые поездки. Молодой женщине этот сон предвещает, что сплетни и обман будут использованы против нее.

Видеть во сне себя в образе монаха - означает потерю близких или болезнь.


Монахиня

Для религиозного человека увидеть во сне монахинь предвещает, что материальные радости будут мешать духовным интересам. Он должен быть мудрым и контролировать свои поступки.

Если женщина видит во сне монахинь - это означает возможное вдовство или разрыв с любовником., Если она видит во сне себя монахиней - это означает недовольство своим положением.

Увидеть мертвую монахиню - к отчаянью: может быть, Вы узнаете о неверности того, кого Вы любили.

Для женщины, видящей сон, в котором она сбрасывает с себя монашеское одеяние, это сулит возросшее стремление к мирским радостям. Такой сон сделает невозможным выполнение ею взятых на себя обязательств.


Морг

Если Вам снится, что Вы разыскиваете кого-то в морге - это означает, что Вы будете ошеломлены новостью о смерти родственника или друга.

Видеть во сне трупы в морге - сулит Вам множество печалей и неприятностей.


Море

Если Вы слышите во сне меланхоличный шум моря - значит. Вам суждена томительная и бесплодная жизнь, лишенная любви и дружеского участия.

Сны о море свидетельствуют о тщете Ваших ожиданий, так как, предаваясь плотским утехам. Вы будете томиться об усладе духа, которую плоть не сможет заменить.

Если девушке снится, что она быстро скользит над гладью моря вместе со своим любимым - значит, ее девичьи мечты счастливо воплотятся, а радость будет охранять обеты верности.


Морковь

Видеть во сне морковь - предвещает процветание и здоровье. Для молодой женщины есть морковь - сулит ей раннее и удачное замужество, в котором она станет матерью нескольких веселых и отважных ребятишек.


Мороженое

Есть во сне мороженое - предвещает Вам успех в начатых делах. Видеть детей, едящих мороженое, означает процветание и счастье, которые будут сопровождать Вас всю жизнь.

Для молодой женщины опрокинуть мороженое в присутствии ее любовника или друга - означает ее увлечение другим и неоправданную жестокость к своему возлюбленному.

Видеть растаявшее мороженое - знак того, что неожиданное огорчение омрачит Ваше удовольствие.


Мороз, иней

Увидеть во сне иней на деревьях, погруженных в сумрак хмурого рассвета, сулит Вам изгнание из родного края. Однако Ваше странствие закончится вполне благополучно.

Если Вам снится зимний пейзаж, где инеем покрыты залитые солнцем деревья и кусты, - такой сон предвещает Вам мнимую радость и забавы, в которых Вы скоро станете раскаиваться..

Увидеть своего друга морозным днем - означает долгое ухаживание, в котором Вы одержите верх над соперником. Женщине такой сон сулит напрасное беспокойство, вызванное кажущимся охлаждением ее избранника.


Морская свинка

Если Вам приснится морская свинка - значит, Ваши враги постараются потеснить Ваши деловые интересы, а поможет им в этом Ваша неспособность поддержать интерес к себе других людей.


Моряк

Сон о моряках обещает долгое и увлекательное путешествие.

Если девушке приснятся моряки - это угрожает ей разрывом с возлюбленным по причине легкомысленного флирта. Если она сама увидит себя во сне моряком, то в реальной жизни не сможет отказать себе в удовольствии совершить какую-то неприличную для девушки проказу и тем самым рискует потерять верного друга.

Увидеть себя моряком - тоже сулит Вам поездки в дальние края, полные увлекательных приключений и приятных минут отдыха.

Увидеть, что Ваш корабль уходит, оставив Вас на берегу, предвещает некоторые тревоги.


Мост

Видеть во сне длинный полуразрушенный мост, который загадочным образом причудливо изогнулся во тьме - значит, что глубокая меланхолия от потери самого дорогого и мрачные мысли будут мучить Вас. Для молодых людей и влюбленных это сулит разочарование в самых заветных надеждах сердца, так как тот, кого они любят, не будет соответствовать их идеалу.

Перебраться благополучно через мост - окончательное преодоление трудностей, хотя и не совсем безопасными средствами. Любое препятствие или отсрочка в этом деле означает катастрофу.

Если Вы видите мост, внезапно возникший на Вашем пути, берегитесь предательства и мнимых поклонников. Изобилие и благополучие приходят с чистыми водами: если во сне Вы смотрите вниз на грязную мутную воду, то ждите печальных результатов своих самых значительных усилий.


Мох

Увидеть во сне мох - , означает, что Вы почувствуете себя в зависимом положении; если же мох растет на плодородной почве, тогда Вы будете одарены почестями.


Мрамор

Увидеть во сне мраморный карьер - означает, что в Вашей жизни настанет время финансовых успехов, но в Вашем окружении нет любви.

Наблюдать, как полируют мрамор, означает, что Вы получите наследство, которое Вас обрадует.

Увидеть разбитый мрамор - предвещает, что Вы впадете в немилость у Ваших компаньонов, бросая вызов морали.


Мудрость

Чувствовать во сне себя мудрым человеком - означает, что Ваш дух будет непоколебим в трудных обстоятельствах, Вы сможете преодолеть эти испытания и добиться обеспеченной, удачной жизни.

Если же Вам кажется, что Вам не хватает мудрости это значит, что Вы растрачиваете впустую свои природные дарования.


Муж, супруг

Если Вам приснится, что Ваш муж оставляет Вас без видимой причины, сон сулит кратковременное отчуждение между Вами, которое сменится дивной порой, согласия.

Очень благоприятен сон о ссоре со своим супругом в котором он осыпает Вас незаслуженными обвинениями: это означает доверие и уважение в реальной жизни. Однако такой сон может предвещать угрозу опасности совсем с другой стороны.

Увидеть своего мужа мертвым - к большим горестям. Если Вам снится, что он бледен и утомлен - это сулит болезни в кругу Ваших близких. Зато, если в Ваших снах муж жизнерадостен - Ваш дом ожидает достаток и жизнь откроет перед Вами новые горизонты.

Если Вам снится, что Ваш супруг влюблен в другую, этот сон побуждает Вас критически пересмотреть привычный уклад Вашего дома: не однообразна ли Ваша жизнь?

Женщине, увидевшей во сне, что она полюбила другого, сон обнажает истинное состояние ее духа: она одинока в семье или неудовлетворена своим положением.

Если девушке снится, что она замужем, этот сон побуждает ее больше позаботиться о своей привлекательности и достоинстве.

Если во сне муж уезжает от Вас, но, все более удаляясь, он как бы становится выше - это знак того, что Ваше окружение будет препятствовать достижению Вами гармонии в отношениях. Этот сон побуждает Вас бороться с препятствиями Вашему счастью.

Опасность развода или других потерь содержит в себе сон, где Ваш супруг в компании с другой женщиной участвует в скандале, в результате которого он убит.

Такой сон сулит часто и обычные житейские неприятности.


Мужчина

Увидеть во сне красивого, хорошо сложенного и ловкого мужчину - означает, что Вы будете в полной мере наслаждаться жизнью и завладеете состоянием.

Если увиденный во сне мужчина уродлив, и угрюм - Вы столкнетесь с разочарованиями и многими затруднениями, которые измучают Вас.

Если женщине снится очень красивый мужчина - она получит известность и это понравится ей.

Если же во сне она испугана его отталкивающей внешностью, то ей предстоят неприятные переживания из-за человека, которого она считала своим другом.


Музей

Увидеть во сне музей - означает, что вы переживете много разных событий в своей жизни, стремясь к тому, чтобы утвердить свою жизненную позицию. Вы приобретете полезные знания, которые позволят Вам выглядеть в лучшем свете и значительно обогнать своих сверстников в овладении культурой. Если Вам снится безвкусно обставленный музей с непривлекательной экспозицией, то наяву жизнь предоставит Вам немало поводов для искренней досады.


Музыка

Музыка во сне обещает очаровательное времяпрепровождение.

Мелодичная приятная музыка - предвещает удовлетворение и успокоение души.

Дисгармоничная мелодия, в которую врываются резкие звуки, сулит Вам неприятности с непослушными детьми или строптивыми домочадцами.


Музыкальные инструменты

Увидеть во сне музыкальные инструменты - сулит давно ожидаемые удовольствия.

Если они сломаны - удовольствия будут прерваны вмешательством незваной разношерстной компании.

Если молодая женщина видит этот сон, он предвещает ей реальную возможность сделать свою жизнь такой, какой она хочет ее видеть,


Мука, кукурузная мука

Видеть во сне кукурузную муку - предвещает исполнение страстных желаний. Есть приготовленный из нее хлеб - означает, что Вы неразумно сами себе создадите препятствия на пути к успеху.

Часто сон о муке предвещает скромную и счастливую жизнь.

Если молодой женщине снится, что она обсыпана мукой - это значит, что судьба уготовила для нее роль хозяйки в доме и муж будет с удовольствием следовать ее советам.

Торговать во сне мукой - к рискованным деловым предприятиям.


Мул

Если Вам снится, что Вы сидите верхом на муле - это означает, что Вы втянетесь в дела, которые причинят Вам огромнейшее беспокойство. Но если Вы спокойно доедете до места назначения. Вас ожидают весьма существенные результаты большого труда.

Если молодая женщина видит во сне белого мула, то это предвещает ей, что она выйдет замуж за богатого иностранца или за богатого, но малокультурного человека. Если ей снится бегущий мул - у нее сне будет отбоя от кавалеров, но, она не получит ни единого предложения руки и сердца.

Если во сне мул ударит Вас копытом - это знак разочарования в любви и супружестве.

Увидеть мертвого мула - предвещает разорванную помолвку и ухудшение положения в обществе.


Муравьи

Того, кому приснятся муравьи, весь день будут преследовать мелкие неприятности. Отодвигая от себя все эти ничтожные причины для раздражения, он обнаружит истинную причину своего глубокого неудовлетворения собственным положением.


Мускул, мышца

Увидеть во сне, что Ваши мускулы хорошо развиты, означает, что у Вас будут необыкновенные схватки с врагами, в которых Вы одержите победу, разрушив их злые замыслы, и добьетесь удачи.

Если мускулы, увиденные во сне, дряблые, то Вы не сможете добиться успеха в делах, в которых Вы были почти уверены.

Женщине такой сон предвещает тяжелый труд и нужду.


Мусор

Увидеть мусор во сне - означает, что Вы будете плохо справляться со своими делами.

Большие кучи мусора предвещают заботы, связанные с общественной жизнью. Возможны и неудачи в делах, унизительные ситуации в отношениях между людьми.


Мухи

Видеть во сне мух - означает возможное заболевание заразными болезнями. Сон предостерегает: у Вас слишком много врагов. Молодой женщине видеть такой сон - к несчастью. Если она убивает или изгоняет мух - она скоро поправит свои любовные дела благодаря своей изобретательности.


Мухоловка

Если Вам приснится мухоловка, то наяву будьте осмотрительнее: какие-то интриги плетутся вокруг Вас. Если мухоловка полна мух - это предвещает Вам счастливое избавление от большой неприятности, которая в реальности обернется для Вас множеством мелких осложнений.

Увидеть во сне липкую бумагу для ловли мух - сулит некоторое ухудшение здоровья, и, может быть, ссору с друзьями.


Мучение (пытка)

Если Вам снится, что Вас кто-то мучает - значит, скоро из-за интриг Ваших друзей Вам придется испытать боль и разочарование.

Если во сне Вы сами мучаете кого-нибудь - значит, долго вынашиваемые Вами планы, направленные на усовершенствование Вашей жизни, провалятся.

Если Вы видите во сне, как мучают кого-то, но Вы стараетесь облегчить его мучения - значит, после определенной борьбы и усилий Вас ждет удача в делах и счастье в любви.


Мученик, страдалец

Увидеть во сне мученика - означает неискренних друзей, домашние несчастья и потери в делах, которые заботят Вас больше всего.

Увидеть мучеником себя - означает разлуку с друзьями. Возможно, что враги будут клеветать на Вас.


Мыло

Мыло во сне означает, что друзья пригласят Вас на интересную вечеринку. Фермеров ожидают удачи в их многообразной деятельности.

Если девушка во сне пользуется мылом - значит, она ни в чем не будет нуждаться.


Мыться

Если Вам снится, что Вы моетесь - это означает, что Вы слишком откровенно гордитесь своими бесчисленными любовными связями.


Мышеловка

Видеть во сне мышеловку - означает, что Вы должны быть осторожны, так как хитрые и недобрые люди выстраивают планы против Вас.

Увидеть во сне мышеловку, полную мышей, предвещает, что Вы, возможно, попадетесь в расставленную сеть.

Ставить во сне, мышеловку - означает, что Вы будете изобретательны и ловко обведете своих неприятелей вокруг пальца.


Мышь

Видеть во сне мышь - предвещает домашние неприятности и неискренность друзей. Дела в бизнесе примут обескураживающий характер.

Увидеть, что Вы убили мышь, означает, что Вы победите своих недоброжелателей.

Позволить ей, убежать - предвестье борьбы с сомнительным результатом.

Молодой женщине увиденная во сне мышь - предупреждение о тайных ее неприятелях. Возможен и обман, который замышляется ими. Если она увидит мышь на своем платье - это знак грядущего скандала, в котором она будет играть главную роль.


Мясник

Видеть мясников с окровавленными руками и одеждой, забивающих скот - к тому, что Вам при этом следует ждать длительной болезни в Вашей семье. Видеть мясника, режущего мясо - значит, что Ваша репутация в обществе будет подвергнута критике в ущерб Вам. Остерегайтесь писать письма или подписывать документы после такого сна, если только Вы не примете его как предупреждение.


Мясо

Если женщине снится сырое мясо - это значит, что она столкнется со множеством ошеломляющих событий при достижении поставленных ею целей.

Если она видит во сне приготовленное мясо - это знак того, что другие достигнут той цели, к которой она стремилась.


Мятеж, бунт

Сон о мятеже предвещает грустный расклад дел. Если Вам приснится, что во время мятежа убит Ваш друг - это означает неудачу во всех делах, а также, возможно, болезнь или смерть близкого Вам друга, которую Вы будете горько оплакивать.


Набережная

Видеть во сне, что Вы едете вдоль набережной, означает, что впереди Вас ожидают тревога и несчастье. Если продолжаете благополучно ехать - значит, Вам удастся избежать дурных событий и это предзнаменование окажется для Вас предвестьем удачи.

Ехать по набережной верхом на лошади - предвещает Вам, что Вы бесстрашно встретите и преодолеете все препятствия на своем пути к благосостоянию и счастью. Гулять по набережной - это предвестье долгой и изматывающей борьбы за свое прочное положение, из которых Вы выйдете с честью и даже с наградами.


Наводнение

Если во сне Вы видите город или деревню, затопляемые темными бурлящими водами - это означает катастрофу, которая повлечет за собой, большие несчастья..

Увидеть людей, уносимых наводнением, предвещает тяжелые утраты и глубокую безнадежность. - делающие жизнь печальной и бесполезной.

Увидеть огромные пространства, затопляемые чистой водой, сулит достаток и покой, обретенные после кажущейся безнадежной борьбы с судьбой.

Если Вам снится, что бурная вода разлившейся реки несет Вас вместе с обломками - это предвестье заболевания или приостановки важного для Вас дела.


Навоз

Если во сне Вы смотрите на навозную кучу - это благоприятный знак. Много хорошего сулит этот сон, особенно крестьянам и деловым людям - он предвещает удачу, выгодные дела, урожай.

Молодой особе такой сон обещает благополучное замужество.


Нагота

Видеть себя во сне обнаженным - предвещает скандал и вообще неблаговидные дела.

Увидеть обнаженными других - знак того, что недоброжелатели попытаются сбить Вас с пути истинного. Болезнь может помешать Вашему успеху.

Если Вам снится, что Вы внезапно заметили свою наготу и пытаетесь прикрыть ее - это значит, что Ваши благородные чувства войдут в противоречие с жаждой недозволенных страстей.

Если молодая женщина во сне восхищается собственной наготой - это предвещает, что она Добьется, но не удержит подлинного уважения мужчин. Она будет удачлива благодаря своему обаянию. Если ей снится, что она плохо сложена, ее репутация будет запятнана скандалом.

Если ей снится, что она плавает обнаженной в чистой воде - это значит, что она насладится тайной любовью, но ее собственная природа отомстит ей болезнью или потерей привлекательности.

Если она видит во сне обнаженных, купающихся в чистой воде, мужчин, у нее будет много поклонников.

Если же вода грязная, ревнивый поклонник станет причиной злобной сплетни о ней.


Награды, призы

Если Вы видите во сне награды - это значит, что удача придет и к Вам, благодаря стараниям Ваших знакомых.

Если женщина во сне отдает свои награды кому-нибудь - это сулит ей сомнительную удачу.


Надпись

Надпись, увиденная во сне, предвещает, что вскоре Вы получите неприятное известие.

Если Вы читаете надписи на надгробных памятниках, то будете расстроены чьей-то болезнью.

Делать самому надпись во сне - знак, что Вы скоро потеряете дорогого друга.


Наказание, штраф

Увидеть во сне, что на Вас наложено наказание, означает, что Вы имеете обязанности, которые Вас раздражают и потому Вы их не выполняете.

Платить штраф в качестве наказания - означает болезнь и финансовые потери.

Избежать оплаты штрафа - знак того, что Вы будете победителем в споре.

Если родителям снится, что они наказывают своих детей - это означает, что они сомневаются в правильности избранных ими воспитательных методов, в которых отсутствует уважение к детям.


Наперсток

Если во сне Вы пользуетесь наперстком - значит, скоро Вам представится случай обрадовать других людей.

Если Вы видите наперсток на руке женщины - значит, скоро Вы совершите какой-то серьезный поступок.

Потеря во сне наперстка означает печаль и нужду.

Если Вы видите во сне старый покореженный наперсток - значит, в скором будущем Вы поведете себя неразумно в очень важном для Вас деле.

Если во сне Вы покупаете новый наперсток или Вам его дарят - это предвещает общение с людьми, которые скоро будут Вас окружать, и доставит Вам радость и удовлетворение.

Если во сне Вы хотите надеть на палец наперсток и обнаруживаете, что отверстие закрыто - это значит, что Вас ждут серьезные неприятности, но друзья помогут Вам избежать тяжелых последствий.


Наркотик, настойка опия

Увидеть во сне, что Вы принимаете наркотик, означает, что, несмотря на видимую физическую слабость, Вы обладаете огромным влиянием на других.

Этот сон - предупреждение: Вы должны ограничивать свое воздействие на людей.

Во сне предотвращать прием наркотиков другими - значит, что Вы в реальной жизни дарите людям добро и радость.

Увидеть во сне, что Ваша возлюбленная, разочаровавшись в жизни, принимает наркотики, означает грядущие неудачи в делах и потерю друга.

Давать их кому-то - предвещает легкое недомогание одного из Ваших домочадцев.


Наручники (оковы)

Во сне обнаружить себя в наручниках - означает, что Вас будут беспокоить Ваши недоброжелатели. Видеть другие в наручниках означает, что Вы ослабите их влияние и возвыситесь над своим окружением.

Видеть наручники - предвещает болезнь и опасность. Это также может означать, что несимпатичные Вам и недоброжелательные люди сгустят вокруг Вас атмосферу неприязни.

Во сне освободиться от оков - сулит Вам, что Вы счастливо избежите какой-то ловушки.


Нарыв

Видеть во сне нарыв, фурункул, из которого течет гной и кровь, означает, что Вас ждут неприятности в ближайшем будущем. Может быть, одна из них - неискренность друзей, которая доставит Вам огромное беспокойство.

Увидеть во сне фурункулы у себя на лбу - говорит о болезни кого-то из близких Вам.


Насекомые

Видеть во сне кишащих насекомых - означает болезнь и много огорчений. Если Вы успешно от них избавились, то Вам повезет, хотя такой сон может послужить и причиной для беспокойства за будущее: возможны проблемы со здоровьем у Ваших близких.


Наследство

Получить во сне наследство - означает успешное и легко достижимое исполнение Ваших желаний.

Такой сон сулит Вам вскоре пережить чувство глубокого удовлетворения от хорошо сделанной работы.

Сон о том, что Вас лишили наследства, служит предупреждением: надо более критично отнестись к своему образу жизни.

Женщине такой сон является предвестьем нежелательных поступков, которые не лучшим образом повлияют на ее судьбу.


Насос

Видеть во сне насос - означает, что Ваша энергичность и преданность делу принесут Вам желанное богатство; этот сон также обычно предвещает крепкое здоровье.

Видеть во сне сломанный насос - означает, что семейные заботы потеснят Ваши честолюбивые устремления.

И для семейных, и для неженатых этот сон подразумевает попусту растраченные силы.

Если же Вы во сне работаете с насосом, в Вашей жизни будут и радости и прибыльное дело.


Натурщик, модель

Видеть во сне натурщика - предвещает, что Ваши общественные дела истощат Ваш кошелек, после чего последуют раскаянья и упреки.

Если молодая женщина видит во сне, что она служит натурщицей или стремится ею стать - это предвещает, что она попадет в любовную историю, которая принесет ей неприятности из-за эгоизма ее друга.


Небо

Сон о небе обещает исключительные почести и увлекательное путешествие в самом изысканном обществе, если небо в Вашем сновидении ясное и чистое. В противном случае этот сон означает разбитые надежды и женские обиды.

Если Вам снится, что Вы летите по небу в окружении причудливых ликов и фантастических животных и изумляетесь происходящему или во сне, или когда очнетесь ото сна, то это означает, что все горе, вся та мучительная боль, трогающая даже грубые неразвитые души, истечет каплей ревности, которую вместит Ваша несчастная любовь, а неверность будет развенчана.

Видеть во сне багровеющее небо - знак мятежей и общественных волнений.

Небо звездное означает, что Вы вступаете на путь настоящей борьбы за право воплотиться в этой жизни, но борьба эта будет успешной для Вас.

Если Вы видите освещенное небо с небесными светилами - сон сулит предстоящую Вам огромную работу духа, возвращение к природе, которая даст Вам мудрость и утешение.

Если Вы видите себя вознесенным на небеса - то этот сон предвещает Вам неудачную попытку воспользоваться открывшимися перед Вами прекрасными возможностями и достичь успеха в своей работе.

Если же Вы во сне взбираетесь на небо по лестнице - сон сулит Вам быстрое возвышение в обществе, которое, однако, не принесет Вам желанного удовлетворения, так как Вы не заплатите за него никакими усилиями.


Невеста

Если молодая женщина видит себя во сне невестой - это предвещает ей получение наследства, которое чрезвычайно ее порадует. Но только в том случае, если она с удовольствием надевает на себя свадебный наряд. Если при этом у нее неприятные ощущения - она будет страдать от разочарований в своих привязанностях.

Видеть во сне, что Вы целуете невесту, означает счастливое примирение друзей. Если невеста целует других, это предвещает Вам много друзей и удовольствий. Если она целует Вас, сон сулит Вам прекрасное здоровье. Возможно, что Ваша возлюбленная неожиданно получит наследство.

Целовать невесту и заметить, что она выглядит усталой и больной, означает, что Вам не доставят удовольствия успех и действия Ваших друзей.

Если реальная невеста видит во сне, что она равнодушна к своему мужу, это предвещает массу неприятных обстоятельств, которые испортят ей несколько дней в ее новой жизни.


Независимость

Если Вам приснилось, что Вы абсолютно независимы, это значит, что Вы имеете конкурента, который несправедлив к Вам.

Увидеть, что Вы добиваетесь богатства и независимости - предзнаменование того, что Вы действительно добьетесь успеха, однако, значительно позже, чем Вы рассчитывали.


Неизвестный

Видеть во сне странную встречу с неизвестными людьми - означает перемену к хорошему - если незнакомцы симпатичны. Если во сне Вы встречаетесь с незнакомым человеком отталкивающей внешности, то такой сон не сулит Вам ничего хорошего.

Ощущать себя во сне чужим в каком-то обществе означает грядущие странные события, которые станут причиной Ваших горестей.

Чувствовать во сне незнакомым себя - означает, что какие-то странные вещи будут причиной Вашего несчастья.


Некролог

Увидеть во сне некролог - означает, что на Вас будут возложены неприятные и противоречивые обязанности.

Если Вы читаете его - Вы скоро получите очень неприятные новости.


Немой

Разговаривать во сне с немым - предвещает Вам цепь необычных событий, в результате которых Вы займете в обществе положение, соответствующее Вашим достоинствам.

Увидеть немым себя, - к бедствиям и несправедливому гонению.

Возможно также, что такой сон для Вас явится знаком, предостерегающим от излишней болтливости, которая может помешать Вам в общении с людьми, особенно теми, кто придерживается противоположных Вашим взглядов.


Немощь, дряхлость

Сон, в котором Вы сталкиваетесь с проявлением немощи, предвещает несчастливую любовь, осложнения в делах.

Наблюдать во сне бессильных дряхлых людей - к разочарованиям.


Ненавидеть, ненависть

Видеть во сне, что Вы ненавидите кого-то - значит, что Вы и наяву будете испытывать странное недоброе чувство к этому человеку и Ваши подозрения в его честности окажутся справедливыми.

Думать, что к Вам испытывают отвращение другие люди, предвещает, что Ваши добрые намерения по отношению к ним утонут в их эгоизме.

Молодой женщине сои, в котором ее любовник испытывает к ней отвращение, предвещает, что она полюбит человека, который никоим образом не подходит ей.

Этот сон также сулит Вам неверные поступки, когда Вы, проявив неосторожность, невольно причините вред кому-то из близких.


Несчастный случай

Видеть во сне несчастный случай - является предостережением избегать любых путешествий и поездок в течение некоторого времени, если Вы опасаетесь за свою жизнь.

Если же во сне Вас приводит в отчаянье резкое падение акций, сон предвещает Вам яростную борьбу за достижение главной цели своей жизни, в которой Вы неожиданно обнаружите, что Ваш друг, с огромными потерями для себя, все время помогал Вам.


Несчастье, бедствие

Видеть во сне, что Вы в тисках бедствия, означает, что Вас ждут неудачи и долговременные плохие перспективы.

Видеть других в беде - предвещает мрачные обстоятельства, Ваша болезнь во сне вызовет наяву очень сильные опасения за успешное осуществление задуманного.

В старых сонниках этот сон считается знаком грядущего процветания. Я считаю, что это определение неправильно. В человеке действуют две силы - одна внутренняя, другая внешняя. Они исходят из двух далеких друг от друга сфер; мозг, на который оказывают воздействия чувственные потребности человека, и духовный ум оказывают противоположные воздействия на содержание снов. Если бы эти две силы были в гармонии, духовная картина сна нашла бы буквальное воплощение в жизни того, кто этот сон видит. Приятные ощущения тела вызывают духовные муки. Первенствующая роль телесной жизни обедняет духовные воздействия на душу человека. Испытания несчастьями часто заставляют душу радоваться, а плоть - скорбеть. Если плач скорбящего духа падает на спящий ум, это может обещать тому, кто видит сон, мирские успехи.


Неудача

Сон, в котором Вы терпите неудачу, имеет совершенно противоположное значение для реальной жизни.

Влюбленный, видящий во сне, что он отвергнут, напротив, должен после такого сна воспрянуть духом: его доброжелательность и чуткость, проявленные чуть-чуть настойчивее, помогут ему завоевать избранницу, (Но сон, в котором человек напуган или оскорблен, предвещает нечто подобное в реальной жизни.) Если молодая женщина осознает во сне крах всей , своей жизни - это означает, что она не использует в жизни всех своих сил, отпущенных ей судьбой. Сон побуждает ее к более энергичному поведению в жизни.

Деловому человеку сон сулит реальные неудачи, если только он не научится справляться со своим делом, действуя с большей верой в свои силы.


Неумеренность

Если Вам снится, что Вы злоупотребляете, растрачивая свои интеллектуальные силы, то в реальной жизни это означает, что Вы, добиваясь известности любой ценой, навредите себе и доставите огорчения и неприятности своим друзьям.

Если Вы невоздержанны в любви или других страстях - возможно, что Вы заболеете или лишитесь средств и уважения других.

Для молодой женщины такой сон означает потерю любимого или возможный гнев близких друзей.


Неясные сны

Если Вам снится неясный сон, содержание которого ускользает от Вас - это предвещает либо неверность в дружбе, либо сомнительные предприятия в деловой жизни.


Нить

Нитки во сне Означают, что сложности, которые встретятся в Вашей жизни, еще далеко.

Порванные нитки предвещают, что Вас ждет беда из-за вероломства Ваших друзей.


Нищий

Плохой знак - увидеть во сне себя или кого-то из друзей нищим. Это сигнал забот и лишений, которые предостерегают Вас.

Молодой женщине, такой сон предвещает чье-то неуместное, вмешательство в ее жизненные планы.

Если нищий в Ваших снах старый и дряхлый, то такой сон предупреждает деловых людей о необходимости лучше организовать свое время и работу, иначе возможны большие материальные лишения.

Если Вы во сне подаете нищему милостыню - то это значит, что реальные обстоятельства Вашей жизни едва ли не приводят Вас в отчаянье и надо изменять их.

Неблагоприятен сон, в котором Вы отказываетесь подать милостыню.


Новости

Услышать хорошие новости во сне - предвещает удачу в делах и дружественно расположенных компаньонов; не если новости плохие, обстоятельства Вашей жизни будут неблагоприятными.


Новый год

Встречать во сне Новый год - к благосостоянию в будущем. Для молодежи - это предвестье счастливого супружества.

Если же Вы с усталостью думаете о встрече Нового года и она не радует Вас, могут быть осложнения в отношениях с близкими.


Ноги

Если во сне Вам понравились стройные женские ноги, Вы потеряете рассудительность и в своем поведении с некоей очаровательной особой проявите недостойное легкомыслие.

Увидеть уродливые ноги - означает невыгодные занятия и раздражительных товарищей.

Раненая нога предвещает потери.

Увидеть, что у Вас деревянная нога, означает, что Вы поставите себя в фальшивое положение перед друзьями.

Если во сне Ваши ноги в язвах - это предвещает уменьшение Ваших доходов в связи с помощью другим людям.

Увидеть во сне, что у Вас три ноги или более, означает, что Ваша предприимчивость больше проявляется в Вашем воображении, чем в реальных делах.

Если Вам снится, что ноги не слушаются Вас, Вам грозит бедность.

Если Вам снится, что у Вас ампутирована нога. Вы потеряете ценных друзей, а деспотическое влияние домашних сделает Вашу жизнь почти невыносимой.

Для молодой женщины любоваться собственными ногами - означает, что ее неуемное тщеславие оттолкнет от нее человека, которого она обожает.

Если ей снится, что у нее волосатые ноги - она будет в будущем командовать мужем.

Если во сне Ваши ноги стройны и хорошей формы - это означает счастливое будущее и преданных друзей.

Просто увидеть во сне свои ноги - часто предвещает отчаянную ситуацию. Такой сон побуждает Вас с большей волей и энергией утверждать свою жизненную позицию.

Во сне мыть ноги - к тому, что хитрость других несколько смешает Ваши планы и обескуражит Вас.

Увидеть, что ноги Ваши покраснели и распухли, предвещает неприятности: возможен позор и унижение, разрыв с семьей, резкие перемены в делах.


Ногти

Видеть в своих снах ногти - указывает на то, что Вам придется много трудиться за малое вознаграждение.

Приводить в порядок ногти - означает, что Вы займетесь благородной работой, даже если она будет очень скромной.

Увидеть запущенные или сломанные ногти - означает болезнь и неудачи в делах.

Видеть во сне свои грязные ногти - сулит позор, бесчестье, которые падут на Ваш дом, если Вы не сумеете критично оценить реальное положение вещей.


Нож

Видеть во сне нож - плохая примета, так как он предвещает и разлуку, и ссоры, и убытки в делах.

Увидеть ржавые ножи - означает неудовлетворенность в семейных делах или разрыв с любовником.

Острые и полированные , ножи означают грядущие тревоги.

Сломанные ножи означают крушение всех надежд. Видеть, что Вы ранены ножом, предвещает домашние неприятности или козни Ваших противников. Для неженатых этот сон предвещает бесчестье.

Увидеть во сне, что Вы сами кинулись на кого-то с ножом, означает, что Вы проявите низость характера;

Вам надо приложить много, усилий, чтобы развить в себе высокое чувство справедливости.


Ножницы

Ножницы во сне - недобрый знак: жены будут ревнивы и придирчивы к своим мужьям, влюбленные станут ссориться и изводить друг друга взаимными обвинениями. Деловые перспективы окажутся весьма туманными.

Если Вам снятся острые, хорошо отточенные ножницы - значит. Вам предстоит заниматься чем-то, глубоко Вам отвратительным.

Сломать во сне ножницы означает, что Вы будете стремиться избавиться от неприятных Вам заданий.

Приснившиеся Вам ножницы могут сделать Вас скаредным и неприветливым с друзьями.

Если Вам приснятся уже сломанные ножницы - значит, у Вас есть опасность лишиться друзей и положения из-за странных эксцентричных манер.


Нoc

Увидеть во сне собственный нос - означает, что Вы проявите силу характера и осознаете, что Вы сможете довести до конца любое избранное Вами дело.

Если во сне Ваш нос кажется Вам слишком маленьким - Вас ждет неудача в делах. Волосы, растущие на носу, означают необычайные предприятия, которые стали возможны благодаря силе Вашего характера или воли.

Кровоточащий нос, увиденный во сне - знак несчастья для любого, видящего этот сон.


Носовой платок

Если Вам снится носовой платок, сон сулит Вам любовное увлечение, а также возникновение непредвиденных обстоятельств в Вашей жизни.

Потерять его - знак того, что не по Вашей вине задуманное Вами не свершится.

Разорванный платок - к жестоким ссорам с любимым существом. Грязный носовой платок - предупреждение против неразборчивости в выборе друзей.

Стопка чистых носовых платков предвещает Вам, что Вы достойно проявите себя в трудном испытании, которое впоследствии обернется для Вас большой удачей.

Цветные носовые платки - знак того, что Вы предпримете какие-то рискованные, даже сомнительные дела, однако сумеете их устроить самым лучшим образом, избежав осуждения и своих душевных терзаний.

Шелковый носовой платок сулит Вам гармонию в отношениях с людьми, которой Вы достигнете своей доброжелательностью и искренностью.

Если женщине снится, что она машет кому-то платком или видит, как это делают другие, то сон предвещает ей веселое, но опасное путешествие, вернувшись из которого, она вызовет всеобщее осуждение.


Носорог

Приснившиеся Вам носороги предвещают огромные потери и предостерегающие Вас беды.

Если Вы во сне убьете носорога - значит, мужественно преодолеете все трудности на Вашем пути.


Ночная рубашка

Видеть во сне себя в ночной рубашке - означает, что Вы будете опечалены легким недомоганием. Если Вы видите в такой одежде других - Вы получите неприятные новости. Ваши дела также застопорятся на какое-то время.


Ночь

Если во сне Вас окружает глухая ночь - Вы можете предположить тяжелое испытание в делах, которое не минует Вас.

Если Вам снится, что ночь уже на исходе - это означает, что все, казавшееся безысходным, обретает ясную определенность, в которой содержится зерно будущего благополучного решения; после такого сна возможен поворот к лучшему.


Нырять

Нырять в чистой воде - к удачному завершению какого-то трудного дела. Если вода мутная - Вы будете страдать от беспокойства, предчувствуя перемену в делах.

Если во сне Вы наблюдаете, как другие ныряют в прозрачной воде - Вас ждет путешествие с весьма приятными попутчиками.

Любящим этот сон сулит счастливое исполнение заветных желаний.


Няня

Если Вам снится, что в Ваш дом приглашена няня - это предвещает внушающую беспокойство болезнь или неудачный визит к друзьям.

Видеть, что няня покидает Ваш дом, - хороший знак, предвещающий здоровье и благополучие в семье.

Если молодая женщина видит няней себя - это означает, что она самопожертвованием добьется глубокого уважения людей.

Если ей снится, что она сиделка и прощается с пациентом во сне, то наяву она поддастся на обман.

Иногда этот сон сулит вдовство и жизнь на скромные средства, безо всякой поддержки со стороны родных и близких.


Обвинять

Видеть во сне, что Вы обвиняете кого-то в низких поступках, означает, что у Вас будут ссоры с подчиненными и Ваше достоинство пострадает.

Если во сне обвиняют Вас - есть опасность, что Вы будете причастны к распространению сплетен хитрым и предумышленным образом.


Обед

Видеть во сне, что Вы обедаете в одиночестве, означает, что вскоре жизнь даст Вам серьезный повод для глубоких размышлений о важных жизненных проблемах.

Молодой женщине во сне обедать с возлюбленным - к ссоре с ним или полному разрыву. Но если их совместная трапеза протекает в обстановке необычайно приятной, доставляя им удовольствие, тогда сон предвещает благополучное развитие их отношений.

Быть во сне одним из приглашенных на обед - означает, что Вы насладитесь гостеприимством прекрасно расположенных к Вам людей.


Обезьяна

Увидеть во сне обезьяну - означает, что лживые люди будут льстить Вам, чтобы продвинуть собственное дело в ущерб Вашим интересам.

Увидеть мертвую обезьяну - означает, что Ваши злейшие враги скоро потерпят полный крах.

Если молодой женщине снится обезьяна - это означает, что она должна настаивать на ранней женитьбе, поскольку ее возлюбленный даст повод к подозрению в неверности.

Для женщины видеть во сне, что она кормит обезьяну, означает, что лицемерный человек обойдется с ней нечестно.

Приснившаяся обезьяна иногда сулит болезнь или унижение кому-то из Ваших близких.

Если Вам снится маленькая обезьянка, ловко карабкающаяся на дерево, этот сон предостерегает Вас: чье-то вероломство может нанести Вам рану, если Вы не будете осмотрительны.


Обида

Видеть во сне себя обиженным - означает, что скоро Ваше неправильное поведение станет причиной Вашего глубокого недовольства собой, хотя Вы и попытаетесь оправдать себя.

Наносить во сне кому-либо обиду - предвещает длительную борьбу на пути к желанной цели.

Если женщина во сне получает обиду или наносит ее - это означает, что она будет сожалеть о поспешных выводах и своем непослушании родителей. Иногда полученная во сне обида от кого бы то ни было - предвещает грядущее печальное событие.


Облака

Видеть во сне черные тяжелые облака - предвещает неудачи и неумение справиться с работой. Если идет дождь - ждите неприятности и болезни.

Видеть блестящие, ясные облака с пробивающимися сквозь них лучами солнца - значит, что вскоре Вы добьетесь успеха после того, как Вас долго сопровождали тревоги и заботы.

Видеть прозрачные облака с мерцающими сквозь них звездами - означает мимолетные радости и небольшие успехи в делах.


Обман, мошенничество

Видеть во сне, что Вас обманывают в делах - означает, что Вы столкнетесь с людьми, которые будут стремиться преградить Вам путь к успеху.

Молодым людям видеть во сне, что их обыгрывают шулеры, предвещает, что они расстанутся со своими возлюбленными из-за нелепых недоразумений.

Во сне самому пытаться кого-то обмануть - предвестье того, что корыстные стремления подтолкнут Вас к недостойным и легкомысленным поступкам, способным запятнать Ваше имя.

Во сне с горечью осознать, что Вы обмануты - знак того, что противники Ваши будут бессильны навредить Вам.


Обморожение

Во сне страдать от обморожения - предвещает Вам участие в каком-то нехорошем деле, в которое Вас настойчиво будет вовлекать кто-то из друзей.

Возможно также, что сон сулит заболевание или несчастный случай.


Обморок

Обморок во сне означает возможную болезнь в Вашей семье и неприятные известия.

Если сон видит молодая женщина - это означает, что она испытает разочарования, чему виной будет ее беспечный образ жизни.


Обожание, обожать

Видеть во сне, что Вы являетесь предметом обожания, означает, что Вы сохраните любовь тех, кто окружал Вас ранее, хотя и займете скоро весьма высокое положение в обществе.


Образование

Во сне испытывать сильное желание получить хорошее образование - предвещает Вам постоянную жажду знаний, которая проявится при любых обстоятельствах Вашей будущей жизни и позволит Вам прочно занять высокое общественное положение.

Судьба будет благоволить к Вам.

Учиться во сне - предвещает Вам окружение искренних и влиятельных друзей.


Обруч

Видеть во сне обруч - означает, что Вы заведете влиятельную дружбу и многие будут искать Вашего внимания.

Прыгать сквозь обруч, или видеть, как прыгают другие, означает, что судьба скоро ошеломит Вас, однако разум и воля приведут Вас к достойной победе над ней.


Обручальное кольцо

Если женщина видит во сне свое обручальное кольцо ярким и блестящим - это предвещает, что она будет защищена от забот и неверности.

Если кольцо потеряно или сломано - много печалей войдет в ее жизнь.

Увидеть обручальное кольцо на руке друга или других людей - означает, что Вы не примете чье-то обещание слишком всерьез. Возможно, что Вы будете предаваться недозволенным радостям.


Объявление

Видеть во сне, что Вы даете объявление, означает, что Вы будете вынуждены прибегнуть к тяжелому физическому труду, чтобы обеспечить свою жизнь или сколотить состояние.

Читать объявления - значит, что Ваши недоброжелатели окажутся сильнее Вас и принесут Вам ущерб в делах.


Объятие

Обнимать во сне своего супруга (или супругу) - спокойно или с грустью, сулит Вам домашние неурядицы.

Обнимать во сне своих родных - к возможным болезням или ссорам. То же сулит сон, в котором влюбленный обнимает свою избранницу.

Но если Вам снится, что Вы обнимаете кого-то с чувством переполняющей Вас радости, такой сон предвещает счастье.

Обнимать во сне незнакомого человека - к нежданным гостям.


Обязательства

Увидеть во снеедвещает, что Вас ожидает радость и любящие друзья.

Видеть листву, отраженную в зеркале воды - предвещает радость, наслажденья любовью и счастьем.

Увидеть скользких и жутких обитателей озера, приближающихся и угрожающих Вам, означает неудачи и огорчения от растраченных впустую времени, сил и здоровья. Радость жизни истечет последней каплей и Вы будете пить горькое вино запоздалого раскаяния.


Океан

Увидеть во сне спокойный океан - к добру, моряка ждет приятное и удачное плавание. Деловой человек , будет доволен ходом своих дел, а юноша - наслаждаться обаянием возлюбленной.

Плыть далеко в океане и слышать, как волны бьют о борт - предвещает несчастье в деловой жизни и бурный период ссор и упреков в домашнем кругу.

Смотреть с берега, как океанские волны набегают одна на другую, предвещает Ваше близкое избавление от происков недоброжелателей.

Если Вам снится, что океан то мелеет как река, которую можно перейти вброд, то обнажает страшную бездну дна, когда волны отступают - это означает, что благосостояние и благополучие будет перемежаться в Вашей жизни с печалями и трудностями.

Плыть по спокойному океану - всегда означает благоприятствование во всех начинаниях.


Окно

Видеть окна во сне - вестник рокового конца блестящих надежд. Вы увидите, как Ваше самое замечательное предприятие рухнет, приведя Вас в отчаяние. Вашим уделом будут бесплодные начинания.

Видеть закрытые окна - это образ заброшенности. Если они разбиты. Вас будут преследовать жалкие подозрения в неверности.

Сидеть на окне - означает, что Вы будете жертвой глупости, недомыслия, безрассудства. Войти в дом через окно - значит, что Вы будете застигнуты за использованием бесчестных средств для достижения цели, кажущейся на вид благородной.

Бежать через окно - означает, что Вы попадете в беду, которая безжалостно сожмет Вас в своих тисках.

Заглянуть в окно, проходя мимо, и увидеть странные вещи - предвещает, что Вы потерпите неудачу в избранном деле и потеряете уважение, ради которого рисковали здоровьем и благополучием.


Окорок

Увидеть окорок во сне - предвещает опасность, возникшую из-за того, что кто-то вероломно воспользовался Вашей доверчивостью.

Отрезать во сне большой кусок от окорока - означает, что вы стойко встретите эту угрозу.

Разделывание окорока - сулит пренебрежительное обращение с Вами других людей.

Во сне продавать окорок - к благополучию и удаче в делах. Такой сон предвещает Вам доброе здоровье.

Если Вам снится, что Вы едите окорок - то такой сон предвещает большую потерю.

Если во сне Вы ощущаете вкусный запах свежего окорока - Вас ждет выгодная операция в делах.


Окулист

Увидеть во сне, что Вы консультируетесь с окулистом, означает, что Вы неудовлетворены Вашей жизнью и прибегнете к весьма изощренным средствам, чтобы достичь желаемого успеха.


Олень

Увидеть оленя - благоприятный сон, предвещает чистую, глубокую дружбу молодым и спокойную, уравновешенную жизнь - супругам.

Убить оленя - означает, что Вас будут травить враги. Для фермеров и деловых людей охота на оленя во сне означает неудачу в предполагаемых делах.

Если Вам приснится олененок, то наяву Вы скоро обретете надежных и справедливых друзей. Молодым людям этот сон сулит чистое и верное чувство.


Омлет

Увидеть, что Вы приготовили омлет - предупреждение Вам о лести и обмане, которые могут быть использованы против Вас.

Есть омлет во сне предсказывает, что Вы будете обмануты тем, кто долго пользовался Вашим доверием.


Опасность

Видеть себя во сне в смертельно опасной ситуации - означает, что Вы выберетесь из неизвестности и займете уважаемое положение; но если Вы не смогли избежать неминуемой опасности и умрете во сне или будете страдать от раны - то наяву Вы потерпите убыток в делах, а дома Вам будут досаждать мелкие неприятности. Если Вы влюблены - то сон сулит, что Ваши планы на будущее не выдержат проверки временем и Вы откажетесь от них.


Опера

Во сне находиться в опере - означает скорую встречу с близкими по духу людьми, а также весьма благоприятные обстоятельства для развития Ваших дел.


Опилки древесные

Если Вам приснятся опилки - это означает, что горестные ошибки станут причиной разлада в Вашем доме.


Оправдывать

Видеть во сне, что Вы оправдываетесь в преступлении, означает, что Вы собираетесь вступить во владение ценной собственностью, но существует опасность тяжбы в суде.

Видеть других оправдывающимися - предвещает, что Ваши друзья внесут что-то приятное в Ваши занятия.


Опьянение

Приснившееся во сне опьянение означает, что Вы потакаете своим стремлениям к удовольствиям.


Оратор

Если Вам снится, что Вы находитесь под воздействием красноречия оратора - это означает, что Вы поддадитесь грубой лести и окажете помощь недостойным людям.

Если молодая женщина во сне влюбляется в красноречивого оратора - это предвещает, что наяву поверхностные впечатления сыграют роковую роль в ее любви.


Орган

Слышать во сне торжественную величавую мелодию исполняемого на органе произведения - предвещает Вам долгую дружбу и надежное благосостояние.

Увидеть во сне орган в церкви - к безнадежному развалу семьи и другим печальным событиям.

Если Вы слышите в исполнении органа мелодичную приятную музыку - Вы будете удачливы на пути к жизненным благам и получите широкую известность.

Услышать печальное песнопение в сопровождении органа - означает, что Вас ждет утомительная работа и, возможно, потеря друзей или положения в обществе.


Органист

Увидеть во сне органиста - означает, что друг причинит Вам огромное беспокойство своими опрометчивыми поступками.

Если молодая женщина видит во сне, что она органистка - это предвещает ей, что ее излишняя требовательность в отношениях с возлюбленным может охладить его чувство.


Орел

Увидеть во сне парящего над собой орла - предвещает Вам отчаянную борьбу за воплощение своих высоких целей; тем не менее борьба закончится Вашей победой и достижением желаемого.

Если во сне Вы наблюдаете за орлом, кружащим высоко в поднебесье, - сон сулит Вам приобретение всех благ, какие только возможны.

Увидеть гнездо с птенцами орла - предвестье Вашей крепкой деловой дружбы с влиятельными людьми и удачи в делах.

Во сне убить орла - знак Вашей необычайной решимости преодолеть все препятствия, которые мешают Вам на Вашем пути наверх.

Есть мясо орла - свидетельствует об огромной силе Вашего характера, которая поможет Вам устоять в любом испытании и не отступить перед угрозой смерти.

Увидеть убитого кем-то орла - предвестье рокового случая, который отнимет у Вас все завоеванное.

Сидеть на спине орла - к интересному путешествию в дальние малоизученные земли, где Вы чрезвычайно много узнаете и приобретете.


Орехи

Во сне собирать орехи - предвещает успешное предпринимательство и благоприятствование в любви.

Есть орехи - знак такого процветания, которое поможет Вам выполнить любое Ваше желание.

Если орехи видит во сне женщина - это предвещает ей счастливую судьбу.

Видеть во сне рассыпанный спелый фундук - сулит мирную домашнюю жизнь и удачные покупки.


Оркестр

Видеть во сне, что Вы играете в оркестре, предвещает веселые развлечения. Это знак того, что Ваша милая возлюбленная будет Вам верна.

Услышать звуки оркестра - означает, что Ваша гуманность в любых обстоятельствах делает Вас весьма привлекательной личностью, а судьба еще долго будет безгранично благоприятствовать Вам.


Орудие, пушка

Это сон несчастья, беды. Слышать звук орудия означает возможную потерю работы и ошибки в руководстве предприятиями.

Если Вы стреляете в кого-то - Вас ждет бесчестье.

Если Вам снится, что Вас застрелили - Вам доставят беспокойство недобрые люди. Может быть. Вас ждет болезнь.

Если женщина слышит во сне орудийную пальбу - то наяву возможны скандальные происшествия, которые создадут ей неважную репутацию, Замужней женщине этот сон сулит беды, в которых будут повинны представительницы прекрасного пола.


Оса

Осы, увиденные во сне, означают врагов, которые жестоко покарают и злорадно очернят Вас.

Если Вам снится, что оса ужалила Вас - это предвещает Вам зависть и ненависть недоброжелателей или соперников в любви.

Убивать ос - означает, что Вы будете в состоянии одолеть своих противников и бесстрашно утвердить свои права.

Часто этот сон предвещает конец долгой дружбы или потерю средств.


Освещение, иллюминация

Видеть во сне странное, таинственное освещение - к неудачам и горестным событиям.

Если во сне Вы смотрите на освещенное небо с таинственно глядящей луной, звездами неестественной величины или красным солнцем - несчастья, которые грядут вскоре, затронут не только Вас, но и Вашу землю.

Если на освещенном небе неожиданно возникают очертания детских фигур - этот сон предупреждает Вас о несправедливости, которую Вы можете допустить в порыве , неконтролируемого чувства.

Появление в небе ярко освещенных человеческих фигур (или фигур животных) - к трудно преодолимым жизненным препятствиям.

Если Вам снится, что кто-то стреляет по этим освещенным фигурам и Вы видите, как они падают с небес - к сон предвещает большие тревоги впереди, пережить которые помогут вся Ваша решимость и присутствие духа.


Осел

Сон об осле чаще всего предвещает неприятные события и множество препятствий на пути к желанной цели.

Навьюченные ослы сулят Вам огромную работу, сопряженную с большим терпением: она завершится успешно для Вас.

Если во сне Вы со страхом убегаете от преследующего Вас осла - то это знак собирающихся вокруг Вашего имени слухов и сплетен.

Если Вы слышите громкий крик осла - сон предвещает Вам публичное оскорбление, которое нанесет бесчестный человек. Такой сон может предвещать начало какого-то хлопотного дела.

Доносящиеся издали крики осла во сне означают успешное развитие Ваших дел: возможно, что Вы избавитесь от долгов и сумеете разбогатеть.

Благоприятен сон, предвещающий интересные поездки и обретение новых знаний, если Вы видите себя верхом на осле. Увидеть других верхом на ослах - знак того, что Ваших близких ждет трудная жизнь.

Если Вам снится, что Вы погоняете осла, то это означает, что вскоре Вам придется мобилизовать все свое мужество, чтобы отстоять честь своего доброго имени.

Если во сне осел лягнул Вас - то этот сон должен раскрыть Вам глаза на причину Вашего страха и тревоги: скорее всего, она кроется в ощущении незаконности Ваших связей.

Если Вы уверенно ведете осла, держа в руках повод, сон предвещает, что Вы станете хозяином весьма трудного положения, в которое скоро попадете. В любви Вы преодолеете щекотливую ситуацию.

Очень благоприятный сон - с детьми, едущими верхом на осликах.

Не сулит удачи сон, в котором Вы упали на землю с осла. Мертвый осел во сне - знак ошибочных поступков, даже безнравственного поведения в будущем.

Пить ослиное молоко во сне - означает, что Вы станете потакать своим капризным желаниям, в ущерб обязанностям.

Если Вы увидите чужого осла на своем дворе - сон предвещает Вам большие успехи в делах или заключение выгодного брака.

Белый осел - сулит обеспеченную жизнь, полную достатка и любви.


Осень

Для женщины видеть во сне осень - означает, что она получит собственность после некоторой борьбы с другими. Если во сне она собирается выходить замуж осенью - этот сон предвещает ей счастливое замужество и веселый дом, полный любви и достатка.


Осина

Это несчастный сон. Женщины могут утратить уважение почтенных и добродетельных людей. Смертельные враги постараются обесчестить Ваше имя. Влюбленные причинят Друг Другу зло.


Осколок

Если Вам приснится, что в Ваше тело вонзились осколки - значит. Вас ожидает много придирок от членов Вашей семьи и завистливых соперников.

Если во сне, оказавшись в гостях. Вы наколете ногу - значит, Вам предстоит навестить кого-то или же Вам нанесут визит, который окажется чрезвычайно неприятным. Ваши дела будут понемногу ухудшаться из-за Вашего затянувшегося небрежения к ним.


Особняк

Во сне увидеть себя в гостиной большого особняка - означает, что неожиданное несчастливое событие внезапно оборвет Вашу дотоле благополучную жизнь.

Просто увидеть себя внутри красивого особняка - к получению значительного состояния.

Во сне смотреть издали на великолепный особняк - сулит Вам удачу в будущем.


Оспа

Если Вам приснятся люди, пораженные оспой - значит, Вас подстерегает неожиданная и ужасная болезнь, возможно, опасная инфекция. Вас также ждет крушение планов.


Остров

Увидеть во сне себя на острове, окруженном чистой водой - предвещает приятное путешествие и удачное предпринимательство. Женщинам подобный сон сулит счастливое замужество.

Голый остров предвещает потерю счастья и благосостояния из-за пристрастия к спиртным напиткам.

Увидеть остров - означает обретение покоя, свободы и заслуженной благодарности после многих усилий и тревог.

Увидеть людей на острове - сулит предстоящую Вам борьбу за право занять в обществе более высокое положение.

Ответственность, ответственное положение Заниматься во сне какой-то ответственной деятельностью - означает, что Вы достигнете успехов, хотя и незначительных, в торговых операциях, в законодательной деятельности.

Если же Вы видите себя во сне членом некоей важной фирмы, то такой сон обещает успешное осуществление Ваших весьма рискованных замыслов.


Отдых

Увидеть во сне, что Вы отдыхаете, предвещает, что скоро Вы окажете гостеприимство приятным, но незнакомым людям.

Если юная особа во сне разочарована своим отдыхом - это сулит ей, что она будет напугана собственной дерзостью, с какой она отвоюет у соперницы своего прежнего поклонника.


Отец

Видеть во сне отца - означает, что Вы с трудом избегнете затруднения в делах, и Вам потребуется чей-то мудрый совет, чтобы самому решить возникшие проблемы.

Если Вам снится, что Ваш отец умер - это означает, что дела пойдут с трудом и Вам придется проявлять осторожность в их ведении.

Для молодой женщины видеть во сне своего умершего отца - означает, что любовник обманывает или вскоре обманет ее.


Откровение

Если во сне на Вас снизошло откровение и оно приятного свойства - значит. Вас ожидают прекрасные перспективы. Но если это откровение печально, то, значит, у Вас на пути много преград.


Отпрыск, потомок

Увидеть во сне своих собственных отпрысков - означает в будущем бодрость и постоянно веселые голоса детей и соседей в Вашем доме.

Увидеть во сне приплод домашних животных - означает повышение Вашего благосостояния.


Отпущение грехов

Если женщина увидит во сне отпущение грехов - ей не избежать нежелательных комментариев по поводу ее поведения.


Отсутствие

Горевать во сне из-за отсутствия кого-либо - означает, что раскаяние в собственном поспешном поступке поможет Вам сохранить дружеские отношения на всю жизнь.

Если Вы радуетесь отсутствию друзей, то это значит, что вскоре Вы благополучно избавитесь от врага.


Оттепель

Тающий во сне лед означает, что дело, которое доставляет Вам массу неприятностей, принесет Вам вскоре радость и богатство.

Видеть во сне землю, оттаивающую после долгих морозов, означает скорую удачу.


Отхаркивание, плевание

Приснившиеся Вам плевки означают неудачное завершение обнадеживающего Вас поначалу и перспективного дела; Если во сне кто-то плюнул на Вас - это означает размолвки и охлаждение в любви.


Отчаяние, безнадежность

Видеть себя в отчаянии - означает, что у Вас будет много тяжелых неприятностей в деловой жизни.

Видеть других в отчаянии - предсказывает бедственное состояние кого-либо из родственников или друзей.


Отшельник, пустынник

Видеть во сне отшельника - означает одиночество и печаль из-за предательства друзей.

Если Вы видите себя отшельником - Вы возьметесь за запутанное дело и проявите большой интерес к некоторым актуальным проблемам.

Очутиться во сне в жилище отшельника предвещает, что Вы сумеете проявить бескорыстие не только в отношениях с близкими, но и с врагами.


Официант

Видеть во сне официанта - означает, что Вы приятно проведете время с другом.

Увидеть, что официант раздражен и неопрятен, предвещает Вам, что Вы вынуждены будете проявить гостеприимство по отношению к несимпатичным Вам людям.


Охота

Если Вам снится, что Вы охотитесь, наяву Вам предстоит бороться за осуществление почти нереальных планов.

Если во сне Вы преследуете дичь и настигаете ее - это предвещает вам успешное преодоление трудностей и исполнение желаний.

Если во сне Вам не повезло на охоте - это сулит потери и ошибочные решения в деловой жизни.

Услышать бодрые звуки охотничьего рога - это обещание полного счастья в реальной жизни и ощутимой поддержки судьбы в Ваших лучших начинаниях.


Оцепенение

Почувствовать во сне охватывающее Вас оцепенение - знак грядущей болезни и беспокойного состояния.


Очарование, обаяние

Во сне ощутить себя под властью чьего-то обаяния - означает, что только Ваша предусмотрительность поможет Вам избежать зла, которое предстанет перед Вами в весьма привлекательной маске. Молодых людей этот сон побуждает воспользоваться доброжелательным советом старших.

Противиться чьему-то обаянию - предсказывает, что Ваша мудрость и широта взглядов создадут Вам прекрасную репутацию. Во сне стараться очаровать других - знак того, что Вы попадете в беду.


Очки

Если Вам приснятся очки - значит, в Вашей жизни последуют перемены, а виной тому будут неизвестные Вам люди. Обманщики станут злоупотреблять Вашим доверием.

Разбитые очки означают, что разлука с близким человеком толкнет Вас к недозволенным удовольствиям.

Увидеть защитные очки - это сон, предупреждающий Вас о могуществе людей с дурной репутацией, которые находятся рядом с Вами.

Если защитные очки увидит во сне молодая женщина - это означает, что она напрасно прислушается к лживым уверениям, которые могут сбить ее с толку.

Носить во сне очки - сулит Вам общество навязчивого человека, которым Вы будете тяготиться. Если девушке приснится ее избранник в очках - неминуема ссора или разрыв.


Ошпарить

Если Вам приснится, что Вас ошпарили - значит, какое-то горестное происшествие перечеркнет Ваши радостные ожидания.


Падение

Упасть во сне и очень испугаться при этом - сулит Вам преодоление значительных трудностей, борьба с которыми приведет Вас к удаче.

Если, упав. Вы сильно поранились - ждите утраты; возможно, что друзья оставят -Вас.


Пакет

Увидеть во сне пакет, доставленный Вам, означает, что Вы будете приятно удивлены возвращению того, кто долго отсутствовал или был очень занят делами.

Если во сне Вы несете в руках пакет - Вас ждет выполнение неприятной работы.

Если Вы уронили сверток, когда несли его кому-то - Вы убедитесь в неудаче предпринятого Вами дела.


Палатка

Если Вам снится, что Вы сидите в палатке - Вас в скором времени ожидают большие перемены.

Если Вы увидите сразу несколько палаток - значит, Вам предстоит путешествие в неприятной для Вас компании.

Рваные или поваленные палатки предвещают грядущую тревогу и беспокойство.


Палуба

Видеть себя на корабле во время яростного шторма - означает, что Вас настигнут бедствия, возможно. Ваш брак будет неудачным.

Однако, если море спокойно и маяк хорошо виден - Вам открыт путь к успеху. Любящим этот сон предсказывает счастье.


Пальто

Видеть во сне пальто - означает, что Вы пострадаете от своего упрямства. Одолжить у кого-то пальто - предвещает, что чужие ошибки станут причиной Ваших неудач.

Если во сне Вы носите или смотрите на новое прекрасное пальто - этот сон предвещает исключительную удачу в исполнении Ваших желаний.

Если Вы понимаете во сне, что на Вас чужое пальто - это предвещает сложную ситуацию, в которой Вы обратитесь за поддержкой к друзьям. Если пальто на Вас рваное - сон сулит Вам большие горести.

Неблагоприятен сов, в котором вы потеряли свое пальто: Вам придется заново устраивать судьбу, и Вы будете горько каяться, проклиная себя за излишнюю доверчивость и небрежность в финансовых делах.


Пальцы

Когда Вам снится большой палец на Вашей руке, возможна опасность, что Вы станете жертвой ловкачей и сомнительной удачи.

Если во сне Вы испытываете боль в большом пальце - значит. Вас ждет неудача в делах.

Отсутствие большого палы означает нужду и одиночество.

Если во сне Ваш большой палец покажется Вам неестественно маленьким - Вас ждет мимолетная радость.

Неестественно большой палец означает, что Ваш успех будет стремительным и блестящим.

Если Вы видите, что Ваш большой палец испачкав, - Вы испытаете наслаждение, дав волю своим страстям.

Слишком длинный ноготь на большом пальце говорит о том, что погоня за сомнительными удовольствиями введет Вас в грех.

Видеть пальцы на своих руках грязными и исцарапанными - к горестям. Если Вам приснятся красивые белые руки с ухоженными пальцами, то наяву Ваше искреннее чувство будет оценено по достоинству. Ваша доброжелательность и щедрость сделают Вас известным.

Если Вам снится, что на Ваших руках нет пальцев - этот сон сулит большие материальные потери.


Пантера

Видеть во сие пантеру и испытывать страх - означает, что контракты (деловой или брачный) могут быть неожиданно аннулированы, чему причиной станут неблагоприятные для Вас события.

Но убитая или побежденная пантера, увиденная во сне, сулит Вам радость и успех в Ваших предприятиях. Благоприятная перспектива распространяется и на Ваше окружение.

Если пантера угрожает Вам - Вас ждет разочарование в делах. Другие люди, вероятно, откажутся от данных Вам обещаний.

Если Вы слышите рев пантеры, наводящий ужас, Вас ожидают неблагоприятные новости об уменьшении доходов. Возможно, что Вы пойдете вразрез с общественным мнением; но отсутствие страха во сне предвещает меньшее зло.

Пантера, как и кошка, увиденная во сне, сулит зло, если Вы не убьете ее.


Папоротник

Если Вам приснится папоротник - сон предвещает, что печальные предчувствия отравят Вам радость веселых дней.

Если листья папоротника засохли или пожухли - Вам доставят множество хлопот болезни Ваших родных.


Паразиты

Если Вам снится, что Вас беспокоят паразиты (не имеет значения какие), то в Вашем ближайшем будущем будут господствовать разрушительные начала.

Если же Вы видите, что паразиты одолевают кого-то другого - значит. Вы будете раздосадованы каким-то неприятным событием.


Паралич

Сон о параличе - плохой знак, предвещающий финансовые неудачи и разочарования в литературных занятиях. Влюбленным он предвещает конец любви.

Увидеть во сне себя страдающим от паралича - означает, что Вы заключите ненадежные договоры.

Увидеть парализованным друга - знак того, что роковая неопределенность сложится в Ваших отношениях и тенью падет на Ваш дом.

Если влюбленные видят во сне своих возлюбленных, страдающих от паралича - это означает, что неудовлетворенность в отношениях может разрушить их счастье.


Пари

Заключать во сне пари - означает, что Вы прибегнете к недостойным средствам в достижении Ваших целей.

Если Вы проиграете пари - Вы потерпите увечье от недостойного родственника, не принадлежащего к Вашему общественному кругу.

Если выиграете пари - значит, судьба вернет Вам свою благосклонность.

Если Вы не в состоянии участвовать в пари - это означает, что Вы будете обескуражены и унижены неблагоприятными обстоятельствами.


Парик

Видеть во сне, что Вы носите парик, означает, что те изменения, которые Вы проведете в ближайшее время, будут неблагоприятны для Вас.

Потерять парик - значит, что Вы подвергнетесь осмеянию и презрению со стороны врагов. Видеть других людей в париках - это знак предательства, которое опутывает Вас со всех сторон.


Парикмахер

Видеть во сне парикмахеров означает, что борьба за свои принципы и чрезвычайно внимательное отношение к делу приведут вас к успеху.

Молодой женщине сон о парикмахере предвещает, что она будет счастливее и удачливее, чем сейчас, но это не принесет ей удовлетворения.

Если Вам снится, что Вы собираетесь к парикмахеру - ожидайте сенсационного события, в котором Вы будете замешаны.

Женщине этот сон сулит разлад в семье и упреки, чему виной будет она сама.

Если ей снится, что парикмахер сделал ей красивую прическу, то это сулит ей легкомысленную погоню за пустяками, что приведет ее к разочарованию.

Парк Видеть во сне, что Вы прогуливаетесь по ухоженному парку, означает приятный досуг впереди. Если Вы гуляете со своей возлюбленной - Вы будете спокойны и счастливы в браке. Некрасивый парк, лишенный зелени и травы - знак неожиданных неудач.


Пароход

Если во сне Вы видите приближающийся пароход - это предвещает, что приятные развлечения уготованы Вам судьбой.

Видеть уходящий пароход означает, что Вы испытаете легкие потери и разочарования.


Партнер

Если Вам снится, что Ваш деловой партнер или сослуживец неосторожно уронил корзину (или коробку) с посудой, которую он нес - это сулит Вам ухудшение положения Ваших дел по вине небрежных и недобросовестных партнеров.

Если во сне вы сделайте ему замечания за допущенную оплошность - это знак того, что дела наладятся.


Пассажир

Видеть во сне, что вы смотрите на пассажиров, выходящих с багажом, означает улучшение обстоятельств. Если пассажиры уезжают - Вы потеряете возможность приобрести столь желаемую Вами собственность.

Если Вы сами - один из этих пассажиров, то Вы будете неудовлетворены Вашей нынешней жизнью и начнете делать все возможное, чтобы изменить ее.


Пастух

Сон, в котором пастухи пасут свои стада, обещает обильный урожай и благополучное ведение хозяйства фермерами, а также разнообразные удовольствия и удачу всем другим.

Если пастухи во сне пребывают в праздности - опасайтесь болезней и тяжелых утрат.


Паук

Видеть во сне паука означает, что Вы будете внимательны и активны в своей работе, и удача возблагодарит Вас за это.

Видеть во сие паука, плетущего свою паутину, означает, что вы будете спокойны и счастливы в своем доме.

Убить во сне паука - предвещает, что Вы будете ссориться с женой или возлюбленной.

Если паук во сне укусит Вас - Вы станете жертвой предательства, а Ваша работа пострадает по вине Ваших врагов.

Если Вы видите во сне, что Вас окружает множество пауков, висящих на своих паутинах, это сулит Вам необыкновенно благоприятное стечение обстоятельств: крепкое здоровье, удачу, поддержку Ваших друзей.

Увидеть во сне, что Вы наткнулись на паутину с огромным пауком, означает, несмотря на опасные связи, быстрый успех в жизни.

Сон, в котором к Вам одновременно приближаются очень большой и совсем маленький пауки, означает, что Вы преуспеете в делах и не раз будете радоваться Вашей безмерной удачливости; однако, если огромный паук во сне укусит Вас - враги похитят у Вас удачу. Если же Вас укусит маленький паук, то беспокоить Вас будут незначительные нападки и зависть.

Если Вам снится, что Вы убегаете от большого паука - значит, удача покинет Вас при унизительных для Вас обстоятельствах. Если Вы убьете этого паука, то, возможно, займете достойное положение. Однако, если он позже оживет и вновь погонится за Вами, то Вас будут угнетать болезнь и изменчивость фортуны.

Если девушке снится, что вокруг нее ползают золотые пауки, то ее счастье не за горами и вскоре ее будут окружать новые друзья.


Паутина

Паутина во сне обещает Вам приятное общество и удачливость в делах.


Пекарня

Когда видишь во не пекарню, нужно очень осторожно подходить к переменам в своей служебной карьере. Ловушки, западни могут возникнуть на каждому шагу.

Молодой женщине видеть себя в пекарне - предвестье того, что ее репутация подвергнется резкому осуждению. Она должна проявить огромную осторожность в своих поступках.


Пена

Видеть во сне пену означает разочарование из-за пережитого Ваши поражения.


Пение

Пение, услышанное во сне, обещает Вам радость и счастливое товарищество. Возможно, что Вы скоро получите обещанное письмо от далекого друга.

Вам снится сон: Вы поете, а тем временем все, что Вас окружает, манит ожиданием счастья. Вследствие этого сна Вы станете ревниво оспаривать истинность Вашего счастья. Если, в пении будут звучать печальные ноты - Вас неприятно удивит оборот Ваших дел.

Грубое разухабистое пение во сне означает ужасные и расточительные траты.


Пепел

Видеть во сне пепел - означает, что того, кто видит этот сон, ждут горькие перемены. Для крестьянина - это пропавший урожай, для торговца - неудачные сделки. Родители будут печалится из-за беспутных детей.


Переводчик

Быть во сне переводчиком - означает, что Вы предпримете дело, которое обманет Ваши расчеты на значительную прибыль.


Перекресток

Если Вы стоите во сне на перекрестке - это означает, что Вы не сумеете воспользоваться благоприятными обстоятельствами для достижении своих целей.

Если Вы не можете решиться, по какой из дорог идти - это предвещает Вам множество хлопот, которые раздражат Вас своим обилием и ничтожностью.

Если Вы во сне выберете одну из лежащих перед Вами дорог, чтобы пойти по ней - наяву судьба будет благоволить к Вам.

Этот сон подтолкнет Вас к верному решению весьма серьезной проблемы - или в делах, или в любви.


Перепел

Видеть во сне перепелов - чрезвычайно счастливый знак, если они живые; если же они подстрелены. Вас ожидают серьезные неприятности.

Подстрелить во сне перепелку - знак того, что Вы жестоко обойдетесь со своими лучшими друзьями.

Есть во сне перепелиное мясо - показатель Вашего мотовства и расточительности.


Переписывать

Видеть во сне переписывание какого-то текста - означает неудачное осуществление хорошо разработанных планов.

Для молодой женщины видеть во сне, что она переписывает письмо, означает, что в глазах определенных людей любовь ее является ошибкой и способна нанести ей только вред.


Переправа

Ожидать лодки, чтобы переправиться на другой берег быстрой и мутной реки, предвещает расстройство прекрасных планов и возникновение непредвиденных обстоятельств, которые помещают исполнению самых благородных желаний.

Переправляться через чистую спокойную реку - сулит. Вам счастливое достижение целей и, большую удачу, которой увенчает Вас судьба.


Перец

Если Вам приснится, что Вы обожгли себе язык перцем - значит. Ваше окружение отвернется от Вас, осуждая Ваше пристрастие к сплетням.

Растущий красный перец обещает Вам бережливого и самостоятельного спутника в супружеской жизни.

Связка красного стручкового перца возвещает, что Вы будете настойчиво защищать свои права.

Сон, в котором Вы мелете черный перец, предупреждает Вас о том, что Вы можете стать жертвой изощренного обмана.

Рассыпанный черный перец предвещает резкий упрек или ссору.

Если девушка во сне добавляет себе в еду черный перец - значит, ее обманут друзья.


Персики

Увидеть во сне, что Вы едите персики или смотрите на них, означает болезнь детей, разочарование в прибыли от бизнеса и несостоявшиеся радости.. Но если Вы видите их на деревьях в листве - Вы достигнете желаемого положения; после многих усилии и риска здоровьем и деньгами дела Ваши пойдут на лад.

Увидеть сушеные персики - знак, что недоброжелатели опередят Вас.

Если молодая женщина видит во сне сбор спелых, ароматных персиков с пышных деревьев - она, благодаря своему обаянию и уму, выйдет замуж за состоятельного и мудрого человека. Если она пробует персики и они оказываются зелеными и жесткими - она столкнется с жестокостью родственников или болезнью, которая лишит ее привлекательности.


Перчатки

Надеть во сне новые перчатки - означает, что Вы будете осторожны, бережливы, но не корыстны в своих делах с другими. Хотя Вам предстоят тяжбы или неприятности в делах - все образуется.

Если Вы носите старые или рваные перчатки - Вас обманут и Вы понесете потери.

Если во сне Вы потеряли свои перчатки - Вы будете покинуты, но найдете в себе силы, чтобы сохранить жизнерадостность.

Обнаружить пару перчаток означает счастливый брак или новое любовное увлечение.

Если мужчина застегивает женскую перчатку - это значит, что в его жизни появится особа, которая будет угрожать ему разоблачением.

Если Вы снимаете перчатки - Вас ждет незначительный успех в делах и в любви.


Перо (птичье)

Видеть во сне перья, падающие вокруг Вас, означает, что грядущие неприятности будут небольшим и легко переносимыми.

Видеть перья орла - означает, что все Ваши стремления исполнятся.

Если Вам снятся куриные перья - это предвещает небольшую досаду. Покупать или продавать гусиные или куриные перья - означает процветание и счастье.

Черные перья сулят неприятности и несчастную любовь.

Если женщине снятся пышные страусиные или другие красивые перья - это предвещает ее успех в обществе, которого она достигнет весьма сомнительными средствами, ни в ком не вызывающими желания ей подражать.

Если перья приснятся людям, склонным к литературному ремеслу - их ожидает успех.

Если приснившиеся Вам перья декоративного назначения - значит, Вы вступаете в бурную полосу жизни и можете рассчитывать на какое-то вознаграждение.

Если девушке снится, что она прикладывает перышко к своей шляпке - это означает, что она постарается покорить многих, а ее успех будет зависеть от ее привлекательности.


Песни, шуточные песни

Слышать во сне шуточные песни предвещает, что Вы пренебрежете возможностью продвинуть свои дела и насладитесь веселыми развлечениями в приятном Вам обществе. Петь самому шутливую песню - говорит о том, что вслед за большим удовольствием придут трудности, которые предстоит Вам преодолеть.


Песок

Песок во сне предвещает голод и утраты.


Петух

Если Вам приснится петух - значит, Вы вступите в пору исключительного везения и роста Вашего престижа, однако Ваше счастливое возвышение превратит Вас в тщеславного и чванливого человека.

Сон, в котором Вы увидите петушиную драку, предупреждает Вас о грядущих ссорах и соперничестве.

Во сне услышат утреннее пение петуха - хороший знак, предвещающий молодежи удачную женитьбу и достаток в доме.

Если Вам снится, что петух кричит ночью или вечером - Вам придется всплакнуть, и не раз.

Так же, как апостол Петр вспомнил предсказание Христа, услышав петушиный крик, так и Вас этот сон предостерегает от заблуждений и ошибок.


Печень

Если Вам снится, что у Вас больная печень - это означает, что ворчливая и всем недовольная женщина станет Вашей супругой, наполнив Ваш дом придирками и пустыми тревогами.

Увидеть, что Вы едите печень, означает, что некое лживое существо претендует на внимание Вашей избранницы.


Печь

Если женщина видит во сне, что ее плита раскалилась докрасна - это означает, что она горячо любима в собственной семье и ценима друзьями за ее милый и бескорыстный нрав. Если она что-то печет - временные разочарования ожидают ее. Если плита сломана - сон предвещает ей большое беспокойство из-за детей.

Всегда сон, в котором Вы видите топящуюся печь, предвещает удачу, а остывшая печь - знак будущих осложнений и ошибок в отношениях с людьми.

Если Вы обжигаетесь о плиту - то наяву Вас подстерегают козни Ваших противников из делового мира.


Пещера

Увидеть во сне пещеру, открывающуюся перед Вами в таинственном лунном свете, означает, что у Вас возникнет множество трудностей и успехи Ваши будут незначительны из-за помех, чинимых врагами. Появится угроза здоровья.

Находиться в пещере - предвещает перемены. Возможно, Вы отдалитесь от тех, кто Вам очень дорог.

Для молодой женщины сидеть в пещере со своим возлюбленным или другом - означает, что она полюбит непорядочного человека и утратит истинных друзей.


Пиво

Если Вы во сне пьете пиво у стойки бара - это сулит Вам разочарования. Если Вы наблюдаете, как пиво пьют другие - это означает, что вскоре интригующие против Вас люди заставят Вас расстаться с самыми светлыми надеждами. Если любитель этого напитка во сне наслаждается пивом в приятной, естественной и спокойной обстановке - его реальные перспективы предвещают равновесие и лад.


Пивоварение

Увидеть себя во сне в огромной пивоварне - означает несправедливые преследования со стороны государственных чиновников. Но Вы сможете доказать свою невиновность и возвыситесь над своими преследователями.

Видеть во сне что-либо, имеющее отношение к пивоварению, сулит заботы, которые благополучно оканчиваются удовлетворением и материальным достатком.


Пикник

Пикник во сне обещает успех и подлинную радость. Особенно полное счастье принесет этот сон молодым. Гроза или другие непредвиденные помехи во время пикника подразумевают временные материальные выгоды, а также успехи в любви или на служебном поприще.


Пила

Если во сне Вы пользуетесь ручной пилой - значит, Вы энергичный и деловой человек, а в Вашем доме царят бодрость и веселье.

Если Вам приснится большая механическая пила - значит. Вам предстоит руководить каким-то большим предприятием, которое станет приносить приличные доходы. Если женщине снится подобный сон - значит, ее будут уважать, а к ее советам прислушиваться.

Потерять во сне пилу означает, что Вы примете участие в делах, которым суждено плачевное будущее.

Слышать во сне звук пилы предвещает достаток и благополучие.

Найти во сне заржавленную пилу означает, что Вы, возможно, еще сумеете вернуть свою удачу.

Нести во сне у себя за спиной пилу - означает, что Вам доверят большое, выгодное дело.


Пинцет

Если Вам приснится пинцет, то в реальной жизни вокруг Вас сложится весьма щекотливая ситуация, которая Вас огорчит. Друзья Ваши поведут себя недостойно.


Пирамида

Если Вам снятся пирамиды - значит, в Вашей жизни ожидаются многочисленные перемены.

Если Вы во сне взбираетесь по пирамиде - значит, Вас ожидают путешествия в одиночку, которые принесут удовлетворение Ваших желаний. Девушке подобный сон предсказывает мужа, который ей не очень подойдет.

Если Вы во сне изучаете загадку древних пирамид - значит, Вы будете совершенствоваться в любви, и, постигая тайны естества, станете утонченным и искушенным в этой материи.


Пироги

Если Вам приснится, что Вы едите пироги - наблюдайте за своими недоброжелателями, ибо они готовятся навредить Вам.

Если девушка во сне готовит пироги - значит, она станет шутки ради кокетничать с мужчинами. Этот сон послужит ей предостережением.


Писать

Видеть во сне, что Вы пишете, предвещает, что Вы совершите ошибку, которая приведет Вас чуть ли не к гибели.

Видеть, как кто-то пишет, означает, что Вас будут укорять за беззаботность. Вам может доставить неприятности какой-то судебный процесс.

Пытаться прочесть что-то, написанное на неизвестном языке, означает, что после такого сна Вы избавитесь от врагов только в том случае, если не станете предпринимать новых деловых операций.


Писсуар

Видеть во сне писсуар означает, что в доме Вашем начнется беспорядок.


Пистолет

Пистолет во сне - несчастливый знак.

Если речь идет о Вашем собственной пистолете - значит, в жизни над Вами возьмет верх Ваша низменная и суетная природа.

Если во сне Вы услыхали разговор о каком-то пистолете - значит. Вам удастся расстроить чьи-то планы, направленные против Вас.

Если Вам снится, что Вы стреляете из своего пистолета - значит, Вы позавидуете какой-то бесхитростной душе и многого добьетесь, чтобы отомстить за предполагаемое зло.


Письмо

Во сне получить заказное письмо - означает, что возникшая денежная проблема разрушит старые связи.

Если молодой женщине приснится, что она получила заказное письмо - это знак того, что ей будет предложено материальное обеспечение, но ни закон, ни мораль не будут основанием этого предложения; люди могут осудить ее.

Любовнику такой сон принесет тяжелые предчувствия несчастливого брака. Его возлюбленная будет искать знаков признательности от других, а не от него. Увидеть анонимное письмо - означает, что Вы будете оскорблены неизвестным человеком. Писать такое письмо - знак, что Вы ревнуете к сопернику которого Вы считаете достойнее.

Увидеть во сне письмо с неприятными новостями - означает предстоящие трудности или болезнь.

Если во сне новости, полученные в письме, радостные - с Вами произойдет много событий, за которые Вы возблагодарите судьбу. Если письмо ласковое, но написано на зеленой или цветной бумаге, Вы испытаете пренебрежение в любви и неудачу в бизнесе. Отчаяние овладеет Вами. Синие чернила - знак постоянства, любви и блестящей удачи.

Красный цвет в письме предвещает разлуку из-за подозрений и ревности, но Ваше разумное поведение может примирить Вас.

Если молодая женщина видит во сне, что она прячет письмо от любовника близко к сердцу - это сулит ей переживания из-за соперницы. Верность часто вознаграждается ревностью.

Если Вам во сне не удалось прочитать полученное письмо - Вы потеряете что-то в делах или общественном мнении.

Письмо почти всегда приносит печаль.

Если Ваше письмо перехвачено - наяву ревнивые недоброжелатели постараются оклеветать Вас.

Видеть во сне, что Вы пытаетесь украсть письмо, адресованное Вашей возлюбленной или жене - это знак, что у Вас появятся недостойные интересы.

Видеть во сне письмо с траурной рамкой - предвещает Вам болезнь или смерть родственника.

Получить письмо, написанное на черной бумаге белыми чернилами - к унынию, которое овладеет Вами, но друзья помогут Вам своим участием.

Если муж и жена передают письмо один другому - это означает развод с сенсационными обвинениями, а для влюбленных - ссору.

Видеть, что Вы пишете письмо, означает, что Вы поспешно осудите кого-то за подозрение, в чем очень скоро раскаетесь.

Разорванное письмо предупреждает, что безнадежные ошибки могут погубить Вашу репутацию.

Брать письмо в руки - означает, что Вы несправедливы по отношению к Вашим близким.

Часто видеть во сне, что Вы получаете письмо от друга, предвещает его появление или вести от него.


Пить

Если во сне Вам предлагают глоток спиртного - это знак соперничества или ссоры из-за небольшого имущества. Думать во сне, что Вы бросили пить или обнаружили, что это сделали другие, предвещает, что Ваше теперешнее положение в обществе улучшится и материальный достаток принесет Вам удовлетворение.


Пиявки

Увиденные во сне пиявки предвещают врагов, которые стремятся навредить Вашим интересам.

Если во сне Вы используете пиявки в медицинских целях - в Вашей семье кто-то серьезно заболеет.

Увидеть, что другие прибегают к помощи пиявок - это предвещает трения между друзьями.

Если пиявки присосались к Вашему телу - это значит, что Вам грозит какая-то опасность, и Вы должны обратить серьезное внимание на этот сон как на предупреждение.


Плавание

Плавание во сне по спокойной воде обещает Вам безмятежную радость и защиту от бедности и всего того, что может к ней привести.

Если Вы плаваете на небольшом суденышке - значит, Ваши желания будут превосходить Ваши возможности и не смогут быть удовлетворены.

Если Вам снится, что Вы совершаете морское путешествие - этот сон предвещает Вам получение наследства.

Если во время плавания Вы наблюдаете какой-то несчастный случай на воде - Вас может поджидать встреча с неискренним человеком, в корыстных целях притворяющимся влюбленным.


Пламя

Бороться во сне с пламенем предсказывает, что Вам придется приложить огромные усилия и энергию, если Вы собираетесь разбогатеть.


Планета

Если Вам приснится планета - наяву Вам предстоит изнурительная поездка и безрадостная работа.


Платье, блузка

Если молодая женщина увидит во сне изящную, хорошо сшитую блузку (или платье) - это означает, что она вызовет всеобщее восхищение своим искусством и приятными манерами.

Если она увидит, что ее платье рваное - это предвещает осуждение за недозволенные дела.

Если женщина примеряет блузку (платье) - она неожиданно встретит соперницу в любви, но, если ей снится, что она следит за фигурой, чтобы купить понравившееся платье - она успешно одолеет соперницу и добьется любви избранника.


Плач

Плакать во сне - предвестье плохих новостей и расстройства в семейном кругу.

Видеть плачущими других - сулит приятное воссоединение после периода печальных недоразумений. Молодой женщине этот сон предвещает ссоры с возлюбленным, примирения после которых можно достичь лишь путем самопожертвования.

Торговцу этот сон предвещает временный упадок в делах и мелкие неудачи.


Племянники

Увидеть во сне своего племянника - означает, что к Вам скоро придет приятное осознание достатка, если племянник красив и хорошо выглядит. В противном случае - Вас ожидает разочарование и беспокойство.

Если женщине снится ее племянница - это означает, что судьба готовит ей непредвиденное испытание и большие огорчения, с чем ей предстоит достойно справиться.


Пленник, узник

Видеть себя пленником - означает, что Вам придется иметь дело с предательством. Обиды, оскорбления и неудачи обрушатся на Вас, если Вы не сумеете избежать плена во сне.

Видеть, что Вы берете кого-то в плен - значит, что у Вас появятся общие интересы с людьми самого низкого общественного положения.

Для молодой женщины видеть себя во сне пленницей - означает, что муж будет ревновать ее к близким друзьям или что она подвергнется осуждению за, свои опрометчивые поступки.


Плечо

Если Вам приснятся оголенные плечи - значит, счастливые перемены заставят Вас по-новому взглянуть на мир.

Если Вам снится, что Ваши собственные плечи стали костлявыми - значит, в жизни Вы будете зависеть от прихотей и капризов других людей.


Плот, паром

Если Вам приснится плот (паром) - значит, Вам придется поменять место жительства ради участия в предприятии, которое окажется успешным.

Видеть себя переправляющимся на пароме означает сомнительное путешествие. Если же Вы достигнете места, куда направлялись - Вас, безусловно, ожидает удача.

Если плот, на котором Вы плывете, имеет пробоину или другое повреждение, то с Вами или с кем-то из Ваших близких может приключиться несчастье, или же болезнь примет плохой оборот.


Плотник

Видеть плотников за работой предвещает, что Вы честно предпримете попытки улучшить свое положение вплоть до отказа от отдыха и развлечений.


Плуг

Приснившийся плуг - обещание редкого успеха; Ваши дела достигнут наивысшей точки.

Если Вам приснятся крестьяне, идущие за плугом - Вы очень преуспеете в жизни и расширите свой кругозор.

Если девушке снится, что ее возлюбленный пашет землю плугом - значит, ей достанется замечательный и достойный муж. Ее радость будет глубокой и прочной.

Сон, в котором Вы сами идете за плугом, предвещает радость и быстрый рост благосостояния.


Пни

Если во сне Вы увидите пни - значит, Вам следует изменить Ваш образ жизни. Если Вам приснится целое поле пней - значит, Вы окажетесь не в состоянии оградить себя от какого-то несчастья.

Выкорчевывание из земли пней означает, что Вы выбираетесь из нужды, отвергая сантименты и гордыню и смотря правде в глаза, с решимостью преодолеть любые преграды, стоящие на Вашем пути.


Побег

Сон о побеге - неблагоприятный знак.

Если его видит человек, состоящий в браке - сон побуждает его строже взглянуть на свой образ жизни: если Вы не откажетесь от пагубных привычек. Ваша репутация пострадает, и станет ясно, что Вы занимали до сих пор место, которого недостойны.

Молодым людям этот сон сулит огорчения в отношениях с любимым существом.

Видеть во сне, что Ваша возлюбленная сбежала с кем-то тайно, сулит Вам наяву ее неверность.

Увидеть, что Ваш друг бежал с человеком, глубоко Вам несимпатичным, предвещает неприятные известия.


Победа

Увидеть сон, в котором Вы одержали победу, предвещает Вам и наяву замечательное поражение Ваших давнишних неприятелей. Вы будете иметь успех у всех женщин, какую бы Вы ни пожелали.


Поведение, манеры

Если Вам приснится человек с ужасными манерами - это означает крах в предпринимаемых делах из-за несогласия людей, связанных с Вами.

Если Вам снится, что Вы общаетесь с приветливыми и любезными людьми, то наяву Вы будете приятно удивлены тем, как стремительно начнется благоприятный поворот в делах.


Повозка

Ехать во сне в повозке означает, что Вы должны будете отказаться от приятного путешествия из-за приезда неожиданных гостей.


Погода

Во сне обратить внимание на погоду - означает неустойчивость удачи. Пока Вам необычайно везет, но неожиданно все может обернуться сомнениями и горьким провалом.

Видите во сне, что Вы читаете сводку погоды, означает, что Вы можете поменять место жительства после долгих утомительных размышлений. Но от переезда Вы только выиграете.

Видеть предсказателя погоды - предвещает Вам огорчительные домашние события.


Погреб, подвал

Видеть во сне, что Вы находитесь в холодном погребе - значит, что Вы будете мучиться сомнениями. Вы утратите веру во все, будете страдать от мрачных предчувствий, не в силах от них избавится, если только Вы не станете хозяином своих желаний и намерений. Этот сон также предвещает утрату собственности.

Видеть подвал, загруженный винами и съестными припасами, означает, что Вам предложат долю в доходе, полученном из каких-то сомнительных источников. Если молодая женщина видит этот сон - ее ждет предложение о замужестве от спекулянта или игрока.

Для молодой женщины видеть во сне погреб - предвестье болезни и размолвки с возлюбленным. Если она видит во сне кого-нибудь из живущих людей умершими и появляющимися из погреба - то это значит, что ее косвенно свяжет с этим человеком общее несчастье, но затем для нее все кончится благополучно. Если она видит своего умершего брата, появляющегося из погреба - этот сон является предостережением для нее от осложнений, которых можно избежать, приложив энергию и волю.


Погремушка

Видеть во сне, как ребенок играет своей погремушкой - добрый знак, обещающий мир и лад в семье, а также честное и доходное предпринимательство. Девушке этот сон обещает раннее замужество, отмеченное нежной о ней заботой.

Дать ребенку в руки погремушку означает неудачное помещение капитала.


Подарок

Получать во сне подарки - знак того, что Вы будете необычайно счастливы. Подарок сулит деловым людям удачные финансовые операции.

Посылать кому-то подарок - к утрате благоприятной возможности для решения Ваших проблем. Возможно также, что Вы получите от кого-то порицание, которое раздосадует Вас.

Если молодая женщина получает во сне прекрасный подарок - наяву ее ожидает замужество с состоятельным и близким по духу человеком.

Получать во сне подарки ко дню рождения - сулит Вам редкую удачу во всем. Если Вы сами вручаете подарок в праздничной обстановке - это означает, что в реальности Вы не испытываете должного уважения к этому человеку.


Подземелье

Видеть себя живущим под землей - предвещает Вам надвигающуюся опасность, которая угрожает Вашему доброму имени и тому успеху, с которым до сих пор шли Ваши дела Если Вам снится, что Вы едете по подземной железной дороге - то это означает, что Вы вскоре будет вовлечены в необычное предприятие, что обернется для Вас горестными событиями или бесконечными хлопотами.


Подзорная труба

Если Вам снится, что Вы смотрите в подзорную трубу - значит, близящиеся перемены нанесут Вам вред. Если Вам приснится сломанная или негодная подзорная труба - значит, Вас ожидает вражда и потеря друзей.


Подкладка

Подкладка, увиденная во сне, приносит утешение печалящимися и равнодушие к недоброжелательному осуждению.


Подкова

Увидеть во сне подкову - предвещает успех в делах, а для женщин - счастливое сотрудничество.

Увидеть сломанную подкову - к неудаче.

Обнаружить висящую на заборе подкову означает, что Ваши успехи превзойдут все Ваши самые смелые надежды.

&nbкупки - служит обычно предвестьем какой-то прибыли, сопровождаемой приятными событиями.


Поле

Если Вам приснится скошенное поле, с которого уже убран хлеб - это предвещает неудачи.

Увидеть зеленое поле или просторные поля колосящегося хлеба - сулит крестьянину обильный урожай, а всем прочим - счастливый период в жизни.

Видеть во сне вспаханное поле - предвещает, что Вы скоро достигнете благосостояния и Ваш путь к достойному положению в обществе будет короток и прям.


Полет

Во сне летать в беспредельном небесном просторе - сулит несчастливое супружество. Если Вам снится, что Вы летаете низко над землей - это сулит Вам болезнь или затруднительную ситуацию.

Парить над водной гладью и видеть, что вода - мутная, предвещает Вам козни недоброжелателей: Вам необходимо проявить осмотрительность в ведении личных дел.

Летать над руинами - к несчастью, горестным обстоятельствам. Если при этом Вы видите кое-где зелень, деревья - то это значит, что неприятности Ваши не будут длиться долго.

Если, летая, Вы видите солнце - то это означает, что тревоги Ваши будут напрасными, жизнь наладится, несмотря на постоянную угрозу зла.

Летать высоко в поднебесье, встречая на пути Луну и другие небесные тела - сулит беды всей земле.

В полете заметить у себя за спиной черные крылья - знак горького разочарования. Упасть во время полета - сулит большое несчастье, если только Вы не проснетесь в момент своего падения.

Благоприятен сон, в котором Вы парите над зелеными кронами и видите у себя за спиной белые крылья: сон обещает удачу в делах и счастливую любовь. Но если Вы летаете над засохшими деревьями - судьба приготовит Вам испытания на пути к удаче.

Если женщине снится, что она перелетает из одного города в другой, приземляясь время от времени на церковные кровли - этот сон предвещает, что ей предстоит многое сделать для того, чтобы защитить свою любовь от лицемерных людей. Этот сон таит в себе иногда угрозу ее здоровью или ее близким.

Если ей снится, что в полете ее подстрелили - это означает, что наяву ее недоброжелатели станут чинить ей препятствия, мешая продвижению к успеху и благосостоянию.


Ползать

Видеть во сне, что Вы ползете по земле и поранили руку - предвестье того, что на Вас будут возложены унизительные обязанности.

Ползти по рытвинам и камням - означает, что Вы не смогли использовать открывшиеся перед Вами возможности. Увидев такой сон, молодая женщина может утратить уважение возлюбленного, если не будет осмотрительна в своем поведении.

Ползти по болоту вместе с другими людьми - означает депрессию в делах и утрату доверия. У Ваших друзей появится основание для осуждения Вашего поведения,


Полировка, шлифовка

Видеть во сне, что Вы занимаетесь окончательной отделкой какой-нибудь вещи или статьи, означает, что Вас ожидает завидное будущее.


Политик

Увидеть во сне какого-нибудь известного политика - означает, что Вы окажетесь в такой обстановке и среди таких людей, где Вы бездарно потеряете время.

Если во сне Вы ввязываетесь в политические дебаты - значит, какое-то недоразумение и плохое самочувствие будут использованы Вашими друзьями не в Вашу пользу.

Если девушка во сне интересуется политиками, такой сон предостерегает ее от обмана.


Полицейский

Видеть во сне полицейского предвещает давление на Вас со стороны тех, кто занимает более высокое положение.


Полиция

Если во сне полиция пытается арестовать Вас по подозрению в преступлении, в котором Вы неповинны - значит. Вы удачно обойдете соперника.

Если Вас арестуют обоснованно - значит. Вы вступите в тяжелую пору жизни, чреватую всевозможными происшествиями.

Видеть во сне, что полиция освобождает Вас условно, означает тревожную неустойчивость в Ваших делах.


Полномочия

Увидеть себя во сне облеченным полномочиями - означает, что Вы займетесь очень важной работой, которая принесет Вам большое беспокойство, равно как и даст Вам высокое положение и доходы. Увидеть во сне еще кого-то, облеченного высокими полномочиями - предвещает, что своими поступками Вы поставите себя в опасное положение, невольно породив фатальные ссоры и взаимонепонимание. Возможно, Вы будете справедливо возмущены безответственностью Вашего друга.


Полнота

Видеть во сне, что Вы становитесь полным, означает, что Вы на пороге счастливых перемен в своей жизни.

Видеть полными других сулит Вам процветание.


Помидоры

Если Вы во сне едите помидоры - значит. Вы выздоравливаете.

Растущие помидоры обещают Вам счастье и радость в семейной жизни.

Если девушка во сне видит спелые помидоры - значит, она будет счастлива в замужестве.


Помощь

Оказывать кому-нибудь помощь во сне предвещает удачу в стремлении занять высокое положение.

Если кто-то помогает Вам - это означает благоприятные обстоятельства и любящих друзей рядом.


Пони

Если Вам приснится пони - значит, Ваши скромные сделки увенчаются успехом.


Попойка

Если женщина видит во сне веселую попойку - значит, она вовлечена в дела, которые могут ее опорочить, хотя она и получает в настоящий момент удовольствие и радость. Если ей снится, что, несмотря на ее усилия, она никак не может напиться чистой водой, то она не получит ни радости, ни удовлетворения от того предприятия, в которое ее настойчиво втягивают.


Попугай

Попугай, болтающий в Ваших снах, сулит Вам пустые занятия и праздные сплетни среди Ваших друзей.

Увидеть попугая в спокойном состоянии - предвещает долгие периоды мирной тишины в семейных разногласиях.

Молодой женщине, которой снится, что у нее есть попугай, сон предвещает, что возлюбленный предположит, что у нее дурной нрав.

Учить попугая говорить - означает, что у Вас будут неприятности в личных делах.

Мертвый попугай предвещает потерю друзей.


Порок, зло

Видеть во сне, что у Вас есть какой-то порок, означает, что Вы подвергнете опасности свою репутацию, если поддадитесь злонамеренным убеждениям.

Если Вы видите во сне других, предающихся пороку - какая-то злая судьба жестоко обойдется с чаяньями и стремлениями близких Вам людей.


Порт, портовый город

Если Вам снится, что Вы приехали в портовый город, значит, скоро у Вас появится возможность путешествий и новых открытий, однако некто может помешать Вам в этом.


Портной

Если Вам приснится портной - значит, предстоящая поездка прибавит Вам забот.

Возникшее между Вами и портным недоразумение говорит о том, что задуманное Вами не принесет удовлетворения.

Если во сне с Вас снимают мерку - значит, Вас ожидают ссоры и разочарования.


Портрет

Если во сне Вы разглядываете портрет какой-то прекрасной особы, то разгадка этого сна такова: наслаждаясь чем-то прекрасным, следует помнить, что подобные радости чреваты переживаниями и предательством. Сны, в которых Вы видите портреты, наносят урон Вашим повседневным делам.


Портфель

Приснившийся Вам портфель предупреждает, что Ваша служба не будет Вам по вкусу, и Вы будете подыскивать место для ее замены.


Поручение

Если во сне Вы идете куда-то с поручением то это означает встречи с близкими по духу людьми и согласие в доме. Для молодой женщины посылать кого-нибудь с поручением - предвещает потерю возлюбленного, который не сможет смириться с тем равнодушием, с каким она встречает его желания.


Поручительство

У того, кто ищет во сне поручительства, - могут возникнуть неожиданно серьезные неприятности.

Если же Вы во сне ручаетесь за кого-то - то неприятности и сложные обстоятельства также ожидают Вас в будущем, хотя потери уже не будут столь велики.


Постель

Постель чистая и белая - означает мирное прекращение тревог и забот. Для женщины видеть во сне, что она застилает постель - предвестье появления нового сердечного дружка и приятные занятия.

Видеть во сне себя в постели в незнакомой комнате - означает, что Вас неожиданно посетят друзья. Если больной видит себя в постели - нужно ждать новых осложнений его заболевания.

Видеть во сне, что Вы спите в постели на открытом воздухе - предвещает Вам восхитительные занятия и открывающиеся возможности улучшить свое положение.

Видеть друга лежащим в постели и очень бледным - означает, что странные обстоятельства повлияют на Ваших друзей, принося неудовлетворенность.

Для матери увидеть во сне, что ее ребенок описался в постели, предвещает необычное беспокойство, заботу о больных, которые не скоро поправятся.

Тот, кто видит во сне, что он описался в постели, должен ожидать болезни или трагического происшествия, которое сломает привычный ход жизни.


Посуда

Видеть чистую посуду во сне - означает наступление периода истинного благополучия: наконец-то придет время, когда Вы сумеете оценить благосклонность к Вам судьбы.

Грязная посуда - предвестье неутешительного будущего. Если во сне Вы берете в руки тарелку - то наяву удача посетит Вас непременно; если же тарелки падают и разбиваются - то время удачных событий будет кратким.

Если Вам снится, что Вы любуетесь своими полками со сверкающей посудой, сон предвещает Вам достаток в доме и хорошо налаженный быт.

Если молодая женщина входит в красивый посудный магазин и любуется товаром - ее ждет счастливое замужество с порядочным человеком.

Неприбранный посудный магазин с пустыми полками - сулит неразбериху в делах и упадок духа.


Пот, испарина

Если Вам приснится, что Вы в поту - значит, Вы с честью преодолеете какие-то трудности, бывшие предметом многочисленных пересудов.


Похороны

т, она будет предана своему возлюбленному, а также заслужит уважение своим открытым и мягким обхождением.

Если во сне Вы чувствуете, что пояс Вам узок - это предвещает, что Вы попадете под нежелательное влияние.

Видеть на других дорогие и красивые пояса - предзнаменование того, что Вы слишком много сил потратите на приобретение состояния, в ущерб Вашим прежним планам.

Если женщина во сне получает в подарок красивый пояс - наяву ее ждет признательность и уважение многих.


Празднество, банкет

Видеть во сне праздник - означает, что Вас ожидают приятные неожиданности. Если на празднике беспорядок - это предвещает ссоры или несчастья из-за чьей-то небрежности.

Опоздать на празднество - означает, что Вас ожидают впереди беспокойные дни.

Чаще всего, если Вам снится, что Вы участвуете в шумном празднестве - Наяву, возможно, Вы не раз пренебрежете жестокими жизненными реальностями.

Этот сон предвещает также, что Вы никогда не захотите зависеть в чем-то от других.


Превращение

Видеть во сне любые превращения - означает, что в Вашей жизни произойдут внезапные изменения к хорошему или к плохому, в зависимости от того, радуют или ужасают Вас метаморфозы Вашего сна.


Предатель

Если Вам снится предатель - значит, Вас хотят ограбить. Если во сне кто-то называет Вас предателем, или Вы сами знаете, что Вы предатель - значит, в ближайшее время не ждите ничего хорошего.


Предложение

Делать или получать предложение - предвещает, что Вы будете угодничать и лицемерить до тех пор, пока не выработаете в себе высокие требования к выполнению долга.


Предостерегать

Предостерегать во сне своего ребенка или какого-нибудь молодого человека - означает, что Ваши благородные помыслы обеспечат Вам благосклонность судьбы Вы скоро поймете, что Ваши достоинства только еще больше выигрывают в обстановке везения и удачи.


Предсказательница, колдунья

Приснившаяся Вам колдунья означает, что Бас будут привлекать дома свиданий и другие сомнительные, удовольствия.


Представление, спектакль, пьеса

Если девушке снится, что она присутствует на спектакле - значит, ее расположения будет добиваться милый ее сердцу друг, а в дальнейшем ее ожидает замужество, отвечающее ее надеждам. Если ее взволнует пьеса или отдельные страшные и будоражащие сцены - значит, впереди ее ожидают приятные неожиданности.


Презрение, неуважение

Видеть во сне, что Вас презирают или не уважают другие, означает, что скоро Вы сможете завоевать их самое теплое расположение и высокую оценку, Вы будете самостоятельны, удачливы и счастливы. Но если презрение - заслуженное, то Вас ждет изгнание из деловых и дружеских кругов.

Видеть во сне, что Вы выражаете неуважение к суду, означает, что Вы совершили неблагоразумный шаг в делах, хотя для этого не было оснований,


Пренебрежение

Если во сне Вы испытываете пренебрежение к своему другу или кому-либо еще - это означает, что Ваши любовные поиски не увенчаются успехом из-за Вашей угрюмости и резких неприятных манер.

Если Вам снится, что пренебрегают Вами - то в реальной жизни у вас возникнут причины оплакивать свою незавидную участь.


Препятствие

Сон о каком-то препятствии предсказывает временные затруднения. Однако преодоление их сулит Вам благосостояние.

Для женщины видеть себя в затруднении перед каким-то препятствием на пути к выбранной цели - означает, что ей угрожает болезнь или козни недоброжелателей. Для влюбленных, напротив, этот сон означает гармонию сердец.


Пресмыкающиеся

Если Вам снится, что какое-то пресмыкающееся бросилось на Вас - это обернется для вас серьезной бедой. Если же Вам повезет во сне справиться с ним, то Вы в конечном счете преодолеете реальные преграды.

Если Вам снится, что мертвое пресмыкающееся оживает - значит, недоразумения и ссоры, которые должны были быть улажены, возобновятся с новой силой.

Коснуться в сне пресмыкающегося без ущерба для себя означает, что Вас будет угнетать дурное настроение и ожесточенность друзей; однако Вам все же удастся сохранить добрые отношения.

Если девушке приснятся ящерицы, змеи или прочие пресмыкающиеся - значит, ее поджидают всевозможные тревоги. Ее возлюбленный увлечется другими. Если же она будет во сне ужалена одним из гадов - значит, соперница вытеснит ее образ из сердца возлюбленного.


Преступник

Видеть себя во сне в компании с человеком, совершившим преступление, означает, что Вас встревожат непорядочные люди, которые постараются использовать дружбу с Вами в собственных корыстных интересах. Видеть преступника, избегающего правосудия, означает, что Вы станете обладателем секретов, принадлежащих другим, что грозит Вам опасностью. Возможно, что люди, опасающиеся Вас, постараются нанести вам вред.


Приборы, ложки

Видеть или пользоваться во сне ложками - добрый знак, предсказывающий удачу. Домашние дела принесут Вам радость и удовлетворение.

Если во сне Вам покажется, что Вы потеряли ложку - значит, Вас будут подозревать в каком-то дурном поступке.

Украсть во сне ложку - знак то, что Вы достойны порицания за скаредность и мелочные придирки к домашним.

Сломанные и грязные ложки во сне - предвестье утрат и несчастий.


Прибыль, доход

Сны о прибыли принесут Вам реальный успех в самом скором будущем.


Приглашение

Во сне получить приглашение в какое-то общество - предвещает, что очень скоро у Вас будет повод убедиться в том, что Ваши друзья испытывают к Вам искреннюю приязнь, а Ваши противники полны недоброжелательства. Возможно, что Вас ждет известность.

Во сне приглашать других - сулит Вам теплый прием в разных кругах, чем Вы обязаны своим достоинством и искусным обращением с людьми.

Если Вам снится, что Вы приглашаете к себе в дом гостей - это предвещает тревоги и хлопоты в Вашем окружении. Если в гости зовут Вас - неизбежны горести.


Приданое

Если Вам снится, что у Вас нет приданого - это предвещает Вам горькую встречу с реальным миром, где Вы будете испытывать чувство полной зависимости от других.

Если во сне Вы получаете приданое, то наяву сбудутся Ваши самые светлые надежды.


Прием

Если Вам снится, что Вы оказываетесь на каком-то приеме - это обещает Вам в скором времени приятную встречу. Если на этом приеме с Вами приключится какой-то конфуз - значит. Вас ожидает беспокойство.


Прилавок

Видеть во сне прилавок - говорит о том, что увлечение делом, живой интерес к нему не позволит лени и нездоровым желаниям проникнуть в Вашу жизнь. Видеть во сне пустые и грязные прилавки - предвещает неудачные начинания, которые вызовут огромную тревогу, беспокойство.


Прилив

Прилив во сне - сулит благоприятные обстоятельства для развития Вашего дела.


Причал, набережная

Видеть во сне причал - означает, что в ближайшем будущем Вы вознамеритесь отправиться в длительное путешествие. Видеть во сне корабли, стоящие у причала, означает осуществление Ваших замыслов и желаний.


Причесываться

Видеть во сне, что Вы причесываете волосы, означает скорую болезнь друга. Этот сон также предвещает распад старых дружеских связей и утрату собственности.


Приют, убежище

Строить во сне приют (убежище) - означает спасение от злобных происков Ваших недругов.

Если во сне Вы ищете себе приют - значит. Вы будете виноваты в каком-то мошенничестве и захотите оправдать себя.


Пробка, поплавок

Видеть во сне, что Вы откупориваете бутылки на банкете, означает для Вас скорое наступление процветания, когда Вы поистине будете купаться в счастье.

Видеть пробки, употребляемые в медицине - к болезни и ощущению растраченных впустую сил.

Видеть во сне поплавок, мирно покачивающийся на спокойной, чистой воде, сулит успех. Если вода неспокойна - Вам будут досаждать беспринципные, безнравственные люди.

Видеть во сне, что Вы закупориваете бутылки - это предвестье хорошо организованных Вами дел, упорядоченной жизни.

Если молодая женщина видит во сне, что она вытаскивает пробки из бутылок шампанского, сон предвещает веселого и красивого любовника, который будет уделять ей много внимания и осыпать ее щедрыми подарками. После такого сна ей следует позаботиться о своей репутации и прислушиваться к предостережениям родителей.


Проволока, провод

Видеть во сне проволоку означает, что Вам предстоят частые, но короткие поездки, после которых Вы убедитесь в том, что Вас недооценивают.

Старая и заржавленная проволока - свидетельство Вашего плохого характера, который станет причиной большого беспокойства в кругу Ваших близких.

Видеть во сне металлическую ограду - предвещает, что Вас ждет обман и мошенничество в каком-то деле, которое Вы давно надумали осуществить.


Прогулка, экскурсия

Видеть во сне, что Вы совершаете прогулку по сельской местности, означает, что Вы будете снедаемы грустью и разлукой с друзьями, но Ваши близкие сделают для Вас, все, о чем только можно мечтать.

Девушке подобный сон сулит уютный милый дом, но вместе с тем и безвременную утрату.

Если Вам снится длительная интересная прогулка - это обещает Вам участие в чрезвычайно престижном исследовательском предприятии.

Если при этом Вы окружены людьми и путешествуете все вместе - это означает, что у Вашей работы появятся сильные конкуренты.


Продажа

Если Вам снится, что вы продали что-то, сон предвещает тревогу и хлопотные события.


Проповедник

Если Вам приснится проповедник - значит. Ваш образ жизни небезупречен и Ваши дела запущены.

Если во сне Вы сами читаете проповедь в храме - значит. Ваши дела потерпят урон, а Ваши отвратительные заботы будут коробить даже Вас.

Слышать во сне проповедь - знак беды, несчастья.

Спор с проповедником во сне предвещает поражение в реальном споре.

Если проповедник во сне удаляется от Вас - значит, Ваши дела станут разворачиваться с удвоенной силой.

Если проповедник выглядит опечаленным - значит, Вам предстоит совершить тяжкое грехопадение.

Если проповедник из Вашего сна носит длинные волосы - значит. Вам предстоит противостояние властным и эгоистичным людям.


Проститутка

Если Вам снится, что Вы находитесь в обществе проститутки - значит. Вы навлечете на себя справедливые насмешки друзей своим недостойным поведением.

Если девушке приснится проститутка - значит, она будет водить за нос своего возлюбленного при всей чистоте и непосредственности ее натуры. Этот сон заставит замужнюю женщину подозревать своего мужа и принесет ссоры в ее семью.


Просьба

Видеть во сне, что Вы поддерживаете настойчивую просьбу - это знак того, что Вы займетесь каким-то делом, требующим немалых средств.

Если Вам снится, что к Вам пришел человек с какой-то неотложной просьбой - значит, наяву Вы будете поставлены в стесненные обстоятельства, и только Ваша энергия и настойчивость помогут Вам обрести прежнее положение.

Если просьба (или требование) просителя были обоснованы - этот сон предвещает Вам удачное продвижение вперед в избранной Вами профессии.


Процессия

Если во сне Вы видите какую-то процессию - значит, Вас будет мучить беспокойство, связанное с воплощением Ваших планов на будущее.

Если это будет похоронная процессия - значит, скорая печаль омрачит Вашу радость. Если вам снится, что Вы принимаете участие в факельном шествии - значит, Вы примете участие в развлечениях, которые скомпрометируют Ваши истинные заслуги.


Прощание

Видеть во сне, что Вы оживленно прощаетесь с людьми, означает, что Вам предстоят приятные визиты и светские удовольствия; но если Вы прощаетесь печально - то Вас ждут потери.

Если во сне Вы прощаетесь с домом и страной - Вас ждет поездка, лишенная удачи.

Посылать воздушные поцелуи тем, кого любишь, или детям - говорит о том, что Вам вскоре предстоит совершить поездку и никакие неприятности не омрачат Ваши впечатления от нее.

Иногда прощание во сне предвещает получение неприятных новостей.

Если молодая особа прощается во сне со своим другом - возможно охлаждение в их отношениях. Если она при этом весела - ее скоро утешит привязанность к другому.


Прощение

Увидеть во сне, что Вы пытаетесь просить прощения за проступок, которого не совершали, означает, что Вы будете обеспокоены состоянием Ваших дел, но, в конце концов, все сложится для Вас наилучшим образом.

Если проступок все же был совершен - Вы успешно устраните запутанность в делах.

Получить прощение - предвещает наступающее процветание после ряда крупных неудач.


Пруд

Если Вам приснится пруд - значит, грядущие события не принесут Вам огорчений, а судьба позволит сохранить спокойный взгляд на вещи.

Если пруд во сне грязный - Вас ожидают домашние размолвки или чья-то болезнь.

Если Вам снится чистым пруд, полный «играющей» рыбы - то наяву дела Ваши пойдут успешнее, чем прежде, и Вас ждут развлечения.

Упасть в чистый пруд - знак бесспорной удачи и взаимной любви; в грязный - неблагоприятный сон.


Прут, ветка

Прут, увиденный во сне, предвещает изменения к худшему, неудачу.

Сломанный прут предвещает беду и позор. Вообще, прут во сне не предвещает ничего хорошего, а главное - он означает Вашу растерянность в чрезвычайно важной для Вас ситуации.


Прыгать, прыжок

Если молодая женщина видит сон, в котором она перепрыгивает через препятствие, это означает, что она добьется выполнения своих желаний после сопротивления судьбы и борьбы за свою удачу.

Вообще сон, в котором Вы перепрыгиваете через что-то, сулит Вам успех во всех благородных делах, но падение при этом предвещает некоторые трудности.

Если во сне Вы спрыгиваете со стены вниз - сон сулит Вам безрассудные поступки, приносящие разочарование. Наблюдать чьи-то удачные прыжки - означает, что Вас ждет прилив сил и энергии, которые помогут Вам одолеть судьбу.


Прядение (пряжа)

Если Вы во сне прядете, то скоро Вас примут в какое-то дело, о котором Вы могли только мечтать.

Если этот сон снится молодой особе - это значит, что в недалеком будущем ее с гордостью назовет своей женой весьма достойный человек.

Просто увидеть пряжу - сулит успех в делах и появление в Вашем доме прекрасного человека.


Пряжка

Увидеть во сне пряжку - предвещает, что Вас будут осаждать приглашениями в места для развлечений, а Ваши дала окажутся заброшенными, что может привести к катастрофе.


Пряность, приправа

Если Вам снятся пряности, то в своей погоне за наслаждениями Вы можете повредить своей репутации..

Если девушке приснится, что она приправляет свою еду пряностями - значит, чья-то обманчивая наружность привлечет скоро ее доверчивое сердечко.


Птицы

Благоприятный сон, если Вы видите птиц с прекрасным оперением. Если женщина видит этот сон, ей следует ожидать быстрого и счастливого замужества или новой любви.

Видеть раненую птицу - глубокая печаль, вызванная поведением безрассудного отпрыска.

Видеть летящих птиц - это знак процветания для того, кто видит этот сон. Все нежелательные обстоятельства исчезнут в потоке грядущего блага.

Поймать птицу - это неплохой сон. Слышать, как птицы «переговариваются» - предвестье Вашей неспособности решить задачу, требующую огромной ясности восприятия.

Убить птицу из ружья - сон, предвещающий катастрофу, неурожай, стихийное бедствие.


Пуговицы

Видеть во сне, что Вы пришиваете яркие сверкающие пуговицы на форменный костюм - для молодых женщин означает теплую привязанность красивого и богатого человека. Для юноши - это предвестье поступления на военную службу и блестящую карьеру.

Тусклые пуговицы или мелкие бельевые - означают разочарования, постоянные утраты и плохое здоровье.

Потеря пуговицы и последующее беспокойство по поводу этой утраты означает в будущем потери, урон, ущерб в делах.


Пузырь, шар

Видеть во сне свой мочевой пузырь - означает, что у Вас будут большие неприятности в делах, если Вы не обратите внимание на свое здоровье и на то, каким образом Вы тратите свои силы.

Видеть детей, надувающих воздушные шары или пускающих мыльные пузыри, предвещает, что Ваши расчеты на комфорт, отдых, покой не оправдаются.


Пульс

Ощущать во сне свой пульс - признак постоянной, особенно тщательной Вашей заботы о своих делах и здоровье, тем более, что их состояние оставляет желать лучшего.

Ощущать во сне пульс другого человека - признак того, что Вы лишаете себя какой-то радости.


Пустыня

Видеть во сне, что Вы бродите по пустынным местам, предвещает сомнения и неудачи именно там, где Вы были совершенно уверены в успехе.

Встретить во сне странника в пустыне - предвещает наступление голодных и скудных времен.

Если юная особа увидит себя в пустыне в полном одиночестве - это предвещает угрозу ее прекрасной репутации, чему станет виной ее неосмотрительность.


Путешественник

Увидеть во сне путешественника - означает, что Вы, совершив бесполезную дальнюю поездку, только потеряете деньги.

Женщинам этот сон сулит приятные и неожиданные встречи.


Путешествие

Если Вам снится, что Вы путешествуете - значит, успех будет сопутствовать Вам и в делах, и в личной жизни. Если же Вам снится, что Вы путешествуете по мрачным незнакомым местам - значит, Вам грозит опасность и тяжелая болезнь. Если Вы преодолеваете голые отвесные скалы, то Вас несомненно ждет удача, но за ней последуют потери и разочарования. Если горы и холмы, простирающиеся перед Вами во сне, зеленые и цветущие - Вас ждет счастье и благоденствие.

Если Вы путешествуете один в машине - это знак того, что предстоящая Вам вскоре поездка будет не очень спокойной.

Если Вы путешествуете в переполненной людьми машине - значит, Вас ждут увлекательные приключения и новые интересные знакомства.

Если Вам снится, что Ваши друзья весело собираются в поездку - этот сон сулит Вам приятные перемены в жизни. Но если друзья удаляются от Вас печально - значит, Вас в реальности ждет долгая разлука.

Быстро и неожиданно вернуться из путешествия, которое обещало быть трудным и долгим - к успешному завершению большой работы.


Путь, дорога

Если Вам снится, что Вы потеряли дорогу - это предупреждение: надо выбросить из головы мысли о счастливых прошлых операциях, так как Вашему делу грозит провал. Сон побуждает к проявлению большого усердия в работе.


Пушка

Этот сон означает, что Ваша, страна и дом подвергаются опасности. Возможно, что скоро молодежь пострадает от грядущих катаклизмов.

Если молодая женщина слышит или видит пушки - сон означает, что она станет женой солдата и пожелает ему «Бог в помощь!», когда он пойдет защищать ее и свою честь.

Читатель должен толковать сны такого рода, принимая в расчет те влияния, которые сам испытывает, и опыт, накопленный в его собственном сознании. Если Вы много размышляли о пушках и видите их во сне в мирное время, то скорее всего они предостерегают Вас от ненужной борьбы и возможного поражения. А если Вы сами умело управляет своими делами, то сон этот означает, что после множества неудач последуют успешные предприятия.


Пчелы

Пчелы предвещают удачные и выгодные сделки, договоренности.

Офицеру этот сон предвещает послушных, дисциплинированных подчиненных и здоровое окружение.

Для делового человека - рост торгового оборота. Для родителей - много радостей, которые будут доставлять им дети своим прилежанием.

Если пчелы ужалит - сон предвещает утрату или оскорбление, нанесенное кем-то из друзей.

Если Вам снится, что целый рой пчел преследует Вас - то это предвещает здоровье. Особенно благоприятен сон, в котором рой преследует Ваше дитя.


Пшеница

Видеть во сне просторные поля пшеницы предвещает радужные перспективы для тех дел, которые представляют для Вас особый интерес.

Если пшеница созрела - Ваша судьба обеспечена и любовь будет счастливым спутником Вашей жизни. Видеть крупные, чистые зерна пшеницы после обмолота - это сулит открытые для Вас настежь двери к изобилию и процветанию.

Видеть пшеницу в мешках - значит, что Ваша твердая решимость достичь вершины успеха скоро увенчается победой.

Если крыша Вашего амбара прохудилась и зерно намокло - это говорит о том, что, наращивая свое состояние, Вы не позаботились о том, чтобы закрепить свои права на него, и скоро увидите, как от руки врагов пострадают Ваши интересы.

Если Вы растираете пшеницу в руке и пробуете ее - то Вам придется много трудиться для достижения успеха, но Вы добьетесь своего.

Видеть во сне, что Вы взбираетесь по крутому склону, покрытому посевами пшеницы, цепляясь за ее стебли, означает, что Вы будете наслаждаться огромным изобилием и процветанием и отличитесь в любом избранном Вами деле или профессии.

Идти во сне по зеленому полю молодой пшеницы - сулит достаток, счастье в доме, надежных друзей.


Пыль

Если Вам приснится пыль - значит, с Вами будут иметь дело бессовестные, беспринципные люди. Ваша бдительность поможет Вам распознать их.

Видеть себя покрытым пылью - к незначительным потерям.

Если Вы во сне очищаете от пыли свою одежду - значит, что Вы снова овладеете ситуацией.


Пьяный, подвыпивший

Если во сне Вы чувствуете себя подвыпившим - значит, и в жизни Вы будете настроены на легкомысленный лад и не будете испытывать особенных угрызений совести из-за того, что станете избегать жизненных сложностей. Сон предвещает и потерю работы.

Видеть во сне пьяными других людей - означает, что Вы так же легкомысленно относитесь к поведению Ваших коллег.

Такой сои предупреждает Вас от возможных осложнений: Вам надлежит спокойнее воспринимать чью-то вкрадчивую лесть и не терять головы.

Молодой женщине сон, в котором она чувствует, что опьянела, сулит поступок, о котором она пожалеет.


Пятно

Если Вы видите во сне пятна на своих руках и одежде - то Вас кто-то обманет, если Вы не проявите наяву должной осмотрительности.


Работа

Видеть во сне, что Вы тяжко трудитесь, означает, что Вы добьетесь заслуженного успеха, сконцентрировав всю свою энергию на этом.

Видеть других за работой - предвещает для Вас обстоятельства, дающие надежду.

Искать работу - предвещает выгоду, полученную в результате какого-то непредвиденного предприятия.

Остаться во сне без работы - сулит Вам бесстрашное отношение к грядущим трудностям: Ваш оптимизм будет основан на вере в свои силы, в свое умение работать.

Если Вам снится, что свою работу Вы поручаете другому, сон означает неприятности по службе.

Если женщина видит, что поступила к кому-то в домашние работницы - это предвещает долгий безрадостный труд, ради которого она пожертвует временем и удовольствиями.


Радость

Увидеть во сне, что Вы рады какому-то событию, означает гармонию и согласие среди Ваших друзей.


Радуга

Увидеть во сне радугу - прогноз небывалого счастья. Ваши дела получат многообещающую поддержку, а жатва принесет обильный урожай.

Если радугу увидят во сне влюбленные - значит, их союз будет необыкновенно счастливым.

Радуга, низко раскинувшаяся над зелеными кронами деревьев, обещает безусловный успех во всех начинаниях.


Развалины, руины

Видеть во сне развалины - означает мучительные условия труда, гибель урожая, ухудшение здоровья, а для возлюбленных - нарушение данного друг другу слова.

Если Вам снятся развалины какой-то древней постройки - значит, Вам предстоят разнообразные путешествия, однако к радости от осуществления долгожданной мечты будет примешана нота грусти, ибо с Вами не будет близкого друга.


Развлечения

Если во сне Вас развлекает представление с музыкой и танцами - Вы скоро получите приятные известия. Вы будете долго наслаждаться здоровьем и благосостоянием. Молодым этот сон обещает много различных удовольствий и хорошее отношение к себе друзей.


Развод

Быть во сне разведенным - означает, что Вы неудовлетворены своими товарищами; кроме того. Вам надо подумать о том, как сделать спокойнее и радостнее жизнь Вашей семьи. Это сон-предостережение.

Для девушки такой сон означает, что она может остаться незамужней из-за неверности своего любимого.


Разговор

Если во сне Вы с кем-то разговариваете - значит, скоро Вы услышите о болезни своих близких. Кроме того, Вас ждут неприятности в делах.

Если Вам снятся громко разговаривающие люди - значит. Вас обвинят в том, что Вы вмешиваетесь в чужие дела.

Если во сне Вам кажется, что говорят о Вас, сон предвещает, что Вы столкнетесь с недоброжелательностью окружающих.


Раздражение

Если Вы чувствуете во сне, что Вы чрезмерно раздражены - Вас ожидают тревоги. После такого сна не следует слишком рано вставать.

Этот сон также означает, что у Вас есть враги, которые действуют против Вас. Досада, раздражение, испытываемые во сне, по-видимому, быстро проявятся в мелких неприятностях следующего дня.

Если Вам снится, что Вы невольно стали причиной чьего-то раздражения - значит; Вас ждут недоразумения, с которыми Вам предстоит достойно справиться.


Разлад, разрыв

Если Вам снится, что Вы с кем-то в разладе - готовьтесь наяву к неприятным препирательствам с деловыми партнерами. После такого сна Вам надлежит несколько дней отдохнуть в приятной обстановке.

Разлад во сне - предупреждение против ненужных ссор.


Рай

Увидеть во сне себя в раю - означает преданных друзей, которые захотят помочь Вам в трудную минуту. Этот сон поддерживает светлые надежды моряков или тех, кто находится в долгих поездках. Матерям это сон обещает прекрасных и послушных детей. Если Вы больны и неудачливы, то после такого сна Вы скоро выздоровеете, а Ваша удача уже спешит Вам навстречу.

Влюбленным этот сон обещает богатство и верность. Увидеть во сне, что Вы отправляетесь в рай и чувствуете себя там смущенным и потерянным, означает, что предпринятое Вами дело - на первый взгляд, очень вероятное и многообещающее - обернется разочарованием.


Ракушки

Усыпанные ракушками или водорослями отмели предвещают благополучие и довольство, так как затраченные Вами усилия увенчаются исполнением надежд.

Если Вам снятся пустынные отмели, то этот сон предвещает утраты, влекущие за собой уныние и душевную смуту.

Если Вам снится, что, бродя по отмели, Вы собираете раковины - это сулит Вам неприятности из-за расточительности и страсти к излишествам. Горькое раскаяние и сожаление о растраченном времени ждет Вас.


Рана

Видеть во сне, что Вы ранены - знак несчастья и неблагоприятного поворота в делах.

Видеть других ранеными - означает несправедливость со стороны друзей.

Успокаивать боль или перевязывать рану - предвещает, что у Вас будет повод поздравить себя с большой удачей.


Распятие

Если Вам случится увидеть во сне распятие - то Вы обнаружите, что Ваши былые возможности улетучились, Ваши надежды рухнули. Однако Вы проявите стойкость, прекратите стенания по поводу крушения надежд и продолжите свое дело.


Рассвет

Наблюдать рассвет во сне - означает успешные предприятия, но только в том случае, если в предрассветной мгле Вы не можете разглядеть окружающее. Этот сон может предвещать разочарование в тот миг, когда успех будет казаться Вам близким.


Расследование

Увиденное во сне расследование сулит Вам бесконечную цепь неприятностей и великое разочарование.

Предстать во сне перед следствием по обвинению в злоумышленном преступлении означает, что Вы не будете в состоянии защитить себя от злобной клеветы.


Расставание

Если Вам приснилось бурное расставание с друзьями или компаньонами - это предвещает массу мелких неприятностей в Вашей повседневной жизни.

Если Вы резко порываете во сне с недоброжелателями - это знак грядущего успеха в любви и делах.


Растение

Увидеть во сне какое-то зеленое растение - предвестье забот, за которыми к Вам придет чувство глубокого удовлетворения.

Если во сне Вам объясняют, что это растение - ядовитое, то сон предупреждает Вас о возможных кознях (сплетнях, ловушках).

Видеть полезные растения - предвещает добрые отношения в кругу друзей, тепло и уют в доме.

Увидеть вечнозеленое растение или вечнозеленый кустарник рядом с Вашим домом - сулит благосостояние и обретение знаний, что Вам поможет стать счастливым.


Рвота

Видеть во сне, что у Вас рвота, означает, что Вам причинит страдание какая-то болезнь, или Вы неожиданно будете вовлечены в большой скандал.

Видеть в сне других в таком состоянии предвещает, что Вы обнаружите неискренность людей, которым доверяли.

Для женщины видеть во сне, что она извергает во время рвоты быстро взлетающих птенцов, означает, что она не получит долго ожидаемой радости. Этот сон также, предсказывает неудачный ход дела.

Если у Вас кровавая рвота - Вас ждет болезнь.


Ребенок

Видеть во сне плачущих детей - к плохому здоровью и разочарованию.

Веселый, чистый ребенок - это вознагражденная любовь и много хороших друзей. Ребенок, гуляющий один - знак независимости и пренебрежения недостойными мнениями. Если женщина видит во сне, что она нянчит ребенка - ее ждет обман от того, кому она больше всех доверяет.

Плохой знак - видеть во сне, что Вы берете на руки своего больного ребенка, если у него жар: этот сон предвещает душевное страдание и печаль.


Ребро

Ребра, увиденные во сне, предвещают нищету и лишения.


Ревматизм

Если Вы , во сне ощущаете приступ ревматизма - значит. Вам грозит неожиданная отсрочка в реализации Ваших планов.

Если Вы видите во сне других, пораженных этой болезнью - значит. Вас ждет разочарование.


Ревность

Увидеть во сне, что Вы ревнуете свою жену, означает, что на Вас оказывают, влияние весьма недалекие люди. Если ревнует Ваш возлюбленный - это значит, что Вам удастся взять верх над соперницей.

Если женщина видит во сне, что ее, ревнует муж - наяву ее ожидают ссоры, которые разрушат ее счастье.

Если женщина видит, что она ревнует своего любовника - ее ожидает открытие, что он увлечен другой.


Редис

Видеть во сне грядку , редиса - знак удачи. Ваши друзья будут необычайно добры к Вам, а Ваша работа пойдет в гору.

Если Вы едите во сне редис - значит. Вам предстоит у, немного поволноваться за кого-то из близких.

Если Вы сажаете во сне редис или просто смотрите на него - значит. Вашим ожиданиям суждено сбыться.


Резать

Видеть, что Вы режете птицу, означает; что Вы будете плохо обеспечены как в материальном, так и во всех других отношениях. Спутники будут вызывать у Вас раздражение своим обычно плохим настроением.

Резать мясо - невыгодному вложению денег; но Ваши перспективы будут лучше, если Вы предпримете какие-то изменения в делах.


Резина

Если во сне на Вас резиновая одежда - значит, Ваша безукоризненная репутация будет заслужена твердостью и неизменностью Вашей нравственной позиции.

Если Ваша резиновая одежда во сне будет очень потрепанной и рваной - значит. Вам следует быть осмотрительной в своем поведении, так как вокруг Вашего имени готов разразиться скандал.

Если Вы во сне обнаруживаете, что Ваши руки и ноги , тянутся будто резиновые - Вам угрожает болезнь или обман в служебных делах.

Если Вам приснятся изделия из резины - значит, Вы будете настолько скрытны в своих делах, что друзья будут теряться в догадках относительно Вашего поведения.


Река

Если Вам снится гладкая спокойная поверхность реки - значит. Вы вскоре насладитесь самыми упоительными радостями, а Ваше благосостояние будет тешить Вас заманчивыми возможностями.

Если воды реки мутные и неспокойные - Вас ожидают сварливые перебранки, недоразумения.

Если во сне путь Вам преградила разлившаяся река - Вас ждут неприятности на работе, а также страх за Вашу репутацию, которая может пострадать из-за Вашей дерзкой выходки.

Если Вам снится, что Вы плывете в чистой прозрачной воде и видите на дне реки затонувшие трупы - значит, Вам предстоит на какое-то время расстаться с радостью и удачей.

Если Вам приснится пересохшая река - значит. Вас ожидают горести.


Ремень

Видеть во сне, что у Вас модный ремень, означает, что вскоре Вы встретитесь и обручитесь с незнакомкой, которая разрушит Ваше благополучие. Если ремень немодный, то Вы заслуженно подвергнетесь осуждению за грубость.


Ремонт

Увидеть во сне ремонт загрязненной одежды - означает, что Вы предпримете попытку исправить несправедливость, но сделаете это в неподходящий момент; но если одежда чистая - Вас ждет успех в приумножении Ваших доходов.

Если молодой женщине снится, что она занимается ремонтом - это предвещает ей, что она будет систематически и с большой охотой помогать своему мужу в разных делах.


Репа

Видеть во сне, как растет репа, означает, что Ваши планы будут блестящими, а Ваш успех очень сильно Вас приободрит.

Есть репу во сне - к ухудшению здоровья. Выдергивать ее - означает, что Ваши обстоятельства улучшатся и, приложив усилия, Вы добьетесь желаемого.

Есть зеленую репу - это знак горького разочарования. Поле, засеянное репой - это знак будущего процветания.

Для молодой женщины сеять репу - предсказывает, что она унаследует хорошее состояние и будет счастлива в браке с красивым мужчиной.


Речь

Слышать во сне речь какого-нибудь правительственного лица - означает, что Вы поссоритесь с другом.

Если Вам снится, что Вы обсуждаете чью-то речь - значит. Вам предстоят невеселые приключения.

Если во сне Вы пытаетесь вспомнить чью-то речь - значит. Вас ждут неожиданные осложнения.

Повторять, анализировать во сне чью-то речь предвещает, что прежде чем Вы достигнете желаемого. Вам предстоит преодолеть очень серьезные препятствия.


Решето

Если Вам приснится решето - значит. Вы вскоре совершите какой-то досадный проступок, который, возможно, нанесет Вам ущерб.

Если ячейки решета слишком малы - значит, у Вас будет шанс изменить решение, неблагоприятное для Вас.

Если ячейки слишком велики - Вы лишитесь того, что недавно приобрели.


Рис

Хороший знак - видеть рис во сне, он обещает успех и сердечные дружеские связи. Этот сон сулит успех всем долевым начинаниям, а фермеров он вознаградит щедрыми урожаями.

Если Вы едите рис во сне - Вас ожидают счастье и семейный уют.

Если же Вам приснится засоренный рис - значит. Вам угрожает болезнь и разлад-с друзьями.

Если девушка во сие готовит рис - значит, в скором будущем у нее появятся новые обязанности, которые сделают ее счастливой и богатой.


Родители

Увидеть своих родителей во сне веселыми - предвещает Вам во сне гармонию в отношениях и приятное общение.

Если они снятся Вам после смерти - то это предупреждение о приближающихся неприятностях и Вы должны быть особенно внимательны в Ваших делах.

Если Ваши родители живы и во сне Вы видите их спокойными и счастливыми в Вашем доме - это означает приятные для Вас перемены.

Молодой женщине такой сон обычно обещает замужество и благосостояние.

Если родители бледные и одеты в черное - Вам угрожают серьезные разочарования.

Если Вам снится, что Вы смотрите на родителей, выглядящих здоровыми и довольными - это знак, что судьба хранит Вас: Ваши дела и любовь будут процветать.

Если они выглядят нездоровыми или печальными - Вы обнаружите, что удача прошла мимо, не узнавая Вас.


Рождение

Если Вам снится, что у Вас рождается дитя - этот сон предвещает счастливое улучшение Ваших жизненных обстоятельств, и, возможно, что Вас действительно ожидает появление на свет прекрасного ребенка.

Если молодая особа еще до свадьбы видит сон о рождении младенца - сон предупреждает ее о необходимости бережного отношения к своей репутации и охране своего достоинства.

Сон может предвещать радостные известия, получение наследства и пр.


Рожь

Видеть во сне рожь - добрый знак, обещающий грядущее преуспевание и блестящие свершения.

Если Вам снится, что Вы готовите ржаной кофе - значит. Ваши радости будут умеряться здравомыслием, а делами Вы будете управлять рассудительно и трезво.

Если во сне Вы увидите скот, забредший на ржаное поле - значит. Вы можете рассчитывать на успех.


Розы

Цветущие и благоухающие розы во сие обещают приближение какого-то радостного события и верность Вашей избранницы.

Если девушка во сне срезает розы - значит, ей скоро сделают предложение о замужестве, которое ей придется по душе.

Увядшие розы говорят о том, что нет у Вас единственно любимого.

Если Вы видите во сне белые розы, на которые не падают лучи солнца и на чьих лепестках нет капель росы - , значит. Вас ожидает серьезная болезнь.

Если Во сне Вы вдыхаете аромат роз - это принесет Вам ничем не омраченную радость.

Если девушке снятся охапки роз или же ей снится, что она срезает розы и составляет из них букеты - значит, она будет очень счастлива, получив предложение от человека, которого она очень высоко ценит.

Если Вы видите во сне еще не расцветший розовый куст - Вас ожидает прочное материальное благополучие.

Засохший розовый куст предвещает болезнь среди Ваших близких или другие печали.

Яркий куст алых роз предвещает исполнение великих надежд в Вашей семье.

Если влюбленная украсит во сне свои волосы бутоном алой розы - это сулит ей обман.

Получить во сне букет алых роз весной - к счастью, зимой - к тщетному ожиданию.


Ром

Если Вам снится, что Вы пьете ром - значит, скоро вы разбогатеете, но останетесь невоспитанным и вульгарным из-за своей склонности к грубоватым развлечениям.


Роскошь

Увидеть себя во сне окруженным роскошью - предвещает Вам большое богатство. Однако беспутный образ жизни и себялюбие сократят Ваше состояние, если Вы не обуздаете себя.

Для бедной женщины увидеть себя во сне купающейся в роскоши - означает близкую перемену обстоятельств.


Ртуть

Видеть во сне ртуть - означает несчастливые перемены в Вашей жизни.

Если женщине снится, что она страдает от ртутного отравления - этот сон сулит ей, что она будет покинута и разлучена со своей семьей.


Рубашка

Если Вы во сне надеваете на себя рубашку - значит, Ваша неверность станет причиной охлаждения к Вам Вашей возлюбленной.

Потеря рубашки означает бесчестье, как в служебных делах, так и в любви.

Порванная рубашка предвещает несчастье и ничтожное окружение.

Если рубашка чем-то испачкана - Вам угрожают заразные заболевания.


Рудник

Видеть рудник в своих снах - означает, что враги изыскивают способ, чтобы разорить Вас, вытаскивая на свет Ваши прошлые грехи и стремясь скомпрометировать Ваше имя.

Возможно, Вы совершите неприятные поездки, если во сне Вам приснится, что Вы стоите поблизости от шахты.

Если Вам снится, что Вы разыскиваете полезные ископаемые - это значит, что Вы включитесь в никчемные поиски.

Увидеть себя в шахте - означает неудачу в делах.

Владеть во сне шахтой - предвещает в будущем богатство.


Рука

Если Вам приснятся красивые руки - Вас ожидает известность, быстрое овладение своей профессией и высокое положение в своем кругу.

Некрасивые руки или руки, имеющие уродливые формы - предвещает неприятности.

Кровь на руках - сулит временное отчуждение среди близких Вам людей, несправедливое осуждение друга.

Если Вы видите, что рука повреждена - Вам придется уступить часть того, что Вам очень дорого.

Во сне обжечь руки - сулит Вам проигрыш в состязании с судьбой: положив все силы на достижение богатства, Вы упустите нечто более ценное.

Увидеть во сне свои руки, густо покрытые волосами, сулит Вам сильных и смелых партнеров и конкурентов в работе. Возможно, что такой сон предупреждает Вас о тщетности интриг против тех, кто в действительности Вам предан.

Если размеры Ваших рук больше естественных - Вас ждет скорое продвижение к своей самой светлой цели. Чересчур маленькие руки побуждают Вас к большей активности.

Грязь на руках - знак того, что Вы способны на несправедливость в отношении к любящим Вас людям.

Если женщина во сне любуется своими руками - сон предвещает, что она сумеет покорить не одно искреннее сердце.

Если она видит, что кто-то берет ее руку в свои и целует ее - сон предупреждает ее о большей осмотрительности в поведении.

Если - Вы видите в руках огонь, не обжигающий Ваших пальцев - успех вознесет Вас на очень большую высоту.

Связанные руки предвещают грядущие трудности. Развязав их во сне. Вы наяву овладеете положением.

Ампутированная рука - к расставанию или взаимной неудовлетворенности между любящими (или супругами).

Сон предупреждает о возможном обмане или мошенничестве.


Рукопись

Увидеть рукопись в незавершенном состоянии - предвещает разочарование.

Если она закончена и четко написана, то суждено сбыться большим надеждам.

Если Вы работаете над рукописью - у Вас будет много опасений за свои надежды. Если Вы пишете без помарок - это означает, что Вы будете иметь успех в предпринимательстве.

Если рукопись отклонена издателем - то наяву Вам покажется, что Вашим надеждам не суждено сбыться, но со временем Ваши самые смелые желания обратятся в реальность.

Если Вы потеряли рукопись - то Вас наяву ждет разочарование.

Если Вы увидите ее горящей - Ваши работы принесут Вам доход и авторитет.


Рукопожатие

Если девушке снится, что она здоровается за руку с каким-то видным деятелем (высокопоставленным чиновником, правителем) - значит, ее ожидают, развлечения и поклонение незнакомых ей людей. И если она воспользуется этой возможностью, то заслужит особое расположение друзей. Если для того, чтобы пожать чью-то руку, она должна тянуться вверх - значит, в жизни ей придется столкнуться с соперничеством. Правда, если она в перчатках, то ей удастся преодолеть эти препятствия.

Здороваться во сне с тем, кто ниже Вас ростом - знак того, что Вы будете любимы за доброту и благожелательность.

Если Вам во сне кажется, что у Вас грязные руки - значит, наяву Вы обнаружите, что не все Ваши друзья - истинные.

Если девушке снится, что она пожимает руку дряхлому старцу - значит, она найдет огорчения и горе там, где искала забаву.


Руль

Видеть во сне руль - знак того, что скоро Вы совершите увлекательное путешествие в дальние страны и завяжете новые знакомства.

Сломанный руль предвещает разочарование и болезни.


Румянец

Для молодой женщины видеть во сне, что она краснеет, означает, что ей причинят беспокойство и унижения ложные обвинения.

Если она видит других краснеющими, то наяву она станет предметом дерзкого подшучивания, из-за чего утратит расположение своих друзей.


Ручей

Если Вы видите во сне ручей - это сулит Вам новые яркие впечатления, путешествия.

Если ручей полноводный - Вас ожидает краткий период острых переживаний и тревог.

Если Вы видите, что он пересох, то это означает, что Вы переживете разочарование, но судьба даст Вам , иную возможность получить то, чего Вы страстно желали.


Ручка

Увидеть во сне ручку - предвещает, что Вы будете втянуты в неприятные, серьезные осложнения из-за Вашей любви к приключениям. Если ручка не пишет - Вас обвинят в серьезных нарушениях морали.


Рыба, рыбная ловля

Если Вам приснится рыба в чистой воде - сон предвещает, что судьба щедро одарит Вас.

Мертвая рыба во сне - сулит горести и предвещает утраты.

Если живая рыба снится юной особе - ее ждет счастливая любовь.

Ловить и поймать рыбу - предвещает Вам серьезные испытания, которые Вы стойко перенесете, сохраняя присутствие духа.

Если Вы идете по воде с бреднем - то наяву Вы скоро сумеете добиться благополучия, благодаря своей предприимчивости.

Смотреть на рыбную ловлю - сулит Вам прилив энергии и умелое использование благоприятных обстоятельств.

Если Вы видите, что ничего не поймали и уходите с реки с пустыми руками - сон предупреждает Вас о суетности Ваших желаний.

Если Вы идете на рыбный рынок - то наяву Вас ожидает достаток и радость.

Видеть рыболовную сеть - сон, сулящий приобретения, но если сеть рваная, то возможны досадные огорчения.

Если во сне Вы берете в руки рыболовные крючки - то этот сон напоминает Вам, что у Вас есть все основания для того, чтобы самому сделать свою судьбу.


Рынок

Если Вам снится, что Вы на рынке - это означает что Вы проявите бережливость и большую активность во всех областях деятельности.

Увидеть пустой рынок - знак депрессии в делах и душевного унижения, с которым Вам надлежит справиться.

Увидеть на рынке гниющие овощи и мясо - предвещает потери в делах.

Молодой женщине увиденный во сне рынок предвещает приятные изменения в ее судьбе.


Рысь

Увидеть во сне, что Вы смотрите на рысь - это знак того, что враги подкапываются под Ваше дело и пытаются разрушить Ваши семейные устои.

Для женщины этот сон означает, что у нее есть соперница, претендующая на привязанность ее возлюбленного.

Если женщина во сне убьет рысь - она превзойдет свою соперницу или резко изменит судьбу в лучшую сторону.


Рюкзак

Увидеть во сне рюкзак - означает, что огромное удовольствие Вы найдете вне круга своих друзей.

Для женщины увидеть во сне старый заплатанный рюкзак - знак того, что ее ждет бедность и неприятности, если она не приложит огромных усилий для того, чтобы подчинить себе судьбу.


Сад

Видеть во сне, что Вы со своей возлюбленной проходите через цветущий сад - знак восхитительного завершения долгого ухаживания. Если сад полон спелых фруктов - это предвещает вознаграждение за верную службу или полноправное лидерство в предпринимательстве.

Женщинам такой сон предвещает счастливый дом, преданного мужа и послушных детей.

Если Вам снится, что в саду Вы видите свиней, которые едят упавшие фрукты - это знак того, что Вы потеряете собственность.

Собирать спелые фрукты - счастливый знак изобилия для всех людей.

Сад, кишащий паразитами, сулит Вам несчастное существование в обстановке достатка и радости других.

Забрести в ежевику, проходя через сад, означает предупреждение Вам о ревнивых соперниках или шумных скандалах.

Если Вам снится, что Вы видите бесплодный сад - то Вам не представится возможности подняться выше по лестнице жизни.

Если Вы видите сад, лишенный листвы, то это означает, что Вы, наслаждаясь настоящим, будете легкомысленны по отношению к будущему.

Увидеть сад под ураганным ветром - знак того, что появится нежеланный гость или неприятные обязанности.


Салат

Если Вы во сне едите салат - значит. Вас ожидают болезни и отсутствие взаимопонимания с окружающими Вас людьми.

Если девушка во сне готовит салат - значит, ее поклонник окажется пустым и склочным человеком.

Есть во сне мясной салат - предвещает печаль, огорчения из-за мелочных ссор, что может повредить Вашему здоровью.


Сало

Увидеть во сне свиное сало - означает счастливый поворот в судьбе.

Для женщины увидеть свои руки в растопленном сале - предвещает разочарование в попытках подняться выше в общественном положении.


Салфетка

Видеть во сне салфетку - предвещает веселые развлечения, в которых Вы будете главной фигурой.

Если женщина видит во сне грязную салфетку - это знак того, что ей будут навязаны унизительные дела.


Сани

Если Вам приснятся сани - значит. Вы потерпите неудачу в каком-то любовном приключении и испытаете неприязнь своего друга.

Если Вы катаетесь во сне на санях - значит, в дальнейшем примете на себя необдуманные обязательства.


Сапожник

Если Вам приснится сапожник - значит, обстоятельства не будут благоприятствовать Вашему успеху.

Если женщине приснится, что ее муж или любовник - сапожник, значит, все ее желания будут удовлетворены.


Сахар

Видеть во сне сахар - означает, что в Вашей домашней жизни появятся осложнения. Вы будете испытывать чувство зависти, пока не поймете, что для этого нет никаких оснований. После этого сна Вы испытаете чувство беспокойства и утомления.

Если во сне Вы едите сахар - значит, скоро Вас ждут неприятности, которым Вы будете противостоять. Все закончится лучше, чем Вы ожидали.

Если во сне Вы интересуетесь ценой сахара - значит, Вам угрожают враги.

Иметь во сне дело с сахаром или получать его в большом количестве - означает, что Вам с трудом удастся избежать больших потерь.

Видеть рассыпанный сахар сулит Вам небольшой урон в делах.


Свадебное платье

Видеть во сне свадебное платье - означает, что скоро Вы будете участвовать в приятных общественных работах и встретите там новых друзей.

Увидеть платье запачканным или в беспорядке - предвещает, что Вы потеряете близкие отношения с самым обожаемым Вами человеком.


Свадьба, бракосочетание

Увидеть себя во сне на свадьбе - означает, что Вы быстро найдете выход из обстоятельств, которые могут стать причиной Вашей тревоги и препятствий на пути к успеху.

Если молодой женщине снится тайное венчание - это очень неблагоприятно для характеристики ее натуры. Возможно, что сон приведет ее к мысли о необходимости обуздать себя.

Если во сне она приняла предложение - это означает, что она поднимется в мнении тех-то стоит выше нее, и ожидаемые обещания не будут обмануты.

Если во сне она думает, что родители не одобряют ее замужества - это значит, что ее помолвка не будет одобрена родственниками.

Если ей снится, что ее возлюбленный женится на другой - сон предвещает ненужные страдания и пустые беспочвенные страхи.

Если Вам снится, что Вы уже женаты - это печальное предзнаменование.

Если молодая женщина видит на своей свадьбе кого-то в трауре - это означает, что ее семейная жизнь будет несчастной.

Если это произойдет на чужой свадьбе - она опечалится несчастной судьбой родственника или друга. Сон может предвещать досаду или болезнь вместо ожидаемых счастья и здоровья.

Приятное путешествие, которое состоится наяву после такого сна, может быть серьезно расстроено неприятным вторжением или иным сюрпризом.


Свекла

Видеть богатые, обильно поднявшиеся посевы свеклы - означает урожай и мир на этой земле; есть свеклу вместе с другими людьми - сулит множество приятных вестей.


Свекор

Видеть своего свекра - означает ссоры с друзьями или родными. Видеть его здоровым и бодрым - предсказывает прекрасные семейные отношения.


Свекровь

Видеть во сне свекровь означает, что после серьезных разногласий в деловой сфере или семейном кругу последует искреннее примирение. Если женщина спорит во сне со свекровью - это означает, что скандальные и бесчувственные люди будут досаждать ей.


Сверчок

Слышать сверчка во сне - сулит Вам грустные новости. Видеть сверчка - означает тяжелую борьбу с нищетой, которую Вам надлежит выиграть, несмотря на трудные обстоятельства.


Свет

Если Вам приснился свет - Вас ждет успех. Увидеть таинственный свет или что свет гаснет - означает, что Вы будете неприятно поражены отсутствием результатов в предпринятом Вами деле.

Увидеть неясный свет - знак незначительного успеха на пути к поставленной цели.


Свеча

Увидеть во сне горящую свечу - означает, что приятный случай сведет Вас с давно отсутствующими друзьями.

Этот сон может предвещать открывающиеся возможности и новые встречи, которые пойдут на пользу Вашему делу.

Видеть во сне несколько свечей, горящих ярким чистым пламенем, предвещает счастье и взаимопонимание.

Видеть свечу, задуваемую сквозняком к оживлению нелепых слухов вокруг Вашего имени.

Во сне задуть свечу - к горестным событиям.


Свинец

Увидеть свинец - знак, что Вас ожидают плохие результаты в любом деле.

Свинцовые рудники означают, что Ваши друзья посмотрят с подозрением на Ваши заработки. Возлюбленная озадачит Вас своим дурным характером.

Видеть во сне свинцовую руду - к нужде и несчастьям. Дела будут принимать рискованный характер.

Искать свинец - означает неудовлетворенность и постоянную смену работы.

Расплавленный свинец предвещает, что Ваше нетерпение принесет неудачу не только Вам, но и другим.


Свинина

Если Вы едите во сне свинину - значит, Вас ожидает столкновение с серьезными неприятностями, однако, если Вы только видите свинину, значит, Ваши проблемы будут Вами успешно преодолены.


Свист

Слышать во сне свист означает, что Вы будете потрясены каким-то печальным известием, которое заставит Вас изменить свои планы, отказавшись от развлечений.

Видеть во сне, что Вы сами свистите, предвещает какой-то веселый случай, где Вы будете чуть ли не главной фигурой. Этот сон для молодой женщины предвещает неблагоразумное поведение, из-за чего она упустит возможность добиться желаемого.

Если Вам снятся люди, которые громко свистят - сон предвещает огорчение из-за неуважительного отношения, проявленного к Вам другими. Этот сон может также быть знаком будущей размолвки с другом.


Сестра, сводная сестра

Сводная сестра, увиденная Вами во сне, означает назойливую опеку и тягостный досмотр.


Священник

Священник во сне - предвестье болезни. Если во сне Вы видите его занятым службой - значит, Вас ожидает болезнь и беспокойство.

Если женщине снится, что она влюблена в священника - значит, ей следует опасаться обмана своего бесчестного любовника. Если священник во сне добивается ее любви - значит, ее будут упрекать за излишнее пристрастие к развлечениям.

Исповедоваться во сне священнику - е надо слишком полагаться на деньги, добиваясь подлинного счастья и удовлетворения.

Найти серебряную монетку - свидетельство , нехватки других денег. Возможно, что Вы слишком часто спешите с выводами ради собственного успокоения.

Столовое серебро во сне предвещает волнения и неудовлетворенные желания.


Серьги

Видеть во сне серьги - знак того, что Вас ожидают хорошие новости и интересная работа. Видеть их сломанными - означает, что дурные слухи и сплетни могут навредить Вам, если Вы не проявите мудрость и осмотрительность.


Сети

Увидеть во сне себя пойманным в сети - означает, что враги будут оказывать на Вас неприятное влияние в период кажущегося процветания Ваших дел.

Молодой женщине этот сон предвещает, что ее окружение принесет ей много зла, в результате чего она останется одна.

Если во сне она успешно высвободится из сетей - она едва ли наяву избежит злословия.

Если Вам снится расставленная сеть - это означает, что Вы пренебрежете щепетильностью в делах, а к людям выкажете недоброжелательность.

Если сети старые и рваные - это предвещает Вам финансовые проблемы, которые сильно встревожат Вас.


Сила

Увидеть во сне, что кто-то применяет силу по отношению к Вам, означает, что Вы будете побеждены своими противниками.

Если применяете силу Вы, то рискуете потерять удачу и расположение близких из-за своих предосудительных методов ведения дел.


Синагога

Синагога во сне говорит о том, что могущественные враги постоянно преграждают Вам путь к удаче.

Если во сне Вы взбираетесь наверх по внешней стене синагоги - значит. Вы преодолеете все препятствия и добьетесь успеха.

Если во сне Вы читаете древнееврейские письмена на синагоге - значит. Вас ждут сложности, но Вам удастся изменить судьбу и с блеском выйти из затруднительного положения.


Сирота

Сочувствовать сироте во сне - означает, что оставленные без присмотра и заботы люди вызовут скоро Ваше сострадание и заставят Вас пожертвовать многими своими радостями.

Если сирота - Ваш родственник, то новые обязательства войдут в Вашу жизнь, послужив причиной отчуждения от друзей и людей, дружески расположенных к Вам.


Скалы

Скалы во сне означают, что Вас ожидают неудачи, раздоры, да и вообще несчастливая жизненная полоса.

Если Вы во сие карабкаетесь по крутым скалам - значит, Ваше теперешнее окружение Вас не устраивает и Вам незамедлительно придется вступить в борьбу с кем-то.


Скамья

Если Вы видите во сне, что сидите на скамье, то наяву не доверяйте своим должникам.

Если же Вы видите других сидящими на скамье - это означает счастливое воссоединение друзей, разъединенных недоразумением.


Скандал, сплетни

Если Вам снится, что Вы сделались объектом чьего-то злословия - значит. Вы будете не слишком разборчивы в выборе деловых партнеров; Вас скорее устроят легкомысленные компаньоны, с которыми можно будет весело проводить время. Торговые сделки и другие деловые операции в результате этого сна могут прийти в запустение.

Если девушке снится, что она обсуждает какую-то сплетню - значит, она одарит своим расположением человека, который будет ее дурачить, уверяя в собственном благородстве.

Вообще, если Вам приснится скандал - рассчитывать на скорое замужество или женитьбу Вам не придется.


Скелет

Если Вам приснится скелет - значит. Вас ожидают болезни, раздоры и утраты, которые принесет враждебная Вам сила.

Если Вы приснитесь себе в виде скелета - значит. Вам свойственно расстраиваться по пустякам, а, следовательно, необходимо обуздать свое воображение.

Если во сне Вам кажется, что скелет часто является перед Вами - значит. Вас ожидает нечто поистине ужасное, с чем, тем не менее, Вам надлежит справиться, сохранив присутствие духа.


Скольжение

Сон, в котором Вы совершаете скольжение, означает разочарование в делах, для влюбленных - измену.

Если Вам снится, что Вы скользите по склону холма, покрытого зеленой травой - значит, Вас обманут, усыпив Ваше внимание лицемерными обещаниями.


Скот

Видеть во сне красивый и упитанный скот, мирно пасущийся на зеленых пастбищах, означает процветание и счастье, которое Вы разделите с приятным спутником жизни.

Видеть во сне грязный, тощий скот - значит, что Вам придется всю жизнь тяжко трудиться, так как Вы направите свои силы не туда, куда следовало бы, и работу свою не будете любить. После такого сна надо подумать об изменении своих привычек.

Видеть панически бегущий скот - означает, что Вам придется приложить максимум усилий, чтобы Ваша карьера не рухнула.

Видеть стадо коров во время дойки - значит, что Вы будете счастливым обладателем состояния, на которое претендовали многие. Для молодой женщины этот сон предвещает, что ее любовь не пострадает от ее выбора.

Видеть во сне, как доят корову с полным выменем, означает, что Вас ждет огромная удача. Если Вы видите теленка, сосущего молоко, то Вы на грани утраты возлюбленного, ибо медлите проявить свою взаимность, или утраты своего имущества из-за пренебрежения делами.

Видеть во сне телят - знак того, что Вы станете любимцем общества и завоюете сердце верного человека. В коммерческих делах этот сон предвещает прибыль от торговли, для влюбленного - узы, которыми он будет дорожить.

Если телята не очень хороши, не ждите благополучия и Вам будет гораздо труднее получить то, к чему Вы стремитесь, чем Вы предполагали.

Длиннорогий и черный, грязный скот сулит Вам врагов.


Скорпион

Если Вам приснится скорпион - значит. Ваши ложные друзья воспользуются случаем, чтобы скомпрометировать Вас. Если Вам не удастся помешать им - значит. Вы пострадаете от их нападок.


Скрипка

Видеть или слышать звуки скрипки во сие предсказывает гармонию и спокойствие в семье; Ваши финансовые дела тоже не станут причиной каких-то опасений.

Для молодой женщины играть во сне на скрипке - означает, что она будет удостоена почестей.

Если ее попытка играть на скрипке окончится неудачей - она потеряет чью-то благосклонность. Сон может также предвещать ей, что она будет стремиться к вещам, владеть которыми никогда не сможет.

Разбитая скрипка предвещает утрату и разлуку.


Скряга

Увидеть во сне скрягу - предвещает, что Вы потерпите неудачу в поисках истинного счастья из-за эгоизма и любви, которая Вас очень разочарует.

Если молодая женщина видит во сне, что она в дружеских отношениях со скупым человеком, то этот сон предвещает ей, что она добьется любви и богатства, благодаря ее интеллигентности и такту.

Увидеть скрягой себя самого - означает, что Вы станете несносным для других из-за Вашей излишней самонадеянности.

Увидеть, что кто-то из Ваших друзей - скряга, предвещает, что Вы пострадаете от назойливости других.


Слабость

Чувствовать себя слабым во сне - означает вредное для здоровья занятие и душевную тревогу. После такого сна надо постараться пересмотреть свои привычки и изменить жизненный уклад.


Слава, известность

Видеть во сне, что Вы стали известны и широко прославились, сулит Вам неисполненное заветное желание.

Если во сне Вы окружены всеми известными людьми - то наяву Вы очень быстро сделаете успехи в своей профессии.


Сладость, сладкий вкус

Если во сне Вы чувствуете сладкий вкус во рту - значит, в период тяжких бед и потрясений Ваше поведение будет выше всех похвал, чем Вы заслужите уважение окружающих.

Если во сне Вы каким-то образом пытаетесь избавиться от сладкого привкуса - значит, скоро Вы поведете себя несправедливо по отношению к друзьям, будете их унижать и высмеивать, чем вызовете их обиду.


Слезы

Если во сне Вы плачете - значит, скоро Вас ждет беда. Если во сне Вы видите плачущих людей - значит, Ваши печали и горести тронут окружающих.


Слепой

Видеть во сне себя слепым - означает внезапную перемену судьбы: от богатства, изобилия Вы придете неожиданно к почти крайней нищете.

Видеть других слепыми - значит, что какая-то достойная личность обратится к Вам за помощью.


Сливки, крем

Видеть во сне, что Вам подают сливки, предвещает Вам богатство. В своей профессии Вы достигнете значительных высот.

Для крестьян - это благоприятный сон, предвещающий неплохой урожай, а также радость в доме.

Пить сливки - к удаче, которая ждет Вас. Для влюбленных - это предвестье их скорого соединения.


Сливы

Зеленые сливы в зеленой листве деревьев означают, что беспокойство и лишения не коснутся лично Вас или чего-то, - имеющего к Вам непосредственное отношение.

Спелые сливы предвещают быстротечные радости.

Если Вы во сне едите сливы - значит, Вы будете увлечены флиртом и другими преходящими радостями.

Если Вы собираете во сне сливы - Вас ждет исполнение желаний, но они разочаруют Вас своей неосновательностью, эфемерностью.

Если Вы во сне подбираете сливы с земли и находите среди них несколько гнилых ягод - значит, Вам придется признать свои ожидания тщетными, ибо нельзя в одиночку вкушать жизненные радости.


Сложение (математич.)

Видеть во сне, что Вы размышляете над сложением, означает, что Вам предстоит преодолеть трудности в делах, которые вскоре примут явно угрожающие формы.

Найти какую-либо ошибку в сложении - указывает на то, что Вы сможете одолеть своих врагов, удачно разгадав их намерения, прежде чем они осуществят их.

Складывать на счетной машине - предсказывает, что у Вас будет мощный союзник, который избавит Вас от сильного давления и принуждения со стороны других.

Если Вы не можете прочесть цифры - то Вы лишитесь удачи, так как не сможете с достаточной прозорливостью разобраться в ситуации.


Слон

Видеть во сне, что Вы едете на слоне, означает, что Вы приобретете в высшей степени прочное состояние и заслужите почести; которые Вы с достоинством примете.

Все сферы деятельности Вашего предприятия будут подчинены Вам, и столь же авторитетным станет Ваше положение в доме.

Увидеть стадо слонов - к долгожданному, истинному благосостоянию. Слон-одиночка предвещает Вам небольшое дело, но очень надежное.

Видать пасущегося слона означает, что Вы возвыситесь в Вашем обществе благодаря своей доброте и справедливости.


Слуга

Слуга во сне - , знак Вашей будущей удачливости, правда, несколько мрачного толка. Похоже, гнев подтолкнет Вас к бесполезным волнениям и бессмысленным ссорам.

Отпустить во сне слугу - предвещает сожаления и утраты.

Если Вы во сне поссоритесь со слугой, то, возможно, проснувшись, обнаружите реальную причину для недовольства тем, кто уклоняется от исполнения своего долга.

Если во сне слуга ограбит Вас - значит, рядом с Вами есть кто-то, кто не уважает имущественную неприкосновенность.


Смерть, умерший

Если Вам приснится мертвым кто-то из Ваших близких - сон является предупреждением:, Вы должны стойко встретить какое-то испытание, может быть, даже потерю.

Услышать во сне голос умершего друга - к дурным вестям.

Человеку, видящему сон о смерти, такое сновидение посылается как предупреждение. Говорить во сне с умершим отцом - это побуждение Вам тщательно продумать начинаемое дело, все связанные с ним операции. Сон предупреждает о замышляемых кем-то интригах против Вас.

Мужчины и женщины после такого сна должны с большей рассудительностью обдумывать свое поведение, беречь репутацию.

Беседа во сне с умершей матерью воспринимается как призыв контролировать свои склонности, обратить внимание на здоровье. Беседа с умершим братом является знаком того, что кто-то нуждается в Вашей помощи и сострадании.

Если кто-то умерший является к Вам во сне веселым и оживленным - это означает, что Вы неправильно организовали свою жизнь, что возможны такие серьезные ошибки, которые окажут влияние на всю Вашу судьбу, если только Вы не мобилизуете волю для их устранения.

Если в беседе с умершим родственником тот пытается вырвать у Вас какое-то обещание - предупреждение заключается в том, что Вы должны противостоять грядущему унынию, периоду упадка в делах и более внимательно прислушиваться к мудрым советам.

Голос во сне, принадлежащий умершему родственнику, является той единственной реальной формой предупреждения, посылаемого внешней силой из близкого будущего, которую может воспринять наш спящий мозг.

Еще у Парацельса мы находим совет с большим вниманием относиться к тому, что говорят нам во сне явившиеся тени умерших близких: спящий может получить во сне даже советы от умерших, и опыт показывает, что их использование приносило желаемые результаты; тень близкого нам умершего человека всего лишь пробуждает спящие участки мозга, вызывая к жизни таящиеся в них знания.


Сметывать

Для женщины сметывать во сне шитье - знак больших неприятностей, досады, раздражения из-за ее собственного сумасбродства и расточительности.


Смех

Увидеть во сне, что Вы веселы и смеетесь, означает успех в предпринимательстве в обществе блестящих компаньонов.

Несдержанный смех над предзнаменованиями судьбы - предвещает Вам разочарование и отсутствие гармонии в Вашем окружении.

Услышанный во сне счастливый детский смех - сулит Вам радость и здоровье.

Смеяться над неудачами других - знак того, что Вы преднамеренно вредите друзьям, чтобы удовлетворить свои эгоистические желания.

Услышать насмешки - предвещает болезнь и разочарование в делах.


Смирение

Видеть во сне, что Вы испытываете смирение или унижение в любом деле, совершаемом Вами, означает, что Вы предстанете не в лучшем свете именно перед теми людьми, чьим мнением Вы особенно дорожите. Ваши денежные дела тоже принесут Вам огорчение.


Смола

Сон о смоле предупреждает Вас о вероломстве врагов. Если во сне Вы видите смолу на Ваших руках или одежде - значит, ждите болезни или беды.


Снег

Если Вам снится снег - значит, пока в Вашей жизни нет настоящих бед, будь то болезнь или служебные неурядицы.

Если во сне Вас настиг буран - значит, Вас ожидают печаль и разочарование из-за невозможности порадоваться тому, чего Вы долго ждали. Этот сон всегда сопровождается душевным смятением.

Если Вы во сне едите снег - Вас ожидает крушение идеалов.

Если Вам снится грязный снег - значит. Ваша гордыня будет усмирена и Вы примиритесь с тем, кто будет Вас высокомерно презирать.

Если Вам приснится тающий снег - значит. Ваш страх обернется радостью.

Если во сне Вы глядите через стекло на падающий крупными хлопьями снег - это предвестье тоги, что Вы поссоритесь с возлюбленной и Ваше отчуждение усугубится денежными трудностями.

Видеть во сне снежные вершины гор вдалеке означает, что Ваши честолюбивые желания принесут Вам незаслуженный успех.

Если Вам снится сверкающий под солнцем снежный пейзаж - значит, неласковая к Вам фортуна подчинится Вам и Вы будете располагать властью.

Если девушке снится, что она катится в санях по снегу - значит, ей предстоит преодолеть сильное сопротивление, отстаивая своего избранника.

Если Вам приснится игра в снежки. - это предвещает Вам семейную тяжбу с бессовестными потомками и Ваша позиция должна быть хорошо обоснована, чтобы справедливость оказалась на Вашей стороне.

Если Вам снится, что Вы потерялись в снегах или не можете выбраться откуда-то из-за снежных заносов - значит, Вас ожидает длительная череда неудач.


Собаки

Если Вам приснится злая собака - ждите неудач и коварных поступков Ваших противников. Ласковая собака - сулит удачу и верных друзей.

Если во сне Вы - хозяин породистого пса. Вы сумеете сколотить себе солидное состояние.

Если ищейка идет по следу за Вами - сон предостерегает Вас против искушений, которые могут стать гибельными для Вас. Если собака укусит Вас - не ждите мира в ближайшее время ни в отношениях с деловыми партнерами, ни с женой.

Тощие и грязные собаки означают грядущие неудачи или болезнь.

Если Вы слышите лай собак - Вас ожидают плохие вести. Охотничья собака в Вашем доме предвещает благоприятные обстоятельства в делах.

Хорошенькие собачки изысканной породы - обещание девушке, легкомысленного щеголеватого поклонника.

Если во сне Вы напуганы встречей с большим псом - Вашим уделом будет сопротивление всему окружению, стремление подняться над пошлостью и посредственностью.

Женщинам этот сон сулит весьма достойного мужа.

Рычание собак у Вас за спиной - знак того, что к Вашим заветным интересам подбирается какой-то интриган. Иногда этот сон предвещает Ваше поражение, но, всегда он является побуждением к активному сопротивлению.

Неожиданно кидающиеся друг на друга кот и пес сулят Вам неудачу в сердечных делах. Благоприятен сон, в котором Вы разливаете драчунов водой.

Белый пес, дружелюбно кружащий вокруг Вас, предвещает огромную удачу в делах и любви.

Многоголовый пес - предупреждает Вас, чтобы Вы не увлекались многими делами сразу: это оборачивается суетой.

Преследующая Вас бешеная собака - предупреждение к мобилизации всех сил характера, чтобы устоять в борьбе. Хороший сон, в котором Вы прогоняете или убиваете ее.

Гулять с собакой, особенно с породистой, и видеть, как она убивает змею - оба сюжета эти чрезвычайно благоприятны.


Соблазн

Если во сне Вы окружены соблазнами - значит, некий завистник впутает Вас в дело, участие в котором заставит Ваших друзей отвернуться от Вас.

Если во сне Вам удается избежать соблазнов - значит, Вам повезет в деле, имеющем много противников.


Собор

Видеть во сне огромный кафедральный собор с куполами, высоко вздымающимися в небо, означает, что Ваша ревнивая натура и несчастное стремление к недостижимому как в духовном, так и в физическом отношении принесут Вам одни огорчения. Но если Вы входите в собор, то Вы достигнете многого в жизни и в Вашем окружении будут мудрые и ученые люди.


Собрание, съезд

Видеть во сне собрание (съезд) - означает необычную активность в Ваших коммерческих делах и обручение, венчающее любовь. Неприятное собрание, где нет согласия, принесет Вам разочарования.


Сова

Услышанный во сне мрачный, глухой крик совы предупреждает видящего этот сон, что горести подкрадываются к нему.

После такого сна необходимо соблюдать предосторожности, оберегая жизнь свою и своих близких. Плохие новости могут неизбежно последовать за этим сном.

Увидеть мертвую сову - означает, что Вы счастливо избежите очень тяжелой болезни.

Увидеть сову. - предвещает, что Вы будете тайно оклеветаны или подвергнетесь опасности нападения.


Совесть

Ощущать во сне, что Вас мучает совесть из-за совершенного обмана, означает, что люди будут искушать Вас совершить что-то нехорошее. Вам следует постоянно быть начеку.

Чувствовать во сне, что совесть Ваша чиста, предвещает высокое общее мнение о Вас.


Совет

Видеть во сне, что Вам дают советы, означает, что Вы сможете обеспечить свою неприкосновенность и стремиться честным путем достигнуть независимого состояния и моральной высоты.

Видеть, что Вы обращаетесь за юридическим советом, предвещает, что в Ваших делах возникнут такие обстоятельства, которые вызовут сомнения в достоинствах и законности этих дел.


Сокол

Увидеть сокола во сне - предвещает Вам гнев завистников, чье раздражение будет вызвано Вашим достатком и Достойным образом жизни.

Женщине этот сон предвещает возникновение клеветы вокруг ее имени.


Сокровища

Если Вам снится, что Вы нашли сокровища - значит, ждите щедрости с неожиданной стороны: она очень поможет в Вашей погоне за счастьем.

Потеря сокровищ предвещает неудачу в делах и неверность друзей.


Солдаты

Если Вам приснятся марширующие солдаты - значит, какое-то несчастье сильно повредит Вашей работе, а Ваше сострадание превзойдет границы разумного.

Если во сне Вы увидите себя храбрым солдатом - значит, в жизни Вас ожидает реальное воплощение Ваших идеалов.

Если женщине приснятся солдаты - значит, ее репутация окажется под угрозой.


Солнце

Видеть яркий восход солнца во сне - означает, что Вас ждут радость и преуспевание во всем.

Солнце в зените - означает, что честолюбие Ваше полностью удовлетворено, а возможности безграничны.

Увиденный во сне заход солнца свидетельствует о том, что Ваше благополучие миновало свой пик и Вы более бдительно должны относиться ко всему.

Если во сне Вы увидите солнце, светящее сквозь облака - значит, заботы и трудности позади, а Вас ждет удача. Если солнце таинственно прикрыто облаками и лишь изредка появляется из-за них - значит, приближаются беспокойные времена; но они скоро пройдут, принеся улучшения в Вашу деловую и личную жизнь.


Соловей

Слушать во сне мелодичное пение соловья - предвещает благосостояние, приятное существование и здоровье Ваших близких. Это очень благоприятный сон для влюбленных и родителей.

Увидеть молчащего соловья - означает легкую размолвку среди друзей.


Солома, связка соломы

Связка соломы во сне предсказывает Вам ухудшение состояния здоровья или неудачное завершение важной деловой встречи.

Если Вам просто снится солома - сон предвещает бесплодные начинания, которые к тому же принесут Вам много тревог.

Если кучи соломы снятся женщинам - сон предостерегает против напрасно потраченного времени - на сплетни, бесполезные занятия. К тому же такой сон предвещает и угрозу Вашей репутации.

Горящая скирда соломы сулит наступление времени успешных свершений и благополучия.

Если во сне Вы скармливаете солому скоту. - это означает, что Вы сумеете обеспечить пропитание тем, кто зависит от Вас.

Если Вы кроете крышу соломой или Вам снится, что Ваша крытая соломой крыша прохудилась - Вам грозит неблагополучие, которое Вы сумеете отвести своим разумным поведением.


Соль

Соль во сне - знак чуждого Вам окружения. Вы, должно быть, замечали, что как только Вам приснится соль - все у Вас идет наперекосяк, в семье вспыхивают ссоры и растет отчуждение.

Если Вы во сне солите мясо - значит, долги не будут давать Вам покоя.

Если девушке приснится, что она ест соль - значит, ее возлюбленный оставит ее ради более притягательной соперницы, и это глубоко уязвит ее.


Сообщение

Увидеть во сне, что Вы получили какое-то сообщение, означает, что будут изменения в Ваших делах.

А если Вам снится, что Вы посылаете сообщение - это знак того, что Вы скоро попадете в неприятную ситуацию.


Соперник

Если Вам снится, что у Вас есть соперник - значит, в своей частной жизни Вы будете нерасторопны и медлительны, защищая собственные права, и вследствие этого потеряете расположение влиятельных людей.

Для девушки этот сон служит предостережением хранить свою любовь, ибо она может совершить непоправимую ошибку.

Если Вам снится, что соперник перехитрил Вас - значит, Вы слишком беспечны и невнимательны к своей работе и, злоупотребляете своей свободой.

Если же Вам снится, что Вы сами удачливый соперник, значит. Вас ожидает успех, а Ваш деловой партнер сделается Вашим единомышленником.


Сорока

Увидеть сороку - означает, что Вас ждет большое разочарование и ссоры.

Увидевший такой сон должен хорошо обдумать свои поступки и высказывания, чтобы невольно не причинить вред окружающим.


Соседи

Увидеть во сне своих соседей - означает, что много драгоценных и полезных часов Вами будет потеряно в бессмысленных спорах и сплетнях. Если они выглядят опечаленными или сердитыми - это предвещает серьезные разногласия в Вашем кругу.


Сосна

Сосна, увиденная во сне, означает неизменный успех в любом деле.

Если женщина увидит во сне высохшую сосну - ее ожидают заботы и тяжелые утраты.


Сосульки

Видеть сосульки на деревьях - означает, что скоро исчезнет какая-то давно мучавшая Вас тревога, и неудачи оставят Вас, наконец, в покое,


Спальня

Видеть заново меблированную спальню - счастливые перемены для того, кто видит этот сон. Путешествия в дальние страны и приятные спутники - вот что ожидает Вас в ближайшем будущем.


Спина

Видеть во сне обнаженную спину. - означает утрату власти. Сон предвещает, что в данной ситуации давать советы или деньги опасно. Этот сон часто предшествует болезни.

Видеть, как кто-то повернулся к Вам спиной и уходит, определенно предвещает, что зависть и ревность, объединившись, пытаются действовать против Вас.

Видеть во сне свою собственную спину - не сулит Вам ничего хорошего.


Спокойствие

Видеть спокойное море - означает успешное завершение сомнительного предприятия.

Чувствовать себя спокойным и счастливым во сне - знак долгой, хорошо проведенной жизни и доброй, энергичной старости, которая Вам предстоит.


Спор, спорить

Спорить по пустякам во сне - к ухудшению здоровья и несправедливому осуждению.

Если Вам снится, что Вы принимаете участие в научном диспуте - это означает, что у Вас есть большие скрытые способности, которые Вы безрассудно не хотите развивать.


Споткнуться

Сон, в котором Вы споткнулись обо что-то и упали, предупреждает Вас: Вы несколько беззаботны. Вам нужно приложить усилия, чтобы справиться со своими делами.

Увидеть другую персону, споткнувшуюся и упавшую, означает, что Вы сумеете извлечь выгоду из безрассудного поведения других людей.


Ссора, раздоры

Ссоры во сне обещают несчастья, и свирепые перебранки. Для девушки это сигнал хронических неприятностей, а для замужней женщины - предвестие развода или длительного разлада в семье.

Наблюдать во сне чужие ссоры - предвещает неудачи по службе и разочарование в своем ремесле.


Справедливость

Увидеть сон, в котором Вы требуете справедливости означает, что Вам грозят затруднения, навлекаемые ложными обвинениями злонамеренных людей.

Если справедливости требуют от Вас - то Ваше поведение и репутация подвергнутся осуждению. У Вас не будет уверенности в том, что Вам удастся опровергнуть все выдвинутые обвинения.


Спрятать

Видеть во сне, что Вы должны спрятать какой-то предмет, предвещает затруднительные обстоятельства. Найти во сне спрятанные вещи - означает, что Вас ждут удовольствия и радость.

Для молодой женщины прятать во сне предметы - означает, что о ней появится много сплетен, но в конце концов ее репутация нисколько не пострадает.


Старики

Если Вам приснятся старики - это предвещает хлопоты и заботы, которые будут удручать Вас и лишат душевного равновесия.


Статуи, изваяния

Статуи, увиденные во сне, означают разрыв с единственно любимым Вами человеком. Ваша слабость сделает невозможной осуществление Ваших желаний.


Стеганое одеяло

Если Вы увидите во сне стеганое одеяло - значит, Вам обеспечено приятное и спокойное течение дел. Девушку этот сон предупреждает о том, что ее практическая и деловая хватка обратит на себя уважительное внимание человека, который захочет на ней жениться. Если приснившееся ей одеяло чистое, но дырявое - значит, ей достанется муж, который оценит ее по достоинству, но сам не будет для нее единственно желанным спутником жизни. Если одеяло будет грязным, то ей, возможно, придется ответить за собственную небрежность в поведении и вследствие этого упустить честного и порядочного мужа.


Стекло

Во сне смотреть сквозь стекло - предвещает горести. Разбить стекло (оконное) - предвещает неудачное завершение дела, которому Вы отдали много сил..

Если Вам снится, что Вы порезались стеклом - Вы сможете очень быстро завоевать восхищение многих, если захотите проявить свои способности.

Если Вы любуетесь чисто вымытыми оконными стеклами - сон сулит получение престижного служебного места, которое будет сопряжено с конфликтами в Вашем окружении.

Если стекла мутные - Вас ждут неудачи.


Стена

Видеть во сне, что Вы оказались перед стеной, которая загородила Вам путь, предвещает, что Вы не выдержите давления на Вас и потеряете даже то, чего уже добились, Перепрыгнуть во сне через стену - означает, что Вы преодолеете препятствия и осуществите Ваши желания.

Проломить брешь в стене - сулит Вам достижение цели, к которой Вы придете, проявив небывалую стойкость и твердость намерений.

Разрушить стену - знак, что Вы одолеете Ваших врагов.

Строить стену - предвещает, что Вы будете тщательно планировать свою удачу, чтобы устранить с пути помехи.

Если молодая женщина видит во сне, что она поднимается на вершину стены - это говорит о том, что ее будущее счастье будет надежным. Если она прячется за стену - это сулит ей любовь, за которую позже ей будет стыдно. Если она прохаживается вдоль стены, сон предвещает, что она с еще большим тщанием станет следить за своей внешностью и станет очень привлекательной.


Степь, прерия

Если Вам приснится степь - Вы будете наслаждаться легким, великолепным и свободным движением вперед.

Холмистая, поросшая травой и цветами степь предвещает радостные неожиданности.

Голая степь грозит, утратами и печалью одиночества.

Если Вы потерялись в степи - это знак беды и печали.


Стирка

Увидеть во сне стирку - предвещает борьбу, которая закончится Вашей победой и приведет к успеху.

Если одежда выстирана чисто - : Ваши устремления принесут полное счастье. Если Вы недовольны видом вещей, то Вас постигнет неудача.

Увидеть во сне хорошенькую девушку, занятую стиркой, означает, что Вы будете искать запретных удовольствий.


Стол

Если Вы видите во сне накрытый к обеду стол - значит, скоро Вас ждут приятные знакомства и благоприятные обстоятельства.

Если Вы видите во сне пустые столы - опасайтесь ссор и разногласий.

Если во сне Вы убираете со стола - это сулит, что покой и радость скоро сменятся печалью и безразличием.

Есть во сне за столом без скатерти - означает, что скоро Вы достигнете столь независимого положения, что и процветание других совсем не будет огорчать Вас.

Если во сне стол двигается каким-то таинственным образом - значит, скоро Вы испытаете глубокое неудовлетворение своей жизнью и будете искать перемен.

Рваная скатерть на столе предвещает ссоры в семье.

Сломанный стол - означает упадок, перемены к худшему.

Слышать во сне постукивание по столу - предвестье того, что в скором времени Вы измените свое отношение к друзьям, и Ваша судьба окажется под угрозой.

Этот сон предупреждает о том, что Вы многое потеряете, если станете пренебрегать близкими и друзьями.

Если во сне Вы садитесь за свой письменный стол - это предостерегает Вас и побуждает к осмотрительности.

Деньги, лежащие на Вашем столе, предвещают, что Вы счастливо выпутаетесь из затруднений.


Столкновение

Видеть во сне столкновение - к серьезной аварии или несчастному случаю, разочарованиям, неудачам в делах.

Для молодой женщины видеть столкновение - означает, что она будет в затруднении сделать какой-то выбор.


Столяр

Увидеть столяра во сне - сулит Вам приятную на первый взгляд работу, выполняя которую, Вы встретитесь со множеством проблем, что потребует от Вас всего Вашего внимания.


Стоны

Если во сне Вы слышите стоны - то наяву Вы должны быстро принимать решения, так как вокруг Вас складывается неблагоприятная ситуация.


Сторона

Если Вы видите во сне только одну сторону какого-либо предмета - значит, некий человек, которому Вы собираетесь сделать деловое предложение, отнесется к нему с безразличием.

Если Вы во сне взираете со стороны на собственные мучения - значит, Вас ожидает множество неприятностей по работе, которые станут испытанием Вашей стойкости.

Если же, глядя на себя со стороны. Вы находите себя сильным и здоровым человеком - значит, в любви и в работе Вас ожидает успех.


Страдание

Сон о страдании - неблагоприятен. Он предвещает сильное беспокойство впереди, которое, тем не менее, будет сочетаться с радостями.

Если во сне Вы страдаете от потери денег или имущества - это означает, что болезнь или упадок в делах Ваших близких, болезненно отразятся на Вашем душевном равновесии и Вам потребуется большое усилие, чтобы не растеряться.


Странник, паломник

Если Вы увидите во сне странников - значит, скоро Вы отправитесь в длительное путешествие, оставляя дом и все дорогое, что с ним связано, из-за ошибочной уверенности, что это делается ради их же блага.

Если Вы видите себя во сне странником - значит. Вас ожидает борьба с лишениями и жестокосердными компаньонами.

Если девушка видит во сне приближающегося к ней странника - значит, он окажется глупой жертвой обмана. Если же странник во сне пройдет мимо - значит, она постарается избавиться от своей слабохарактерности и укрепит независимость духа.


Страх

Если во сне Вы испытываете страх от чего-нибудь или кого-нибудь - значит, вскоре Вы испытаете чувство разочарования и утраты.

Если во сне Вы видите испуганным другого человека - значит, Вам предстоят глубокие переживания из-за несчастья Ваших близких.

Если во сне Вы боитесь продолжать какое-то дело или поездку - это означает грядущий неуспех.

Возможно, что кто-то из близких откажет Вам в необходимой услуге.


Страшный суд

Увидеть день Страшного Суда - предвещает, что Вы успешно завершите хорошо спланированную работу в том случае, если во сне Вы будете выглядеть робко и смиренно, надеясь избежать наказания.

Если Вы будете держаться иначе - то наяву Вашу работу ждет провал.

Для молодой женщины предстать перед Страшным Судом и услышать вердикт «виновата» - означает, что у нее в жизни будут причины для страданий из-за ее собственного эгоизма и неприличного поведения.

Если она видит, что мертвые встают из могил, а она борется и друзья отказывают ей в помощи, - это также предвестье неприятных событий.


Стрела

Если во сне Вы держите стрелу в руках, то знайте, что за этим сном последует удовольствие. Нужно ожидать развлечений, праздников и приятных путешествий. Страдания прекратятся, и надолго.

Старая или сломанная стрела - предвещает разочарования в любви или делах.


Стрельба

Стреляющие во сне люди или просто звуки выстрелов во сне - означают разлад между влюбленными и супругами, вызванный непомерным эгоизмом, а также сон сулит неудовлетворенность в работе и неудачи, вызванные собственной неосмотрительностью.


Стряпня

Стряпать во сне какое-то блюдо - означает, что к Вам скоро перейдет приятная обязанность. В ближайшем будущем Вас ждут визиты дорогих Вам друзей.

Если во время стряпни у Вас что-то не будет получаться - то Вы можете ожидать событий, вызывающих беспокойство и разочарование.


Студень

Видеть во сне, что ешь студень, означает, что Вас ждет много препятствий на пути к Вашей цели, которые Вы легко преодолеете. Для женщины видеть приготовление студня - к приятным встречам с друзьями.


Стук в дверь

Увидеть сон, в котором Вы слышите стук, означает, что скоро Вы получите приятное известие.

Если Вы проснулись, как Вам показалось, от стука в дверь, то новости, которые Вы услышите, еще более ошеломят Вас,


Стул

Видеть во сне стул - означает невозможность выполнить обязательства. Если Вы не примете меры предосторожности, то также потеряете свои наиболее доходные дела.

Видеть друга, сидящего неподвижно на стуле, означает, что Вы получите неутешительные известия о нем.


Ступени

Если Вы поднимаетесь во сне по ступеням - значит, Вас ожидает удача и большое счастье.

Если Вы во сне упадете с лестницы - значит, Вы станете объектом чьей-то зависти и ненависти.

Спускаться по ступенькам вниз - означает неудачу в служебных делах и безответную любовь.

Если Вам приснится широкая красивая лестница - значит, Вас ожидает богатство и почет.

Если Вы видите во сне, как другие люди спускаются по лестнице - значит, какие-то неприятности омрачат вскоре Вашу радость.

Сидеть во сне на ступенях лестницы - знак Вашего постепенного подъема к удаче и радостям жизни.


Суд, судебный процесс

Увидеть во сне, что Вы участник судебного процесса - это предупреждение, что недоброжелатели настраивают, общественное мнение против Вас.

Если Вы знаете, что с Вашей стороны процесс несправедливый - Вам угрожает ситуация, в которой Вы поведете себя недостойно.

Для молодой женщины видеть во сне участие в судебном процессе означает, что она будет оклеветана, а бывшие друзья отвернутся от нее.

Во сне направляться в суд - побуждает Вас пересмотреть свое поведение и отказаться от сомнительных методов.

Стоять во сне перед зданием суда - к активности в делах, и энергичным предприятиям.


Судьба, рок

Ощутить во сне свою судьбу - это сон, не всегда предрекающий разногласия и несчастья. Он может явиться как побуждение к реализации Ваших способностей и более энергичному способу бытия.

Для молодой женщины, обманывающей во сне судьбу, сон сулит, что она смело сделает выбор между преданным другом и возлюбленным.


Сумерки

Видеть во сне сумерки - к печали. Этот сон предвещает преждевременный упадок сил и неосуществленные надежды.

Возможны неудачи в делах, осложнения в отношениях с людьми, с чем Вы справитесь, только мобилизовав всю волю и силу духа.


Суп

Если Вам приснится суп - ждите добрых вестей и покоя.

Если во сне Вы видите людей, которые едят суп - значит, у Вас прекрасные шансы выйти замуж или жениться.

Если девушка во сне готовит суп - значит, ей не придется хозяйничать по дому, так как она выйдет замуж за состоятельного человека.

Суп во сне предвещает искренность друзей, которые поддержат Вас в нужную минуту.

Быстро приготовить суп во сне - предвещает, что Вы смело и удачно будете распоряжаться своей судьбой.


Счастливчик

Увидеть себя удачливым - очень благоприятная перспектива. Исполнения заветных желаний и приятные обязанности сулит Вам этот сон.

Потерявшим надежду этот сон предвещает подъем духа, который поможет им Привести свои дела к процветанию.


Счет

Видеть во сне, что Вам представляют счета для оплаты - значит, что Вы окажетесь в опасном положении. Вы можете обратиться за помощью к закону, чтобы выпутаться из затруднения. Если Вы платите по счетам, Вы скоро достигнете компромисса в каком-то серьезном споре.

Выставлять счета другим - предвещает, что неприятные обстоятельства возникнут в Ваших делах, нарушая спокойное управление ими.

Для молодой женщины-бухгалтера видеть во сне, что она подводит итоги по счетам, предвещает, что у нее будут неприятности в финансовых и любовных делах. Однако в самую трудную для нее минуту ей улыбнется настоящее счастье.


Сын

Если у Вас есть сын и Вы увидите во сне его красивым и послушным - значит, у Вас будет чем гордиться, а стремиться Вы будете к высоким почестям.

Если же Вам приснится увечный или страдающий ребенок - то Вам следует опасаться какой-то беды.

Если матери приснится, что ее сын упал на дно колодца, и она слышит оттуда его крик - значит, ее ожидает много горя. Но если во сне ей удастся спасти сына - значит, угрожающая этим сном опасность будет тут же снята, и сон надо воспринять как побуждение к осмотрительности.


Сыр

Видеть во сне, что Вы едите сыр, означает великие разочарования и печали.

Какое-то время Вам не стоит надеяться ни на что хорошее.

Сыр - это обычно плохой сон, побуждающий к мобилизации духа.


Сырость

Почувствовать во сне, что Вы охвачены сыростью - предвещает, что Вы будете беспощадно бороться с врагами, но их превосходящие силы могут нанести Вам сокрушительное поражение, если Вы не соберетесь с духом.


Табак

Табак во сне предвещает успех в делах; но неудачу в любви.

Если Вы видите во сне растущий табак - значит. Вас ждет успех в предпринимательстве.

Сухие табачные листья гарантируют хороший урожай фермеру и высокую прибыль торговцу.

Курение во сне табака предвещает дружбу.


Таблетки

Увидеть во сне какие-то таблетки Предвещает Вам успех в малых делах. Для женщины во сне проглотить или отбросить таблетку - означает, что ее жизнь будет обеспокоена мелкой завистью или другими ничтожными тревогами.


Таз

Увидеть во сне таз - сулит Вам новые приятные заботы, много радости вокруг Вас.

Умываться чистой водой из таза - означает, что охватившая Вас страсть завершится исполнением желаний, и жизнь тесно свяжет Вас с человеком, который Вам интересен.

Если таз грязный или разбитый - Вы будете раскаиваться в запретных встречах, которые причинят боль другим, а Вас всего лишь позабавят.


Тайна

Увидеть, что во сне Вы пришли в замешательство от таинственных событий, означает, что посторонние люди станут досаждать Вам своими просьбами о помощи. Этот сон предупреждение Вам против пренебрежения долгом, к которому Вы довольно равнодушны. В делах у Вас будут неприятные осложнения.

Видеть во сне, что Вас заинтересовала тайна сотворения мира, предвещает Вам перемены в жизни, которые создадут творческую атмосферу, способную привести Вас к подлинному взлету духа и радости созидания.


Такси

Ехать в такси во сне - предвестье приятных развлечений, а также благосостояния весьма среднего уровня.

Ехать в такси вечером вместе с другими людьми - означает, что у Вас появится секрет, который Вы постараетесь скрыть от своих друзей.

Ехать в такси с женщиной - сулит сплетню; скандал свяжет Ваше имя с людьми, пользующимися дурной славой.

Видеть себя во сне шофером такси - предвещает физический труд с очень небольшими шансами на продвижение по службе.


Талисман

Если Вам снится, что Вы носите талисман - значит, Вы встретите верного друга и завоюете расположение сильных мира сего.

Если девушка увидит во сне своего возлюбленного, дарящего ей талисман - значит, все ее мечты, связанные с замужеством, сбудутся.


Таможня

Увидеть во сне таможню - к обострению духа конкуренции и состязательности в Вашей работе.

Войти во сне в таможню - означает, что Вы начнете борьбу за то положение, к которому Вы давно стремились.

Покинуть таможню - предвещает потерю положения, неудачу в торговле или неудачную попытку достичь давно желаемой цели.


Танец джига

Танцевать во сне джигу - предвещает веселье и множество удовольствий в ближайшее время.

Увидеть во сне свою возлюбленную, танцующую джигу, предвещает Вашему партнеру по службе весьма обнадеживающие обстоятельства.

Увидеть на сцене балерин, танцующих джигу, означает, что Вас ожидают развлечения, не отличающиеся высоким вкусом.


Танцы, танцевальный вечер

Видеть во сне веселых танцующих детей - предвещает счастливое замужество, любящую дружную семью. Молодым людям сон сулит несложную работу и интересный досуг.

Если Вам снятся танцующие пожилые люди - сон предсказывает блестящие перспективы в делах. Танцевать во сне самому - знак долгожданной удачи.


Тапочки

Если Вам приснятся тапочки - знайте, что Вас поджидает неудачный роман или рискованная интрижка.

Вы рискуете стать объектом страсти женатого человека, что доставит Вам много огорчений, а, возможно, и закончится скандалом.

Если Вам снится, что Ваши тапочки вызывают чье-то восхищение - значит. Ваш флирт обернется для Вас бесчестьем и позором.


Тарелка

Если молодая женщина увидит во сне тарелки - значит, она всегда будет экономной, бережливой хозяйкой и завоюет достойного мужа. Если она уже замужем, то вышеупомянутый сон поможет ей еще более упрочить мужнину любовь и уважение благодаря мудрому ведению домашнего хозяйства.


Татуировка

Видеть во сне свое тело покрытым татуировкой - означает, что какая-то неприятность заставит Вас надолго покинуть свой дом.

Если во сне Вы видите татуировку на других людях - значит, скоро Вы станете объектом чьей-то ревности.

Если во сне Вы сами делаете кому-то татуировку - значит, Ваши друзья скоро отвернутся от Вас из-за Ваших чудачеств.


Тахта

Сны, в которых Вы видите себя наслаждающимся отдыхом на красивой тахте и беседующим о проблемах любви со своей возлюбленной, предвещает, что Ваши завистливые соперники ищут пути, чтобы опорочить Вас в глазах Вашей невесты. Сон побуждает Вас к большей решительности в поступках; Вам следует поторопиться со свадьбой.


Театр

Если во сне Вы видите себя в театре - значит, - скоро Вы приобретете новых хороших друзей. После такого сна дела Ваши также будут идти хорошо.

Если Вам снится, что Вы один из актеров, занятых в спектакле - значит, предстоящая Вам радость будет недолгой.

Видеть себя во сне в варьете - означает, что по глупости Вы можете потерять свое богатство.

Видеть во сне, что Вы идете по узкой и неровной тропинке, спотыкаясь о камни и другие преграды, предвещает, что столкновение с множеством всяческих напастей чрезвычайно раздражит Вас и выведет из равновесия.

Увидеть во сне, что Вы пытаетесь отыскать тропинку, означает, что Вы потерпите неудачу в самом конце работы, которую Вы надеялись с успехом завершить в ближайшее время.

Прогуливаться по тропинке, обсаженной цветами и травой, сулит Вам освобождение от любви, которая Вас давно тяготит.


Трость

Видеть во сне трость - предвещает, что Вы вступите в договор без соответствующего оформления и поэтому понесете денежные потери.

Если во сне Вы прогуливаетесь с тростью - это значит, что в делах Вы будете постоянно зависеть от чужих советов.

Восхищаться прекрасной тростью - означает, что Вы доверитесь в делах людям, которые в будущем проявят преданность и самоотверженность по отношению к Вам.


Труба, трубка

Трубы во сне символизируют мир и покой после долгой борьбы.

Канализационная, газовая и подобные им трубы - предвещают необычайное почтение и внимательность к Вам в Вашем окружении.

Старая или сломанная труба во сне - знак слабого здоровья или застоя в работе.

Сон, в котором Вы курите трубку, явится для Вас обещанием встречи со старым другом; кроме того, этот сон обещает примирение после ссоры.


Труба (муз, инструмент)

Увидеть во сне трубу - означает, что очень скоро Вас совершенно поглотят новые, необычные интересы.

Если же во сне Вы дуете в трубу - такой сон обещает Вам исполнение желаний.


Труд

Наблюдать во сне домашнее животное, нагруженное тяжелой ношей, означает, что Вы преуспеете в делах, однако, не всегда будете справедливы к своим сослуживцам.

Увидеть мужчин, занятых тяжелым трудом, сулит Вам успешную работу и доброе здоровье.

Если во сне Вы сами заняты тяжелым трудом - это предвещает благоприятную перспективу любым новым инициативам. Если сон приснится крестьянину - он обещает ему обильный урожай.


Трудолюбие

Увидеть себя во сне прилежным и трудолюбивым - означает, что наяву Вы будете чрезвычайно активны в разработке и осуществлении идей, которые окажутся плодотворными для Вашего дела. Это приведет к успеху всего Вашего предприятия.

Увидеть других людей, поглощенных своим трудом - очень благоприятно для увидевшего сон.


Труп

Видеть во сне труп - к несчастью, так как этот сон - предвестье печальных вестей. Возможны плохие перспективы в коммерческих делах. Молодого человека ждут разочарования и отсутствие удовольствий.

Видеть умершего, одетого в черное - знак скорой смерти друга или отчаянно затруднительного положения в делах.

Видеть трупы на поле боя - предвещает войну и вообще осложнение отношений между странами и политическими группировками.

Видеть труп животного предвещает нездоровую ситуацию в делах, ухудшение самочувствия.

Видеть умершим кого-то из членом Вашей семьи - предвещает болезнь кому-то из близких родственников или разрыв отношений в семье. Для любящих - это верный знак того, что они не смогут сдержать данные друг другу священные обеты.

Закрыть во сне монетами глаза умершего - означает, что бессовестные враги будут грабить Вас, пользуясь Вашим временным бессилием. Если Вы кладете монету только на один глаз, то сможете вернуть утраченную собственность после почти безнадежной борьбы.

Молодой женщине этот сон предвещает горе после того, как она доверится бесчестным людям.

Если молодая женщина видит в гробу хозяина магазина, в котором она работает - сон предвещает охлаждение к ней ее поклонника.

Если со сне голова трупа отделяется от тела и падает - сон является знаком будущих интриг против нее. Если гроб с трупом стоит в зале магазина - сон предвещает потери и неприятности, которые затронут очень многих.

Сон побуждает к более трезвой оценке своих поступков.


Трясогузка

Увидеть во сне трясогузку - предвещает, что Вы станете жертвой неприятных сплетен. Ваши дела будут развиваться с несомненными потерями.


Туман

Видеть во сне, что Вы окутаны туманом, предвещает Вам сомнительные удачи и домашние неприятности. Если туман рассеивается - Ваши неприятности продлятся недолго.

Увидеть других в тумане - означает, что Вы достигнете выгоды, воспользовавшись несчастьем других.


Тумба

Видеть себя во сне стоящим на тумбе - сулит Вам быстрый успех в деловой сфере. Вас ожидает уважение окружающих Вас людей.

Если влюбленный стоит высоко на тумбе вместе со своей избранницей - их ждет счастливый союз. Упасть или спрыгнуть вниз - наяву предвещает неприятности.


Туннель

Увидеть себя во сне идущим по туннелю - не сулит Вам ничего хорошего ни в деловой, ни в личной жизни.

Увидеть, что навстречу Вам по туннелю движется поезд - к болезни, а также к перемене занятий.

Если же во сне Вы едете по туннелю в автомобиле - это значит, что деловая жизнь не принесет Вам чувство удовлетворения, а возможная поездка разорит и разочарует Вас.

Если во сне Вы видите, как на Ваших глазах оседает свод туннеля - это предвещает неудачи, коварство Ваших недругов.

Во сне заглянуть в туннель - означает, что весьма скоро Вам придется принять смелое решение в почти безнадежной ситуации.


Турист

Если Вы видите себя во сне туристом - значит, скоро Вы примете участие в каком-то увлекательном деле, которое уведет Вас далеко от родного дома.

Несколько туристов, увиденных во сне, предвещают новую, но нестабильную работу и неуверенность в любви.


Тутовая ягода

Увидеть во сне тутовые ягоды - означает, что болезнь помешает Вам в достижении Ваших целей. Сон предвещает, что Вы будете много страдать из-за этого.

Есть эти ягоды - знак горьких разочарований.


Туфли

Если во сне Ваши туфли будут рваными и грязными - значит, Вы рискуете нажить себе врагов огульной критикой.

Если во сне на Вас черные туфли - значит. Ваши дела пойдут на лад, а какое-то важное событие принесет Вам удовлетворение.

Новые туфли обещают перемены, которые пойдут Вам на пользу.

Если туфли Вам жмут, Вы окажетесь уязвимы перед желающими посмеяться над Вашими любовницей или любовником.

Если шнурки на туфлях развязаны - значит, Вас ожидают утраты, ссоры и болезни.

Потеря туфель угрожает Вам тем, что с Вами разорвут отношения и от Вас отрекутся.

Если во сне у Вас украдут туфли, но на Вас останутся чулки или носки - это означает, что, потеряв что-то, Вы в чем-то и выиграете.

Если девушке снится, что она любуется хорошо сидящими туфельками на ее ногах - этот сон предостерегает ее от излишней доверчивости и фамильярности с новыми знакомыми, и особенно с мужчинами определенного склада, в отношениях с которыми следует соблюдать дистанцию.


Тучность

Видеть во сне себя тучным - означает для того, кто видит этот сон, значительный прирост достатка, посещение любимых, всегда приятных мест.

Видеть других тучными - означает необычную активность и наступление времени процветания.

Люди, которые видят себя во сне чрезвычайно тучными, должны обратить внимание на свою мораль и свои склонности.


Тюлень

Если Вам снятся тюлени - значит, Вы стремитесь к тому, чего не в состоянии удержать, будь то положение в обществе или должность.

Сны о тюленях обычно свидетельствуют о том, что честолюбивые устремления и их неудовлетворенность будут побуждать тех, кто видит эти сны, на борьбу за повышение своего престижа.


Тьма

Если Вы видите во сне, что темнота застала Вас во время прогулки - этот сон предвещает неудачу в любой предпринятой Вами работе.

Но если солнце прорвется из-за туч, прежде, чем Ваша прогулка закончится - все Ваши затруднения будут преодолены.

Потерять друга или ребенка в, темноте - предупреждает Вас от возможного приступа несправедливого гнева. После такого сна старайтесь контролировать себя, так как Вас будут осаждать испытания в бизнесе и любви.


Тюремщик

Видеть во сне тюремщика - означает, что вероломство других будет препятствовать Вашим интересам. Кроме того, недостойные женщины могут увлечь Вас.

Приснившаяся Вам во сне толпа, пытающаяся открыть двери тюрьмы - предвестье зла. Возможно, этот сон предвещает, что кто-то из Ваших знакомых предпримет отчаянную попытку выманить у Вас деньги.


Тюрьма

Увидеть во сне других в тюрьме - означает, что Вы будете настаивать на даровании привилегий лицам, которым Вы безоговорочно верите.

Если Вам снится тюрьма с ярко освещенными окнами - это значит, что Ваша проницательность поможет Вам избежать беды.

Если молодая женщина увидит во сне своего любимого в темнице - она не без основании, разочаруется в его порядочности.

Увидеть в тюрьме себя - предвещает события, которые плохо повлияют на Ваши дела. Счастливо избежать заключения в тюрьме - обещает Вам участие в нескольких прибыльных делах.

Самый благоприятный сон о тюрьме, предвещающий, что Вы избежите беды или справитесь с нею, - это сон, в котором Вы видите освобождение узника.


Убийство

Увидеть во сне убийство - предвещает печали, причиненные злодеяниями других. Возможно, что насильственная смерть произойдет на Ваших глазах.

Если убийство во сне совершили Вы - это означает, что Вы будете вовлечены в позорные события, которые лягут клеймом на Ваше имя.

Увидеть во сне, что убиты Вы сами, означает, что Ваши противники делают все, чтобы сломать Вашу жизнь.

Убить во сне напавшего на Вас вооруженного злодея или дикого зверя - предвещает удачу в делах и быстрый подъем по служебной лестнице.

Если Вы узнаете во сне о самоубийстве друга - это предвещает долгие волнения накануне решения важного вопроса.


Убийца

Если Вы видите во сне, что Вас ожидает удар убийцы - то Вас ждет тяжкое переживание, требующее от Вас мобилизации духа.

Увидеть, что окровавленный убийца стоит над кем-то, предвещает, что Вас ждет неудача.

Видеть убийцу в любом случае, в любых ситуациях - это предостережение, что Вас ждут утраты или происки тайных врагов.


Уборка

Если женщина во сне убирает квартиру или подметает пол - значит, отношение к ней мужа станет в скором времени лучше, а дети будут веселы и послушны.

Если во сне Вы видите, что пол в Вашей квартире грязный, а Вы по какой-то причине его не подметаете - значит, в самое ближайшее время Вас ждут разочарование и беда.


Увеличение

Увидеть во сне прибавление в Вашем семействе - может означать крушение одних планов и успешное осуществление других.

Увидеть во сне рост доходов от бизнеса - предвещает, что Вы преодолеете серьезнейшие неприятности.

ИЗО. Угли Видеть раскаленные яркие угли - предвестье удовольствия и множества приятных перемен.

Видеть, что Вы перемешиваете их - предвещает полную, абсолютную радость. Видеть погасшие угли - к беспокойству и разочарованию.


Угорь

Видеть во сне угря - хорошо, если Вы его поймали. В противном случае Вас покинет удача.

Видеть угря в чистой воде - сулит женщине мимолетные удовольствия.

Если Вы видите мертвого угря - сон предвещает победу над противниками.

Влюбленным сон обещает благополучное завершение их полного драматизма романа.


Угрюмый

Увидеть во сне себя мрачным и угрюмым - предвещает, что, однажды проснувшись, Вы обнаружите, что мир, по Вашему мнению, катится в тартарары.

Видеть других угрюмыми - предвещает неприятные занятия и неприятных компаньонов.


Удав

Видеть удава во сне - почти то же самое, что увидеть во сне дьявола: сон предвещает бурные времена и сплошные неудачи. Разочарование в человеческой природе может последовать за этим сном.

Убить удава - хороший сон.


Удар кулаком (дубинкой)

Видеть во сне, что Вы бьете кого-то кулаком (или дубинкой), предвещает ссоры и взаимные упреки в скором будущем.

Если во сне Вы сами получаете от кого-то удар - это предсказание болезни.

Сумев во сне защитить себя от сыплющихся на Вас ударов, Вы наяву добьетесь очень многого в делах и в отношениях с людьми.


Удовольствие, наслаждение

Получать во сне удовольствие от какого-либо события - предвещает благоприятный поворот в делах. Для любящих испытывать во сне радость встречи - означает приятные события впереди.

Ощущать удовольствие от созерцания прекрасных пейзажей - предсказывает Вам большой успех.

Вообще удовольствие, испытанное во сне - знак грядущей радости, лично Вам предназначенной.


Уединение

Сон, в котором Вы обнаруживаете, что Ваше уединение нарушено, означает, что какие-то люди, обладающие властью, побеспокоят Вас. Женщине этот сон послужит предостережением, чтобы она внимательнее отнеслась к своей личной жизни и не была бы излишне доверчива в разговорах с людьми.


Уздечка

Видеть во сне уздечку - означает, что Вы свяжетесь с каким-то делом, которое доставит много беспокойства, но в конце концов закончится удовольствием. Если уздечка старая или порванная, то у Вас будут трудности, связанные с неожиданной встречей. Если Вы не оцениваете предостерегающего значения этого сна - Вы можете наяву спасовать перед трудностью.


Узел

Увидеть во сне, что Вы разглядываете узел, означает большую тревогу по пустякам.

Завязывать узел во сне - знак, что Вы поведете себя как независимая личность и не согласитесь терпеть общество неприятного Вам человека.


Украшение

Если во сне Вы носите украшения - Вы наяву преувеличиваете Ваши достоинства.

Если Вы получаете в подарок украшения - Вы будете удачливы в предпринимательстве.

Дарить во сне украшения - означает безрассудные излишества.

Потерять украшение - предвещает, что Вы потеряете любимого или упустите удачную ситуацию в делах.


Уксус

Пить во сне уксус - предвещает волнения, связанные с Вашим согласием участвовать в деле, от которого Вы не ждете ничего хорошего.

Если во сне Вы приготовляете овощи с уксусом - это означает, что Ваши дела расстроятся.


Укус

Этот сон - предвестье болезни и неудачи. Он предостерегает Вас против желания уничтожить свою работу, в которую Вы уже вложили так много сил.

Сон предупреждает о том, что надо быть поосторожнее в обращении с противниками, иначе они причинят Вам страдания.


Улитка

Улитка, заползшая в Ваш сон, означает, что вокруг Вас сложилась нездоровая обстановка.

Наступить во сне на улитку - знак того, что Вам придется иметь дело с неприятными людьми.


Улица

Прогуливаться во сне по улице - знак беды и беспокойства. Вы почти отчаетесь обрести желанную цель.

Если Вам снится, что Вы в сумерках идете по знакомой Вам улице в далеком городе - значит, скоро Вы отправитесь в путешествие, которое не принесет Вам ни ожидаемой радости, ни пользы.

Если улица в Вашем сне ярко освещена - значит, Вам предстоит принять участие в каком-то развлечении, которое очень быстро закончится и не даст Вам утешения.

Если во сне Вы бежите вниз по улице в страхе, что Вас может настигнуть убийца - то это означает, что Вы отважитесь на рискованный шаг ради продвижения по службе или в поисках наслаждений.


Умирающий

Видеть во сне умирающего человека - предвестье несчастья, надвигающегося с той стороны, откуда Вы меньше всего его ожидали.

Если Вам снится, что Вы умираете - предупреждение Вам: пренебрегая своими деловыми обязанностями. Вы вредите делу и себе. К тому же, Вас подстерегает болезнь.

Дикие животные, которые во сне умирают на Ваших глазах, сулят Вам счастливое избавление от неблагоприятного влияния на Вас.

Неблагоприятен сон, в котором Вы видите предсмертные мучения домашних животных.

Образ умирающего существа является наиболее ярким впечатлением для нашего пробуждающегося сознания: возвращаясь от этого сна к своим жизненным обязанностям, мы с большой силой ощутим радость или скорбь предстоящего нам события и увидим его с иной, новой для нас стороны. Эта новая точка зрения, возникшая под впечатлением тяжкого сна, поможет нам собраться и со спокойной решимостью встретить неизбежное.


Унижение

Видеть во сне, что Вы унижены, означает, что Вас ждут печальные известия, которые ослабят Ваши энергичные попытки добраться до вершин благополучия.

Видеть униженными других - это знак ссор и неожиданного вероломства Ваших друзей.


Управлять машиной, транспортом

Если во сне Вы управляете машиной - сон предвещает несправедливое осуждение другими, Ваших поступков, которые кому-то кажутся нелепыми, сумасбродными.

Управлять во сне общественным транспортом - предвестье унизительной и неблагодарной работы, не сулящей служебного продвижения. Вести железнодорожный состав - знак того, что стесненные обстоятельства надолго зажмут Вас в тиски бедности. Если Вы находитесь в кабине машиниста, но ведет состав кто-то другой, то наяву Вы, использовав все свое знание и умение, выйдете из трудной ситуации.

Мужчине этот сон предвещает безусловный успех у женщин. Женщине - уверенность в себе в обращении с поклонниками, сдержанное отношение к их пылким уверениям.


Ураган

Если Вам снится, что Вы попали в ураган - значит, скоро Вы испытаете горечь и отчаяние от того, что рухнут долго вынашиваемые Вами планы, которые должны были быстро привести Вас к заветной цели.

Этот сон может предвещать большие перемены в Вашей судьбе, нередко сопряженные с потерями.

Во сне слышать рев ураганного ветра и видеть, как он наклоняет деревья вокруг Вас, сулит Вам некое мучительное ожидание, которое сменится решительными попытками противостоять краху.

Сон, в котором под натиском ветра обрушивается Ваш дом, предвещает смену образа жизни, частые переезды и перемену работы. Видеть во сне последствия страшного урагана - знак того, что несчастье не коснется лично Вас.


Урна

Если Вам приснится урна, то это означает, что неудача и успех будут соседствовать в Вашей жизни, не позволяя Вам отчаиваться или слишком успокаиваться.

Разбитая урна предвещает беду.


Успех

Если Вам снится, что Вы преуспели в каких-то своих начинаниях - это сулит Вам быстрое продвижение по служебной лестнице и счастливый выбор в любви.

Если в Вашем сне успехи делают другие - это знак того, что судьба не обделила Вас добрыми друзьями.


Успокоение

Видеть во сне, что Вы пытаетесь успокоить страдающего человека, означает, что Вы будете многими любимы за Вашу человечность.

Молодой женщине такой сон обещает преданного мужа и надежных друзей.

Во сне пытаться умиротворить разгневанного человека - : предвещает Вам самоотверженный труд ради успеха других.

Если влюбленному снится, что кто-то пытается успокоить его ревнивые подозрения - сон предвещает, что он поймет ошибочность своего выбора.


Усталость

Чувствовать себя усталым во сне - предсказывает плохое здоровье или упадок в делах.

Молодой женщине видеть других усталыми сулит ухудшение самочувствия.


Устрицы

Если Вы видите во сне, что едите устриц - это означает, что Вы перейдете все границы морали в поисках низменных удовольствий и в потакании страсти к игре.

Есть или видеть устриц - знак того, что Вы проявите дерзость в методах завоевания возлюбленной или удачи.

Видеть во сне устричную раковину - означает тщетность Ваших попыток поддержать других на пути к удаче.


Уступка

Видеть во сне, что Вы уступаете чьим-то желаниям, означает, что из-за нерешительности Вы не используете великолепную возможность возвыситься.

Если другие уступают Вам - то Вам будут предоставлены исключительные привилегии и Вы займете более высокое положение по сравнению со своими товарищами.


Усы

Увидеть во сне, что Вы носите усы, означает, что Ваша самовлюбленность и самонадеянность помешают Вам получить приличное наследство и подтолкнут Вас к вероломству по отношению к женщинам.

Если женщина видит во сне, что она обожает усы, то наяву ее добродетель в опасности, ей следует проявлять осторожность в своем поведении.

Если мужчине снится, что он сбрил усы, он сделает все, чтобы порвать с компанией гуляк и вернуться к прежнему положению уважаемого и достойного человека.


Усыновить

Видеть во сне своего приемного ребенка или кого-то из приемных родителей означает, что Вам будет сопутствовать большая удача и помощь посторонних Вам людей.

Видеть во сне, что Вы или кто-то другой усыновляет ребенка, означает, что Вам предстоит неудачная перемена места жительства.


Утки

Приснившиеся Вам утки в чистых водах реки - предвещают счастливые путешествия, морские поездки.

Если белые утки бродят по крестьянскому двору - сон сулит процветание Вашему дому и большой урожай.

Охотиться на уток - предвестье резких перемен в осуществлении Ваших планов. Если на охоте утки были подстрелены - сон предвещает вмешательство недоброжелательных людей в Ваши дела.

Очень благоприятен сон, в котором Вы видите уток летящими: судьба улыбнется Вам. Возможен счастливый брак, или рождение прекрасных детей, или новый дом.


Утрата

Видеть во сне утрату ребенка - это предостережение, что Ваши планы быстро рухнут. Там, где Вы с уверенностью ожидали успеха, ждите провал.

Утрата родственников или друзей - предвещает скорое разочарование в хорошо продуманных планах и неважные перспективы на будущее.


Утро

Видеть во сне, что наступает ясное утро, предвещает близкое богатство и чувство удовлетворения жизнью.

Пасмурное утро во сне означает, что важные дела заполнят все Ваше время.


Ухаживание

Незавидна участь той женщины, которой снится, что за ней ухаживают. Она будет жить в постоянном ожидании предложения о замужестве, и разочарование прочно поселится в ее сердце.

Для мужчины видеть во сне, что он ухаживает за кем-то, означает, что наяву он недостоин составить счастье ни одной порядочной женщины.


Уши

Увидеть во сне чьи-то уши - это сон-предупреждение: кто-то, неприязненно относящийся к Вам, придирчиво выслушает каждое Ваше суждение, стремясь найти повод для того, чтобы Вас оскорбить.


Ущерб

Если во сне Вы наносите кому-то ущерб - у Вас будет опасная работа, угрожающая Вашей жизни и здоровью. Если во сне нанесли ущерб Вам, то Вас ожидает неудачное столкновение с противниками.


Факел

Факелы во сне означают удачу в делах.

Если Вам снится, что Вы несете факел - значит, Вам будет сопутствовать успех в любви. Вас также ожидает победа в трудном и запутанном деле.


Фартук

Видеть во сне фартук - предвещает изменения, повороты судьбы, «зигзаги» хода событий для молодой женщины. А для школьницы видеть, что ее фартук не завязан или разорван, означает, что ей предстоит выслушать строгие суждения по поводу ее манер.


Фарфор

Фарфор во сне означает, что Вашим делам будет благоприятствовать успех. Если Вам приснится разбитый фарфор - значит, Ваши заблуждения послужат причиной серьезных проступков.

Если женщина во сне расписывает фарфор или просто расставляет фарфоровые вещицы - сон предвещает, что уют и приязнь надолго поселятся в ее доме.


Фейерверк

Видеть фейерверк - к предстоящему удовольствию и хорошему здоровью. Молодой женщине этот сон обещает развлечения и приятные поездки в дальние края.


Ферма, крестьянское хозяйство

Видеть во сне, что Вы живете на ферме - означает, что Вы будете счастливы во всех своих начинаниях.

Если во сне Вы покупаете ферму - это сулит фермеру богатый урожай и выгодное дело - любому бизнесмену, а также безопасные поездки всем путешественникам и морякам.

Если во сне Вы навещаете чью-то ферму - сон предвещает встречи с приятными Вам людьми.


Фея, волшебница

Видеть во сне фею - это благоприятный знак для всех, так как явление прелестной девочки или обаятельной женщины всегда несет с собой радость.


Финики

Если во сне Вы видите финики на деревьях - это предвещает процветание и счастливый союз; однако, если во сне Вы едите финики, уже приготовленные для продажи - это служит предвестьем бедности и печали.


Флаг

Видеть во сне национальный флаг - предвещает победу, если идет война; в мирное время - процветание.

Если женщина видит во сне флаг - это означает, что она увлечется военным.

Видеть иностранные флаги - к разрыву отношений и нарушению доверия между нациями и соседями.

Если Вам снится, что кто-то сигналит Вам флагом - это сон-предупреждение: будьте внимательны к здоровью и берегите репутацию, так как и то, и другое находится под угрозой.


Флейта

Слышать звуки флейты - предвещает приятную встречу с далекими друзьями и выгодные деловые операции.

Если молодая женщина слышит звуки флейты - это означает, что новый поклонник пленит ее сердце своими изысканными манерами.


Флотилия

Видеть во сне флотилию - предвещает Вам победу в борьбе с различными препятствиями. Этот сон обещает путешествия и развлечения.

Разбитый неприятелем флот - сулит Вам неудачных деловых партнеров и несчастливую любовь.

Если Вы наблюдаете быстро идущие вперед корабли большой флотилии - это сон, часто предшествующий стремительному росту активности и значительным переменам в деловой жизни.


Фокусы

Если во сне Вы или кто-то другой показывают фокусы - это означает, что Вы попадете в трудное положение, но Ваша энергия и организаторские способности помогут Вам с большим риском выпутаться из почти безнадежной ситуации.


Фонарь

Если во сне Вы видите перед собой двигающийся фонарик - это предвестье неожиданного богатства.

Если фонарик неожиданно гаснет - это означает, что Ваш будущий успех непрочен.

Во сне нести фонарик в руках - означает, что Ваша щедрость привлечет к Вам многих приятелей. Если он погаснет - то наяву Вы потерпите неудачу в достижении высокого положения, о котором мечтаете; юным особам - это знак разочарования.

Если во сне Вы спотыкаетесь и разбиваете свой фонарик - это означает, что Вам придется искать помощи других; но, поступая так, Вы потеряете свою самостоятельность или разочаруетесь в предпринимательстве.

Чистить фонарь - знак того, что перед Вами открываются огромные возможности.

Потерять фонарь в пути - означает застой в делах. Покупать во сне фонарь - предвестье удачи в торговых сделках.

Молодой женщине, увидевшей во сне, что она освещает дорогу своему возлюбленному, сон сулит достойного мужа и уютный дом.


Фонтан

Видеть во сне фонтан с чистыми, сверкающими под солнцем струями, означает достаток, упоительную радость, приятные поездки.

Увидеть фонтан сквозь дымку, как бы в тумане - предвещает, что Вы столкнетесь с неискренностью; и в сердечных делах Вас ждет неудача.

Высохший и разбитый фонтан - знак несчастья. Если молодая женщина видит во сне сверкающий фонтан при лунном свете - этот сон обещает ей вихрь безрассудных развлечений, которые завершатся весьма драматическими событиями.


Форель

Форель во сне означает растущее благосостояние.

Если во сне Вы едите форель - значит, скоро Вы попадете в очень благоприятные обстоятельства.

Если во сне Вы поймали форель на удочку - значит, Вам гарантирован достаток, Если пойманная форель срывается с крючка и падает в воду - счастье Ваше будет недолгим.

Пойманная сетью форель обещает беспримерное преуспевание.

Если во сне Вы видите форель в мутной воде - то наяву любовь принесет Вам беду и разочарование.


Фортепиано

Видеть во сне фортепиано - предвестье какого-нибудь веселого происшествия.

Слышать во сне сладкозвучную томную мелодию - знак доброго здоровья и успеха. Если во сне Вы слышите диссонирующие нестройные аккорды - значит, Вам предстоит много раздражающих дел. Грустная и заунывная мелодия предвещает печальные известия.

Если Вы во сне обнаруживаете фортепиано разбитым и расстроенным - значит, Вас будет мучить неудовлетворенность собственными достижениями и досада по поводу того, что Вы не смогли завоевать уважение своих друзей.

Старинное пианино напомнит Вам о том, что, переживая тяжелые времена. Вы пренебрегли добрыми советами и не воспользовались благоприятными возможностями. Сон предупреждает: эта ошибка не должна повториться снова.

Если девушка во сне разучивает трудную, но волнующую ее мелодию - это значит, что она заставит друга, не питающего к ней доселе влюбленности, стать верным и преданным любовником.


Фосфор

Видеть во сне фосфор - значит, испытать мимолетную радость.

Девушке этот сон обещает блестящий, но мимолетный успех у поклонников.


Фотоаппарат

Видеть во сне фотоаппарат означает перемены, несущие с собой незаслуженные неприятности. Для молодой женщины видеть во сне, что она фотографирует, предвещает в ближайшем будущем много неприятного. Ее друг принесет ей острое разочарование.


Фотография

Если Вы увидите во сне фотографию - ждите скорого обмана. Если Вы во сне получаете фотографию своего любовника - знайте, что он не всецело Вам предан, а лишь пытается произвести на Вас впечатление.

Для семейных людей обладание во сне чьей-то фотографией - означает разоблачение чьих-то поступков.

Если Вам снится, что Вы сделали свою собственную фотографию - значит, Вы невзначай причините горе себе и другим.


Фрукты

Видеть во сне плоды, созревающие среди листьев, обычно предсказывает процветающее будущее. Зеленые плоды означают напрасные усилия и необдуманные поступки.

Если молодая женщина во сне ест плод - это предвещает ее нравственное падение и потерю наследства. Есть во сне плоды - неблагоприятный сон.

Покупать или продавать плоды - означает крупные, но маловыгодные сделки.

Видеть или есть созревший плод - сулит Вам ненадежную удачу и удовольствие.


Хвастовство

Слышать хвастовство во сне - значит, что Вы будете искренне сожалеть о каком-то импульсивном поступке, который причинит беспокойство Вашим друзьям. Хвастать перед соперником чем бы то ни было - предвещает, что Вы будете несправедливы и примените бесчестные средства, чтобы победить в этом соперничестве.


Хворост

Если во сне Вы видите густой дым, поднимающийся из кучи хвороста - это означает, что Ваши недоброжелатели озлоблены против Вас, но если хворост горит ярко - Вы избежите неприятных осложнений и обретете состояние.

Если Вы наступаете на горящий хворост - Вам будет нанесен вред неразумными поступками друзей.

Если Вам удалось при этом не обжечься - то сон сулит Вам необычайное преуспеяние.

Видеть во сне, что хворост уже сложен у позорного столба, где Вас собираются сжечь, означает, что Вам угрожает потеря; но если Вы избежите казни, Вас ждет долгая и обеспеченная жизнь.


Хвост

Видеть во сне хвост какого-нибудь животного - означает, что радости Вашей жизни позади.

Если во сне Вы отрезали хвост у животного - Вас ждет беда из-за собственной неосторожности.

Если во сне Вы чувствуете, что у Вас есть хвост - значит. Ваше дурное поведение послужит причиной неисчислимых страданий. Сон побуждает Вас задуматься о содеянном и испытать очищающее чувство стыда.


Хижина

Если Вам приснится хижина - значит, Вы, в надежде поправить свое здоровье, покинете свой дом. Этот сон также предупреждает Вас об ухудшении Вашего благосостояния, которое ожидает Вас в ближайшее время.

Во сне войти в заброшенную хибарку - предвещает Вам ухудшение самочувствия.

Если хижина в Вашем сне уютная и Вы любуетесь зелеными пейзажами вокруг нее - сон обещает Вам благополучие и счастье, которое не будет долгим.


Хирург

Видеть во сне хирурга - предвестье угрозы со стороны Ваших деловых партнеров.

Молодой девушке такой сон обещает серьезную болезнь, если в реальной жизни она не проявит должной осмотрительности и заботы о себе.


Хирургические инструменты

Если Вы увидели во сне хирургические инструменты - значит, скоро Вам придется испытать очень неприятные ощущения, связанные с нескромным поведением Вашего друга.


Хитрость, коварство

Чувствовать себя во сне хитрым, коварным - означает, что у Вас есть счастливая перспектива сохранить дружбу преуспевающих и доброжелательных людей.

Если Вы во сне объединились с хитрыми людьми, сон предупреждает Вас, что Ваши поступки могут быть использованы против Вас, а Ваши методы послужат во благо Вашим же противникам.


Хищник

Видеть во сне хищников - предвещает готовящийся против Вас удар.

Но если Вы увидите во сне хищника раненым или убитым - Вы счастливо избежите неприятности.

Если женщина видит во сне хищника - это знак того, что своим поведением она невольно способствует появлению клеветы и сплетен. Сон побуждает ее к большей осмотрительности, но и к уверенности в себе.


Хищная птица

Видеть во сне хищную птицу (сокола, ястреба) предсказывает, что Вы будете обмануты. Застрелить ее - означает, что после борьбы Вы преодолеете все препятствия на пути к счастью. Если молодая женщина во сне отпугивает хищных птиц от своих малышей - это значит, что она добьется исполнения своих самых смелых желаний, но только тогда, когда она будет трудолюбива.

Сон предвещает Вам реальную опасность со стороны Ваших противников. Если Вам во сне удастся спугнуть птиц прежде, чем они нападут на Вас и поранят, - Ваши дела будут удачны.

Видеть хищную птицу мертвой - сулит удачу и победу. Видеть, что Вы стреляете в птицу - знак того, что Вы предпочтете смело бороться с врагами и, возможно, победите.


Хлам

Увидеть во сне хлам - означает множество почти неразрешимых задач и скудное вознаграждение, чувство недовольства.

Увидеть горящую груду старого-хлама - предвещает Вам доход из неожиданного источника.

Куча разломанной мебели - это предупреждение против неразумных действий, которые могут привести к беде.


Хлеб

Если женщина во сне ест хлеб - это означает, что ее ждут огорчения.

Видеть во сне, что Вы делите хлеб с другими, говорит о Вашей твердой обеспеченности на всю жизнь.

Видеть много засохшего хлеба - сулит нужду и страдания. Беды обрушатся на того, кому снится этот сон. Если хлеб хороший и Вы хотите его взять, то это благоприятный сон.

Во сне есть ржаной хлеб - это сон, обещающий Вам дружный и хлебосольный дом.

Если Вы во сне держите в руке хлебную корку - сон предупреждает Вас о неспособности справиться с грядущей бедой из-за своего пренебрежения обязанностями.


Хлопок

Видеть во сне зеленые посевы хлопка - означает, что настают великие времена бизнеса и процветания. Видеть хлопок, готовый к уборке - это знак богатства и изобилия для крестьян.

Для промышленников видеть во сне хлопок - означает прибыль. Для торговцев - перемены к лучшему в их делах.

Видеть хлопок в тюках - благоприятное указание на лучшие времена.


Ходатайство

Ходатайствовать за кого-либо в своих снах - показывает, что Вы наяву получите помощь тогда, когда она будет Вам нужнее всего.


Ходьба

Видеть во сне людей, идущих через колючий шиповник извилистыми тропами, означает, что Вы будете страдать от осложнений, возникших в Ваших делах. За неприятными недоразумениями в отношениях с людьми последуют холодность и безразличие.

Идти пешком в приятной местности - предвещает, что Вы станете владельцем большого состояния. Сон сулит благополучие.

Идти куда-то ночью - означает несчастье и тщетную борьбу за благополучие.

Если молодой женщине снится, что она быстро идет - это означает, что она унаследует собственность и добьется взаимности горячо любимого человека.


Хозяин

Увидеть во сне, что у Вас есть хозяин - знак Вашей некомпетентности, не позволяющей Вам руководить людьми. Возможно, Вам лучше работать под руководством волевого человека.

Если Вам снится, что Вы - хозяин и руководите людьми - это означает, что Вы будете выделяться своим умением правильно разбираться в главных ценностях жизни и займете высокое положение в обществе.


Холод

Страдание во сне от холода - предостережение, чтобы Вы внимательно присматривали за своими делами. Неприязненно относящиеся к Вам люди могут навредить Вам. Кроме того, есть угроза Вашему здоровью, если Вы не станете осмотрительней.


Холодильник

Если Вам приснится холодильник - значит. Ваш эгоизм больно ранит и навредит тому, кто старается честно заработать себе на жизнь.


Хор

Видеть во сне хор - значит, что можно ожидать радостных событий, которые сменят ощущение печали и постоянной неудовлетворенности.

Для молодой женщины петь в хоре - означает переживание из-за того, что ее поклонник уделяет слишком много внимания другим.


Хорек

Если Вам приснится хорек - значит, Вы попадете в какую-то грязную историю.

Если Вы ощущаете во сне запах хорька на своей одежде - значит, Вы заметите, что Ваше поведение сделалось нарочито грубым, а Ваши дела складываются самым неудовлетворительным образом.

Убить во сне хорька - означает, что Вы преодолеете непомерно трудные преграды на своем пути.


Хрен

Видеть во сне хрен - сулит Вам приятные встречи с интеллигентными и близкими по духу людьми. Этот сон также обещает удачу. Для женщины - это предзнаменование возвышения в обществе.

Есть хрен - это значит, что Вы станете скоро объектом чьего-то добродушного розыгрыша.


Хризантема

Видеть во сне, что Вы собираете белые хризантемы - знак утраты и больших трудностей; если хризантемы другого цвета - то приятных занятий.

Видеть их в букете - означает, что Вы встретите любовь, но гордость заставит Вас отвергнуть ее. Идти по аллее, обсаженной белыми и желтыми хризантемами, предвещает утрату и печаль, от которой обострится восприимчивость. Глядя на цветы, Вы внезапно почувствуете, как Ваша душа оставляет тело, и услышите свой громкий голос: «Слава Богу!». Это предвещает душевный кризис, ожидающий Вас в ближайшее время.


Хромота

Видеть во сне, что Вы прихрамываете при ходьбе, означает маленькие неприятности, неожиданно вставшие перед Вами, которые сильно уменьшат Вашу радость.

Увидеть других хромающими - предвещает, что Вы будете обижены поведением друга. Сон сулит Вам мелкие неудачи.


Хрусталь

Увидеть во сне любую хрустальную вещицу - это фатальный знак надвигающейся депрессии в социальных отношениях или деловой сфере.

Если женщина видит во сне богато убранную столовую, украшенную хрусталем - она усомнится в достоинствах своего избранника.


Царапина

Если Вы царапаете кого-либо во сне - значит, Вы будете придирчивы и раздражительны в своем поведении с другими.

Если во сне оцарапали Вас - значит, Вы пострадаете от злобной клеветы какого-нибудь лжеца.


Цветение

Видеть во сне деревья и кустарник в цвету - означает, что для Вас близятся времена процветания.


Цветная капуста

Видеть во сне, что Вы едите цветную капусту, сулит Вам выговор за пренебрежение своими обязанностями. Видеть, как она растет - это означает, что после периода неудач и потерь Вас ждут блестящие перспективы.

Если молодая Женщина видит ее в огороде - это означает, что она выйдет замуж по воле своих родителей, а не по своей.


Цветы

Видеть во сне цветы в саду предвещает Вам удовольствие и приобретение, если только цветы яркие и свежие; белые - означают печаль. Увядшие и засохшие цветы сулят неприятности.

Если молодая особа получает во сне букет самых разных цветов - это предсказывает, что у нее будет много поклонников.

Видеть цветы, растущие на неплодородной земле, предвещает печальное событие. Однако, сон обещает также, что благодаря своей энергии и оптимизму Вы сумеете проложить дорогу к видному положению и счастью.


Цепи, оковы

Видеть во сне себя в цепях и оковах - означает, что на Ваши плечи незаслуженно падет бремя забот и ответственности. Но если Вы сумеете разорвать цепи - Вы освободитесь от каких-то неприятных дел.

Просто увидеть цепи - предвещает клевету, предательские замыслы Ваших завистников.

Видеть в цепях других - предвестье неудачи и несчастья именно для них.


Церемония

Участвовать во сне в официальной торжественной церемонии - означает, что наяву Вы вскоре займете более высокое положение.

Если молодая особа испытывает разочарование от своего присутствия на церемонии - этот сон сулит ей огорчение и несбывшиеся надежды.


Церковь

Увидеть во сне церковь вдали - означает разочарование в событиях, столь долго ожидаемых.

Войти в церковь, погруженную во мрак - знак того, что Вам придется принять участие в похоронах. Это также предвещает туманные перспективы и долгое ожидание лучших времен.


Цех, мастерская

Во сне оказаться в помещении цеха - предвещает, что Вам придется прибегнуть к чрезвычайным мерам, чтобы не дать недоброжелателям запятнать Вашу репутацию.


Цинк

Видеть или работать с цинком во сне - означает значительное и энергичное продвижение вперед. Оживление наступит в различных сферах коммерческой и другой деятельности.

Видеть во сне листы цинка - обещает приближение успеха.


Циновка

Приснившаяся циновка предвещает приятные перспективы и веселые новости издалека.

Если циновка старая или рваная - Вас ожидает множество досадных обстоятельств.


Цифры

Видеть во сне цифры предвещает крайнее душевное утомление и болезнь. Если Вы не будете осторожны в своих поступках и речах - Вы провалите большое дело.


Цыгане

Если во сне Вы посещаете цыганский табор - Вас ждет предложение особой важности, которое поможет Вам понять истинное положение Ваших запутанных дел.

Если женщине во сне гадает цыганка - это сулит поспешное замужество. Если она уже замужем, она будет излишне ревнива.

Если мужчина во сне ведет разговор с цыганкой - это означает, что он, вероятно, потеряет ценную собственность.

Во сне покупать что-то у цыган - означает потерю денег. Сон предупреждает Вас: не следует придавать такое большое значение материальной стороне жизни.


Цыплята

Видеть во сне выводок цыплят - означает хлопоты и заботы. Впрочем, некоторые из них пойдут Вам на пользу.

Совсем маленькие или едва подросшие цыплята - предвещают удачные начинания, которые потребуют от Вас физической выносливости.

Видеть цыплят, заходящих вечером в курятник - значит, что враги замышляют зло против Вас.

Есть цыплят во сне - знак того, что эгоизм навредит Вашему доброму имени. Дела и любовные отношения будут по-прежнему в ненадежном, рискованном состоянии.


Чай

Если во сне Вы завариваете чай - значит, скоро Вы будете наказаны за неблаговидные поступки и горько пожалеете о содеянном.

Видеть себя во сне пьющим чай с друзьями - знак того, что Вам надоест благополучная жизнь; Вы захотите испытать новые ощущения, находя радость в помощи и сочувствии друзьям.

Осадок в чае предостерегает о несчастной любви и неудаче в делах.

Разлитый во сне чай предвещает о домашних огорчениях.

Если во сне Вы обнаружите пустую пачку из-под чая - значит, скоро о Вас начнут сплетничать.

Если во сне Вам очень хочется выпить чаю - значит, ждите незваных гостей.


Чайка

Приснившиеся Вам чайки - это предзнаменование того, что у Вас завяжутся деловые отношения со скупыми и не очень благородными партнерами.

Мертвые чайки во сне - предвещают долгую разлуку с друзьями.


Чайник

Если Вы увидите во сне чайник - значит, Вас ожидает неприятная новость.

Если женщина во сне льет из чайника холодную искрящуюся воду - значит, скоро кто-то обратит на нее внимание.

Вообще приснившийся чайник чаще всего предвещает начало трудной работы. Если вода в нем кипит - возможны решительные перемены в Вашей жизни и усмирение Ваших противников.

Разбитый чайник - к неудаче на пути к успеху. Если юной особе снится, что она разливает чай из темного чайника - ее ждет разочарование в любви.

Светлый чайник - сулит независимое положение в доме состоятельного супруга.


Часовня

Видеть во сне часовню - означает раздоры в светских кругах и нерешенные деловые проблемы.

Находиться в часовне - сулит разочарование и перемены в делах.

Для молодых людей видеть себя входящими в часовню - означает лживую любовь. Неудачный брак может стать ловушкой для них обоих.


Часы

Видеть во сне часы - означает, что Вы преуспеете в игре на бирже. Видеть во сне, что Вы смотрите на часы, означает, что Ваши усилия будут сведены на нет Вашими соперниками.

Разбить часы - предвещает беды и потери.

Разбить стекло в часах - это предвестье Вашего легкомысленного поведения в неприятном обществе. Если женщина во сне теряет часы - это означает, что домашние неприятности станут причиной несчастья. Вообразить во сне, что Вы украли часы, означает, что у Вас есть яростные противники, которые стараются очернить Вашу репутацию.

Подарить кому-то часы - означает, что Вас ждут неприятности.

Если Вы слышите - бой часов - возможны огорчительные известия.


Чашки чайные

Если Вам снятся чайные чашки - значит, большую часть своего времени Вы будете тратить на удовольствия.

Если женщина во сне разобьет чашку - это знак того, что ее счастье будет разбито нежданной бедой.

Если во сне Вы пьете из чайной чашки вино - это предвещает в ближайшем будущем совмещение приятного с полезным.


Челюсти

Увидеть во сне тяжелые уродливые челюсти - означает несогласие и болезненные отношения между друзьями. Увидеть себя в пасти дикого животного - предвещает, что недоброжелатели навредят Вашим делам и счастью. Это очень неприятный сон, способный надолго выбить человека из колеи.

Если у Вас во сне болят челюсти - Вы переедете в другое место, чтобы поменять климат.

Если Вам снится, что Вы никак не можете разжать челюсти - сон предвещает сильнейшее огорчение из-за предательства друга.

Женщине этот сон сулит обиду, которую ей невольно нанесут друзья.


Чемодан

Видеть во сне дорожные чемоданы - к путешествиям, а также к неудачам. Упаковывать чемоданы - означает, что весьма скоро Вы отправитесь в приятную поездку.

Увидеть, что содержимое Вашего чемодана находится в ужасном беспорядке, предвещает Вам ссору, а также некое короткое путешествие, которое окончится для Вас бесславно. Пустой чемодан - к разочарованиям в любви и браке.

Если чемодан снится человеку, часто путешествующему по служебным делам - то для него обещанием успехов будет сон о том, как он проверяет содержимое своего багажа.

Если ему снится, что чемодан мал и не вмещает всех вещей, то такой сон сулит ему продвижение по службе, вознаграждение его усилий.

Если молодая женщина тщетно старается во сне отпереть свой чемодан - то это значит, что в реальной жизни она попытается покорить сердце весьма состоятельного человека, но обстоятельства помешают ей добиться успеха. Если же она во сне не может запереть свой чемодан - это означает, что желанное путешествие принесет ей одни разочарования.


Черви

Видеть во сне червей - означает, что Вы будете удручены низкими интригами бесчестных людей.

Если молодая женщина видит во сне, что они ползают по ней - сон говорит о том, что ее устремления и надежды всегда будут связаны с чем-то материальным. Если же она убивает или сбрасывает их - то и наяву она сможет избавиться от летаргического погружения в мир материальных и имущественных интересов и будет стремиться жить в мире духовных и моральных ценностей.

Использовать червей во сне как приманку для рыбной ловли - предвещает, что, благодаря своей изобретательности, Вы сумеете извлечь выгоды из ошибок своих врагов.

Иногда сон о червях побуждает заняться своим здоровьем.


Чердак, мансарда

Видеть себя во сне на чердаке - означает, что Вы лелеете надежды, которым не суждено осуществиться.

Для молодой женщины видеть, что она спит в мансарде, предвещает, что ей не удастся найти удовлетворение в ее нынешних занятиях.

Во сне влезать на чердак - знак того, что Вы предпочитаете теоретизировать по поводу жизненных проблем, предоставляя действовать другим.

Бедняку такой сон предвещает более благоприятные обстоятельства.

Женщине этот сон сулит нелегкую ситуацию, в которой ее тщеславие и заносчивость будут укрощены.


Череп

Если Вы увидите ухмыляющийся Вам во сне череп - значит. Вам не избежать семейных ссор и размолвок. Если Вы коснетесь черепа рукой - Ваши дела пойдут на спад.

Если Вам снится череп Вашего друга - это означает, что он больно побьет Вас в отместку за то, что Вас предпочли ему.

Если Вам приснится Ваш собственный череп - значит, Вас будут терзать угрызения совести.


Черепаха

Если Вам приснится черепаха - то наяву неожиданный случай доставит Вам радость и укрепит Ваш дух, что незамедлительно скажется на Вашей работе.

Есть во сне черепаховый суп - к сомнительным развлечениям.


Чернила

Если во сне Вы видите чью-то одежду, испачканную чернилами - то наяву завистники обойдутся с Вами бесчестно.

Молодая женщина, увидевшая во сне чернила, будет оклеветана соперницей.

Увидеть во сне свои пальцы, испачканные чернилами, означает, что Вы будете жестоко ревновать до тех пор, пока лучшие качества Вашей натуры не возьмут верх. Если чернила красные - Вам грозят серьезные неприятности.

Если Вы во сне разводите чернила - Вы будете втянуты в низкое дело.

Увиденная во сне бутылка чернил сулит недоброжелателей и неуспех в делах.


Чернильница

Пустая чернильница, увиденная во сне обещает Вам, что в ближайшее время Вам удастся избежать общественного осуждения за мнимую несправедливость, допущенную Вами.

Увидеть ее наполненной - означает, что недоброжелатели могут оклеветать Вас, если Вы не примете соответствующих предосторожностей.


Черти

Увидеть чертей во сне - это предостережение, Ваша неразборчивость в поисках удовольствий повлечет за собой неприятности.

Если Вы себя увидите в облике черта - это означает, что Ваша собственная глупость и тайные пороки приведут Вас к нищете.


Чеснок

Видеть во сне, что Вы пропалываете грядку с чесноком - предвещает возвышение от крайней бедности к видному положению в обществе.

Молодой женщине этот сон предвещает, что она выйдет замуж не по любви, а по расчету.

Если Вам снится, что Вы едите чеснок - то сон предвещает, что, заняв благоразумную жизненную позицию, Вы откажетесь от своих прежних идеалов.


Чесотка

Увидеть во сне, что Вы стараетесь избежать контакта с людьми, страдающими от чесотки, означает, что Вы боитесь неудачи в важном деле. Сон предвещает Вам успех в предпринятом Вами начинании.

Если во сне Вас мучает чесотка (зуд) - это предсказывает, что Вам придется оказать сопротивление грубому давлению.

Молодой женщине этот сон предвещает, что она попадет в дурную компанию.

Чесаться во сне - предвестье неприятностей.


Число

Увидеть во сне числа - означает неопределенное состояние Ваших дел, которое станет причиной Вашего беспокойства и неудовлетворенности.


Чихать

Чихание во сне свидетельствует о том, что скорые известия заставят Вас изменить свои планы.

Если Вы видите или слышите во сне чужое чихание - это означает, что какие-то люди станут надоедать Вам своими посещениями.


Чтение

Заниматься чтением во сне - знак того, что Вы отличитесь в деле, которое представлялось трудным.

Если Вы видите за чтением других людей - значит, друзья будут добры к Вам, а Вы будете хорошо устроены.

Предлагать что-нибудь для чтения или обсуждать во сне прочитанное - означает, что Вы постоянно совершенствуете свои литературные познания.

Если Вам во сне попадается неясный бессвязный текст - значит, Вам грозят волнения и разочарования.


Чудовище

Увидеть во сне, что Вас преследует чудовище, означает, что печали и несчастья скоро займут большое место в Вашей жизни.

Убивать чудовище во сне - предвестье того, что Вы успешно справитесь с врагами и займете видное положение в обществе.


Чулки

Если Вам приснятся чулки - значит, Вы будете довольствоваться компанией беспутных приятелей.

Если девушка во сне заметит, что у нее износились или порвались чулки - то это означает, что ее обвинят если не в распущенности, то, по крайней мере, в недопустимом легкомыслии. Если же ей снится, что она надевает элегантные модные чулки - значит, она будет без ума от мужского внимания и ей следует вести себя осмотрительней. Если ей снится, что на ней надеты белые чулки - ей надо опасаться горестных разочарований или болезни.


Чума

Если Вам приснится эпидемия чумы - значит, в Вашей работе произойдет досадный сбой, а Ваша жена (или возлюбленная) заставит Вас влачить жалкое существование.

Если Вы сами поражены чумой во сне - значит, Вы сумеете, умело маневрируя, распутать свои дела.

Если Вы во сне пытаетесь избежать заболевания - значит, какие-то горести, кажущиеся непреодолимыми, будут преследовать Вас.


Шаль

Если Вам приснится шаль - значит, кто-то будет выказывать Вам лесть и почтение.

Если Вы во сне потеряли свою шаль - стало быть, Вас ожидает грусть и беспокойство. Девушку после такого сна может увлечь привлекательный мужчина.


Шампунь, мытье головы

Если Вам снится, что Вы моете голову шампунем - значит, Вы примете участие в недостойных аферах, чтобы доставить кому-то удовольствие.

Если Вы видите во сне мытье собственной головы - значит, Вы вскоре, втайне от других, совершите поездку, которая доставит Вам огромное наслаждение, если только ее истинную цель удастся скрыть от семьи или друзей.


Шахматы

Видеть во сне, что Вы играете в шахматы, означает застой в делах, неумных компаньонов и плохое здоровье.

Видеть во сне, что Вы проиграли в шахматы - ждите неприятностей от низких, бесчестных людей. Но если Вы выиграли - то счастливо справитесь с нежелательными влияниями на Вас.

Для молодой женщины видеть во сне угольную шахту - говорит о том, что она выйдет замуж за стоматолога или агента по продаже недвижимого имущества.


Шашки

Видеть во сне, что Вы играете в шашки, означает, что Вы столкнетесь с какими-то серьезными трудностями. Возможно, что чужие люди вторгнутся в Вашу жизнь, нанося Вам вред.

Видеть во сне, что Вы выиграли партию, предвещает, что Вы преуспеете в каком-то сомнительном деле.


Швея

Если Вам приснится швея - значит, неожиданное радостное событие удержит Вас дома, помешав встрече, необычайно важной для Вас.


Шелк

Если во сне на Вас шелковая одежда - это знак того, что Ваше исключительное честолюбие будет удовлетворено. Этот сон предвещает также, что подружатся люди, прежде чуравшиеся друг друга.

Если девушке снится старое шелковое платье - значит, она будет очень гордиться своими предками; возможно, что ее руки вскоре станет добиваться богатый, но немолодой человек. Но если шелк во сне запачкан или порван - то она будет терзаться своей потомственной гордостью, прозябая в недостойной ее обстановке.


Шепот

Увидеть во сне шепчущихся людей - означает, что Вы будете обеспокоены и взволнованы злыми сплетнями вокруг Вас.

Услышать во сне совет или предостережение, сделанное Вам шепотом - свидетельство того, что в реальной жизни Вы нуждаетесь в поддержке друзей и их мудром совете.

Видеть испачканную в земле, грязную шерсть предвещает, что Вам придется искать работу у тех, кто совершенно не разделяет Ваших убеждений.


Шея

Если Вам снится, что Вы видите собственную шею - это означает, что неблагоприятные семейные отношения навредят Вашим служебным делам.

Восхищаться чьей-то шеей - предвещает, что Ваши опытность и циничное отношение к чувствам подтолкнут Вас к разрушению чужой семьи.

Если женщина видит во сне, что у нее тонкая шея - это знак того, что она быстро станет сварливой, если потеряет контроль над своим характером.

Если Вам снится, что Вы преподаете в школе - значит, Вас будет привлекать гуманитарное образование, однако суровая необходимость в хлебе насущном все переиначит. Если Вы во сне посещаете школу Вашего детства - значит, какой-то досадный инцидент омрачит Вашу сегодняшнюю жизнь.

Видеть во сне школу и детей в ее дворе - сулит Вам постепенное восхождение по служебной лестнице.


Школьный учитель

Сон о школьном учителе говорит о том, что в жизни Вы отдаете предпочтение учебе и тихим досугам. Если во сне Вы видите себя школьным учителем - значит, Вы, похоже? добьетесь желанного успеха в литературной или гуманитарной области.


Шкура

Увидеть во сне шкуру какого-то животного - весьма благоприятный сон, сулящий погруженность в любимое дело и благосостояние.


Шлем, каска

Если во сне Вы берете в руки шлем (каску) и пытаетесь надеть его - сон предвещает грозящие Вам бедность и потери, которых можно избежать, предприняв энергичные усилия.

Если шоколад несвежий - то ждите болезни и других разочарований. Пить горячий шоколад - предвещает процветание после короткого периода неблагоприятных событий.

Увидеть во сне, что Вы смотрите на шоссе или едете по шоссейной дороге - знак того, что Вы совершите большое и приятное путешествие, от которого получите большую пользу. Молодым людям этот сон обещает сильные и благородные желания.


Шпага

Если во сне Вы носите шпагу - значит, скоро Вы займете какой-то высокий пост.

Если во сне кто-то возьмет у Вас шпагу из рук - значит, Вас ждет победа в соперничестве.

Если во сне Вы видите людей со шпагами - сон предупреждает Вас: будьте осторожны, не принимайте участия в ссорах.

Сломанная шпага предвещает отчаяние.


Шпион

Если Вам снится, что Вас донимают шпионы - значит, Вам угрожают ссоры и неприятности.

Если во сне Вы сами оказываетесь шпионом - значит, Вам предстоит заключить неудачные сделки или совершить деловые операции, которые не принесут желаемых результатов.


Шпора

Если Вам снится, что Вы носите шпоры - значит, Вам предстоит участвовать в каком-то неприятном споре.

Если Вы видите шпоры на других - значит, чье-то враждебное отношение принесет Вам горе.


Шприц

Если Вам приснился шприц - значит, Вы переживете ложную тревогу, ожидая опасности, якобы угрожающей Вашим близким. Если шприц во сне сломанный - то наяву готовьтесь к тому, что придется расплачиваться за допущенные ошибки.

Сон этот может предвещать ухудшение здоровья.


Штопор

Если во сне Вы держите штопор, собираясь открывать бутылку - это говорит о неудовлетворенности ума. Тот, кто видит этот сон, должен воспринять его как предостережение умерить свои желания, так как, по-видимому, в них есть нечто, несущее с собой угрозу здоровью или благополучию.

Видеть во сне, что Вы сломали штопор, когда им пользовались, предвещает Вам опасность. Вам надлежит собрать всю силу воли и характера, чтобы избавиться от нездоровых наклонностей.


Шторм

Во сне попасть в сильный шторм - предвестье потерь и неудач в делах.

Штукатурка Во сне любоваться гладко оштукатуренными стенами - означает грядущий успех, который, однако, не будет прочным.

Видеть во сне осыпающуюся, падающую на Вас штукатурку - явный знак беды и подстерегающего Вас горя.


Штык

Видеть во сне штык - означает, что Ваши недоброжелатели постараются подчинить Вас своей власти. Но если штык принадлежит Вам - ситуация будет благоприятной для Вас.


Шум

Если во сне Вы услышите странный шум - это предвещает Вам неприятные известия.

Если шум Вашего сна заставил Вас проснуться - в Ваших делах будут неожиданные изменения к лучшему.


Шут

Если Вам приснится шут в своих пестрых одеждах, - сон предупреждает Вас о том, что не следует забрасывать важные дела в угоду суетным желаниям.


Щеколда

Если Вам приснится, что Вы закрываете щеколду - это означает, что Вы не ответите на чью-то настоятельную просьбу о помощи.

Увидеть сломанную щеколду - предвещает разногласия с лучшим другом. Этот сон может также означать подстерегающую Вас болезнь.


Щетка

Видеть во сне, что Вы причесываетесь щеткой для волос, означает, что Вас ждет неудача и причиной ее будет Ваше плохое управление делами. Видеть старые щетки для волос - предвестье болезни. Видеть щетки для чистки одежды - указывает на то, что тяжкая задача ждет Вашего разрешения.

Если Вы во сне чистите щеткой одежду - то скоро Вы получите наяву компенсацию за тяжелую работу. Видеть много различных щеток - предвещает разнообразные работы, к тому же довольно приятные и хорошо оплачиваемые.


Экипаж, коляска

Видеть во сне запряженный экипаж - означает удовлетворение и радость. Возможно, что скоро Вы будете наносить многочисленные визиты.

Ехать в экипаже - к легкому недомоганию, после которого обстоятельства сложатся для Вас благоприятно.

Во сне искать экипаж - означает наступление периода тяжкого труда, который, однако, даст Вам вскоре устойчивое материальное положение.


Экипаж, команда

Видеть во сне команду, готовую покинуть порт со своим судном, означает какие-то непредвиденные обстоятельства, которые будут причиной Вашего отказа от выгодной поездки.

Если во сне Вы наблюдаете экипаж, спасающий свой корабль во время шторма - сон означает грядущую катастрофу на суше или на море.

Молодым этот сон предвещает несчастье.


Экстаз

Переживать во сне состояние экстаза - предвещает Вам радостную встречу с другом, который был в долгой отлучке.

Если Вы переживаете во сне экстаз на фоне тревожащих Вас видений - то наяву Вас ожидают горести.


Энциклопедия

Видеть во сне, что Вы рассматриваете энциклопедию или ищете в ней какую-то справку, означает, что Вы до бьетесь значительных литературных успехов, пожертвовав комфортом и благополучием.


Эпидемия

Если Вам снится, что Вы узнаете об опасной эпидемии - сон предупреждает Вас о возможном серьезном умственном переутомлении; кроме того, Вам предстоит решать хлопотные проблемы.

Сон может предвещать болезнь кого-то из близких.


Эхо

Слышать во сне эхо - предвещает, что для Вас настали печальные времена. Серьезная болезнь вынудит Вас оставить работу, а Ваши друзья покинут Вас в трудную минуту.


Ювелирные изделия

Увидеть во сне разбитые или сломанные ювелирные изделия - предвещает острое разочарование, которое Вы переживете; достигнув желанной цели.

Этот сон может означать, что скоро преданные друзья изменят Вам, а заботы о делах лягут только на Ваши плечи.


Яблоки

Это очень хороший сон для большинства людей. -Видеть красные яблоки на деревьях в зеленой листве - исключительно благоприятно для того, кто видит этот сон.

Если Вам снится, что Вы едите порченные яблоки - этот сон не сулит добра.

Спелые яблоки на дереве означают, что настало время осуществления Ваших надежд, пора хорошенько обдумать, что Вы собираетесь делать, и смело двигаться вперед.

Спелые, яблоки на вершине дерева предостерегают Вас не заноситься в своих желаниях слишком высоко. Яблоки на земле означают, что Вам причинят вред, фальшивые друзья и льстецы. Гнилые яблоки - сулят бесплодные усилия.


Яд

Если Вам снится, что Вас отравили - значит, Вам следует опасаться какого-то мучительного влияния на Вас.

Если Вы видите во сне воздействие яда на других - значит, Вы будете виновны в низменных помыслах или же другие отклонятся от правильного пути по Вашей вине.

Если девушке снится, что она пытается избавиться от соперницы с помощью яда - значит, она не знает, как удержать своего поклонника.

Если во сне Вы отбросите яд в сторону - значит. Вам предстоит применить силу, чтобы преодолеть неблагоприятные обстоятельства..

Держать яд в руках или видеть, как его держат другие, означает, что Вас будут преследовать неприятности.

Если Вам снится, что Ваши дети или другие родственники отравлены - значит, неизвестная сила принесет Вам зло.

Если во сне отравлен Ваш враг или соперник - значит, Вы преодолеете все препятствия.

Если во сне Вы принимаете стрихнин или другой какой-нибудь лекарственный яд по назначению врача - это означает, что Вы отважитесь на рискованное дело.


Язва

Видеть во сне язву или нечто подобное - это предвестье зла. Сон предвещает болезни и вероломных друзей для молодых. Скорбь и одиночество ожидает пожилых людей после этого сна.

Залеченные язвенные шрамы на теле сулят Вам будущие успехи или в качестве главы государства, или в театре.


Язык

Если во сне Вы видите свой собственный язык - значит, скоро Ваши знакомые отвернутся от Вас.

Если во сне Вы увидите чей-то язык - сон обещает, что скоро Вы станете причиной скандала.

Если же Вы увидите свой язык пораненным - значит, Ваша болтливость не доведет Вас до добра. Этот сон должно принять как предостережение.


Яйца

Найти во сне гнездо с яйцами - предвещает богатство и счастливое супружество. Женщинам этот сон обещает частые увлечения.

Есть во сне яйца - означает, что необычные тревоги поселятся в вашем доме.

Видеть разбитые свежие яйца - знак того, что судьба готова щедро одарить Вас. Возвышенный ум и высокое чувство справедливости сделают Вас любимцем многих людей.

Тухлые яйца - сулят потерю собственности и упадок в делах. Корзина с яйцами означает, что Вы будете участвовать в выгодных деловых операциях.

Найти в лесу птичьи яйца - означает возможное наследство от дальних родственников.


Якорь

Видеть во сне якорь - благоприятно для моряков, если море при этом спокойное. Для других этот сон предвещает расставание с друзьями, перемену места жительства и путешествие за рубеж. Влюбленные скоро поссорятся, если кто-либо из них увидит во сне якорь.


Ярмарка

Увидеть себя на шумной многолюдной ярмарке - предвещает Вам приятные и прибыльные занятия, а также хороших товарищей.

Молодой женщине этот сон обещает жизнерадостного и уверенного в себе спутника жизни.


Ясновидение

Видеть во сне себя ясновидящим и провидеть свое будущее - означает радикальные перемены в Ваших нынешних занятиях, за которыми последует целый ряд неудачных столкновений с вероломными людьми.

Видеть во сне, что Вы посещаете ясновидящего, предвещает неудачные коммерческие дела и несчастливые браки.


Яхта

Увидеть во сне красивую яхту - означает, что Вас ждет счастливый, веселый отдых вдали от деловых забот и беспокойных подопечных.

Яхта, оказавшаяся на мели или выброшенная на берег, предвещает мелкие неудачи и небольшие неприятности в развлечениях.


Ящерица

Во сне увидеть ящерицу - означает, что Вы подвергнетесь нападкам Ваших недоброжелателей.

Если Вы убьете ящерицу - Вы сумеете восстановить свою репутацию и вернете удачу, но за это придется заплатить тревогами в делах и в сердечных отношениях.

Если женщина увидит во сне, что ящерица сбросила кожу или укусила ее - это означает, что ее ждут несчастья. Возможно, что она будет очень стеснена в средствах некоторое время, и ей нужно будет собрать волю, чтобы выстоять в этом испытании.


Ящик

Если Вы во сне открываете ящик с товарами - это предвещает несказанные богатства и восхитительные поездки в дальние страны со счастливыми впечатлениями. Если ящик пустой - то ждите разочарований в делах.

Во сне видеть ящик, полные денег - говорит о скором освобождении от деловых забот и приятном отдыхе.